Community discussions

Search found 6 matches

by giulianoz
Thu Apr 25, 2019 3:24 pm
Forum: General
Topic: LTE error CME ERROR: 100
Replies: 6
Views: 2033

Re: LTE error CME ERROR: 100

giulianoz - Can you try to execute the same command over at-chat manually?
sorry, I returned the unit 1 month ago. Support suggested the lte modem was faulty manual at commands did not work either
by giulianoz
Fri Mar 22, 2019 3:06 pm
Forum: General
Topic: LTE error CME ERROR: 100
Replies: 6
Views: 2033

LTE error CME ERROR: 100

Hello, I'm trying to setup an lte connection using wAP LTE kit (EU). in the logs I see the "lte,async lte1: rcvd +CME ERROR: 100" (not the 10 one). the same error happens with 2 sim cards from different operators (tim italy and wind italy, both pinless and working in my phone and on other lte router...
by giulianoz
Wed Mar 20, 2019 7:14 pm
Forum: General
Topic: sms to email forwarding
Replies: 4
Views: 603

Re: sms to email forwarding

Thanks, I will try
by giulianoz
Wed Mar 20, 2019 10:51 am
Forum: General
Topic: sms to email forwarding
Replies: 4
Views: 603

sms to email forwarding

Hello, I have a wap lte kit (RBwAPR-2nD&R11e-LTE) I wish to be able to forward all the sms messages received on the sim to an email address. is it possible ? All I found was 2013 infos :( The manual is not very clear about the matter (I need to accept all sms, all are from the isp but from different...
by giulianoz
Sun Jun 11, 2017 5:46 pm
Forum: General
Topic: up routing by service ?
Replies: 1
Views: 247

up routing by service ?

Hi, I'm on ROS 6.39.2 and I'm trying to route all the traffic destined to my cloud backup storage provider through a specific wan (when available). To be exact I have a limited data on a LTE connection which is way faster than my ADSL main connection. The provider is hubic.com The only way I've foun...
by giulianoz
Sat May 20, 2017 2:06 pm
Forum: General
Topic: openvpn connect issues
Replies: 1
Views: 860

openvpn connect issues

Hello, I'm stuck with an openvpn connection problem. It seems not to be a client issue (O tried bothopenvpn connect for android and ios and I get the same issue) ROS version is 6.39.1 What I've done is using easy-rse3 to generate my ca/server/client certs. I imported the server cert and key + ca cer...