Community discussions

MUM Europe 2020

Search found 17 matches

by iraq_soul
Sun Jan 23, 2011 10:48 am
Forum: General
Topic: 2 network 1 LAN
Replies: 8
Views: 947

Re: 2 network 1 LAN

i want the Camera server cant see the Billing server and vice versa
The Billing server at accountant department and camera sever at other department ... the network as shown in the picture attached
Network.JPG
by iraq_soul
Sat Jan 22, 2011 4:25 pm
Forum: General
Topic: 2 network 1 LAN
Replies: 8
Views: 947

Re: 2 network 1 LAN

thank you .. i think it will solve my problem :D
by iraq_soul
Sat Jan 22, 2011 2:23 pm
Forum: General
Topic: 2 network 1 LAN
Replies: 8
Views: 947

Re: 2 network 1 LAN

thanks for your reply :) IP cameras subnet 192.168.1.0/24 servers subnet 192.168.2.0/24 IP cameras + servers connected to ether1 Billing server on ether2 camera server on ether3 i need the camera sever to be connected to IP cameras and Billing server connected to servers if its impossible to use 2 s...
by iraq_soul
Sat Jan 22, 2011 12:54 pm
Forum: General
Topic: 2 network 1 LAN
Replies: 8
Views: 947

Re: 2 network 1 LAN

No one will help me???
by iraq_soul
Thu Jan 20, 2011 10:55 am
Forum: General
Topic: 2 network 1 LAN
Replies: 8
Views: 947

2 network 1 LAN

hello all i have network with servers and IP cameras ... as follow Camera server -------RB433 ----- IP cameras Billing server ------- RB433 ------ servers i have one RB433 and the IP camera, servers in the same LAN but different subnets .... i need a setting for RB433 to be the servers routed to the...
by iraq_soul
Mon Aug 10, 2009 5:47 pm
Forum: Wireless Networking
Topic: Solving 20km wireless link issues
Replies: 147
Views: 105226

Re: Solving 20km wireless link issues

sorry but i think your problem is the Fresnel zone i have link of 16 km, first i set the power at 28dBm and the signal strength was about -40dBm then i decrease it to 100mW 20dBm to set the signal strength at -60dBm, so you must have the power signal receive at least -55dBm. try to set another point...
by iraq_soul
Thu Jul 02, 2009 1:06 pm
Forum: General
Topic: This Stupid RB600 Problem
Replies: 36
Views: 4973

Re: This Stupid RB600 Problem

thank you normis i found it now
by iraq_soul
Thu Jul 02, 2009 11:33 am
Forum: General
Topic: This Stupid RB600 Problem
Replies: 36
Views: 4973

Re: This Stupid RB600 Problem

hello;
is there any site for firmware of all Mikrotik products.
to make it easy when we need a firmware. not to search all Mikrotik forum for links
thank you
by iraq_soul
Thu May 14, 2009 11:19 pm
Forum: Wireless Networking
Topic: problem with 16 km link p2p
Replies: 5
Views: 1044

Re: problem with 16 km link p2p

yes i have 2 dish 31 dB on both side and the signal strength are equal in each side
by iraq_soul
Thu May 14, 2009 10:58 am
Forum: Wireless Networking
Topic: problem with 16 km link p2p
Replies: 5
Views: 1044

Re: problem with 16 km link p2p

Thank you all
i tried to reduce the signal power and i found advantage in throughput and the link is good now.
i will try nstreme later
thank you all again for your support
by iraq_soul
Tue May 12, 2009 5:17 pm
Forum: Wireless Networking
Topic: problem with 16 km link p2p
Replies: 5
Views: 1044

problem with 16 km link p2p

hi all I have a 16km link 2 RB 600 ppc 3.10 with 2 XR5 600 mW with 90cm dish gain 31dB. The signal is excellent-45/-48 dBm and signal to noise about 56. The RB600 mode is ap bridge / bridge Turbo mode 5 GHz. The problem is the throughput is very low about 6Mb/s Maximum. the link ping is 1 ms when it...
by iraq_soul
Sun Apr 12, 2009 12:40 pm
Forum: General
Topic: ECMP
Replies: 66
Views: 25944

Re: ECMP

Thank you NetworkPro for your assistance and thank you for your fast reply
by iraq_soul
Sun Apr 12, 2009 12:04 pm
Forum: General
Topic: ECMP
Replies: 66
Views: 25944

Re: ECMP

hi,
i have rb1000 and i have 2 wan and 1 local ip .... i have tried these setting but all the connection was odd or even there is no balancing and only one wan working ...
i dont want to balance between them because one wan is 4Mb and the other is 1Mb
is there any setting to do this ???
thanks.
by iraq_soul
Sun Mar 11, 2007 9:17 am
Forum: General
Topic: login failed
Replies: 1
Views: 950

login failed

Hello! i have MT Router 2.9.6 before i enabled the web proxy and everything is working well without any errors. but after enabling the web proxy some of users cannot authorized the hotspot and error messege in the LOG said: (( Login Failed: Password is not chap encrypted )) Please any advice and tha...
by iraq_soul
Wed Nov 01, 2006 8:03 pm
Forum: General
Topic: MAC Address Problem
Replies: 7
Views: 1483

this is the log i have i take a photo
there is three users with same MAC address with different IPs :
163.212.44.144, 163.212.44.177, 163.212.44.178

Image[/img]
by iraq_soul
Wed Nov 01, 2006 6:20 pm
Forum: General
Topic: MAC Address Problem
Replies: 7
Views: 1483

Sorry but how can i modify it
i wrote this in the MT RouterOS 2.9.6.
/ip hotspot set addresses-per-mac=unlimited
but the router send that this not available
So please help me cause iam new for this networking
by iraq_soul
Wed Nov 01, 2006 11:28 am
Forum: General
Topic: MAC Address Problem
Replies: 7
Views: 1483

MAC Address Problem

I have a wireless Network and all user appear with the same Mac Address in the hotspot users window.. so when they connect to the router just one client work on the internet and the other disconnected and when they try to connect the the other client disconnected ... can i disable mac address authen...