Community discussions

MUM Europe 2020

Search found 18 matches

by coliflower
Sat Feb 24, 2018 4:45 pm
Forum: Wireless Networking
Topic: wAP-ac | new bridge solution | 6.41.x
Replies: 7
Views: 1581

Re: wAP-ac | new bridge solution | 6.41.x

Hello Sindy, Check your wireless interface settings to see whether MCS index 7 is permitted at all. HT Supported MSC are all checked from 0 to 23 . HT Basic MCS are checked from 0 to 7 ... when you set vlan-mode= no-tag on the wireless interface, the binding rule will ensure that tagless packets fro...
by coliflower
Thu Feb 22, 2018 10:09 pm
Forum: Wireless Networking
Topic: wAP-ac | new bridge solution | 6.41.x
Replies: 7
Views: 1581

Re: wAP-ac | new bridge solution | 6.41.x

red-line is "der rote Faden" a tutorial / how-to ... the way to achieve the goal :-)
In English I think "story-line" ...
by coliflower
Thu Feb 22, 2018 9:15 pm
Forum: Wireless Networking
Topic: wAP-ac | new bridge solution | 6.41.x
Replies: 7
Views: 1581

Re: wAP-ac | new bridge solution | 6.41.x

Thank you very much you all to help me to understand and to find the red-line how to setup a wAP-ac correctly :-) ! What I did before I exported the settings, I deleted all /Interface VLAN ... [91@MikroTik2] > /export hide-sensitive # feb/22/2018 20:02:21 by RouterOS 6.41.2 # software id = 738V-JEJW...
by coliflower
Wed Feb 21, 2018 9:49 pm
Forum: Announcements
Topic: v6.41.2 [current]
Replies: 125
Views: 29787

Re: v6.41.2 [current]

I did, but I am still confused :( Maybe because of the WLAN-aspect ?
And I opened one here - but I found other issues in between ... viewtopic.php?f=7&t=130734
by coliflower
Wed Feb 21, 2018 9:03 pm
Forum: Announcements
Topic: v6.41.2 [current]
Replies: 125
Views: 29787

Re: v6.41.2 [current]

I am sorry but I am still confused with the new bridge implementation :-( I updaten one of my wAP-ac to 6.41.2 and created a bridge - this bridge has an IP 10.0.100.4/24 and PVID1 because the AP itself is a part of the administrative-VLAN1- un -tagged (Internet-Cable-Modem to Firewall to Switch to w...
by coliflower
Mon Feb 12, 2018 12:59 pm
Forum: Wireless Networking
Topic: wAP-ac | new bridge solution | 6.41.x
Replies: 7
Views: 1581

wAP-ac | new bridge solution | 6.41.x

Dear all, I updated my wAP's to 6.41.2 and would like to configure them as best as possible to avoid mistakes, security leaks, bandwidth loss, etc ... to be honest, I was not successful to do it nor to find a perfect red-line -story / tutorial :-( My target is to distribute some radios as vAP to con...
by coliflower
Sun Feb 11, 2018 9:27 pm
Forum: The Dude
Topic: Issue: Wireless registration table not showing radio-name values
Replies: 2
Views: 839

Re: Issue: Wireless registration table not showing radio-name values

on my wAP-ac I have the same issue ...
by coliflower
Thu Feb 08, 2018 12:41 pm
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

Hello Sindy, thank you ! In this case, maybe I should to got the way of future und to adapt my configuration on both wAP-ac to the new bridge ... any recommendation how to start, what to read, etc. ? Thanks ! The change in bridging is to do with hardware switching I thought, and since the wAP-ac do...
by coliflower
Thu Feb 08, 2018 12:19 pm
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

Hello Sindy, thank you ! In this case, maybe I should to got the way of future und to adapt my configuration on both wAP-ac to the new bridge ... any recommendation how to start, what to read, etc. ? Thanks ! The change in bridging is to do with hardware switching I thought, and since the wAP-ac do...
by coliflower
Thu Feb 08, 2018 1:03 am
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

The "special" bridge solution brings some advantages (namely, hardware switching where possible and a possibility to run MSTP protocol and better operation of other flavours of STP). Hello Sindy, thank you ! In this case, maybe I should to got the way of future und to adapt my configuration on both...
by coliflower
Wed Feb 07, 2018 11:06 pm
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

Dear all, with 6.40.3 I had on my wAP-ac for each vAP a VLAN (on ether1 = Trunk) and a separate bridge, connected together - e.g.: bridge-vlan10 + vlan10 + vAP10 ... it worked fine. With 6.41.1 there is some "spezial" bridge solution ... is there any need to change my old vAP configuration, please ?...
by coliflower
Wed Feb 07, 2018 5:01 pm
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

Thank you !
by coliflower
Wed Feb 07, 2018 4:06 pm
Forum: Announcements
Topic: v6.41.1 [current]
Replies: 106
Views: 16402

Re: v6.41.1 [current]

Sorry for an off-topic small question - I am a newbie with MT and not an IT-professional and just update to 6.41.1 Terminal seems to be the most powerful toll ... In case of WinBox vs. Browser as interface to ROS ..., what is next to Terminal ( I would like to avoid to install WinBox on my MacBook) ...
by coliflower
Thu Sep 14, 2017 11:50 am
Forum: Wireless Networking
Topic: Apple devices won't connect
Replies: 49
Views: 33308

Re: Apple devices won't connect

Everyone with this issue, I want to understand the issue here. ... Or I misunderstand the issue. Hello Normis, I think I solved my problem as described in post above ... I had to remove psk-eap. When you wake the device, it will still show 4G, it will only connect to WiFI when you initiate some app...
by coliflower
Thu Sep 14, 2017 11:31 am
Forum: Wireless Networking
Topic: Apple devices won't connect
Replies: 49
Views: 33308

Re: Apple devices won't connect

Oh, okay. It maybe your configuration then. Try this (change password and SSID of course). Thank you first :-) I had wpa2-psk and wpa2-eap in security-profiles what works with my MBP (2011) but not with an iPhone6s (2017) - why ever (I do not know the background of that ... Maybe someone can explai...
by coliflower
Tue Sep 12, 2017 7:08 pm
Forum: Wireless Networking
Topic: Apple devices won't connect
Replies: 49
Views: 33308

Re: Apple devices won't connect

Sorry, maybe I was not exact enough …

I am able to connect to the wAP itself - no problem so far BUT I am not able to connect with e.g. my iPhone 6s to the SSID as I am able to connect with my old MBP :-(
by coliflower
Sun Sep 10, 2017 12:01 pm
Forum: Wireless Networking
Topic: Apple devices won't connect
Replies: 49
Views: 33308

Re: Apple devices won't connect

I just bought two new wAP-ac access-points.
Unfortunately I am not able to connect even to the wlan-interface itself nor to the virtual-wlan interface :-(

Any help is highly appreciated.
by coliflower
Fri Sep 01, 2017 4:36 pm
Forum: General
Topic: wap-ac PoE issue with Dlink switches , help needed please ! [solved...]
Replies: 20
Views: 2870

Re: wap-ac PoE issue with Dlink switches , help needed please !

Have you tried switching cables? Are you using shielded ones? Hello all, as newbie, may I ask you what exactly „ use unshielded cables “ means, please ? The IEEE-802.3at says: minimum Cat5e minimum ANSI/TIA/EIA-568-B.2 or -B.2-1 or -B2-10 Does it mean to use U /xTP cables only or does it mean even ...