Community discussions

Search found 16 matches

by Temorizador
Mon Nov 26, 2018 1:06 pm
Forum: Beginner Basics
Topic: Explain what a Master/Slave interface is
Replies: 6
Views: 3422

Re: Explain what a Master/Slave interface is

As Jotne said, the master-slave configuration is done as before ., now it goes again from the bridge and automatically configures if the harward offload can be enabled or not. In my opinion, a slave interface would be an interface that belongs to a bridge and for example you could not use that inter...
by Temorizador
Fri Nov 23, 2018 6:30 pm
Forum: Scripting
Topic: Ad-blocking by static DNS (just don't do it)
Replies: 13
Views: 38470

Re: Ad-blocking by static DNS (just don't do it)

Cleanbrowsing also has free ads service i use it on the wireless guest, it has malware, porn filtering, vpn filter too for you to bypass your ads is very good. regards Filter Primary Address Secondary Address IPv6 DNS over TLS Family Filter 185.228.168.168 185.228.169.168 2a0d:2a00:1:: family-filter...
by Temorizador
Fri Nov 23, 2018 6:11 pm
Forum: Scripting
Topic: Youtube Bandwidth
Replies: 29
Views: 32978

Re: Youtube Bandwidth

Nice day , I mark connection and after packers of UDP 443 for youtube and any streeming UDP443 and work It works very well , too can mark the 80 udp port in the same mark conn if u want or use independent rules for 443 and 80 UDP port. example 443,80 in same rules; /ip firewall mangle add action=mar...
by Temorizador
Tue Nov 20, 2018 12:35 am
Forum: Wireless Networking
Topic: received disassoc sending station leaving (8)
Replies: 60
Views: 40024

Re: received disassoc sending station leaving (8)

http://i.piccy.info/i9/7011e42690651ae7a07fed651ef561ee/1542666593/139147/1283440/foro_800.jpg http://i.piccy.info/a3/2018-11-19-22-29/i9-12781594/800x382-r/i.gif Here the same situation, only the mac devices in my case are those that have the problem. profile: guest without password, 2 devices Cap...
by Temorizador
Sat Nov 17, 2018 5:36 pm
Forum: Scripting
Topic: Script - DHCP Lease to Simple Queues
Replies: 14
Views: 22492

Re: Script - DHCP Lease to Simple Queues

I recently needed to create queues for DHCP entries, and I used a much simpler solution... The following script is applied as lease-script: :local queueName "Guest $leaseActMAC"; :if ($leaseBound = "1") do={ /queue simple add name=$queueName parent=GUESTS place-before="Guest STATIC" target=($leaseA...
by Temorizador
Fri Nov 02, 2018 6:27 pm
Forum: Wireless Networking
Topic: is it possible to join 2 WLANs like an unique WLAN?
Replies: 1
Views: 403

Re: is it possible to join 2 WLANs like an unique WLAN?

If I understood correctly what you need ,in a simple way, with which you write the two ESSID with the same name in each wireless card, the same security profile and put them in a bridge and create a dhcp server in that bridge, you will have the two interfaces basically linked from a single wifi sign...
by Temorizador
Wed Oct 17, 2018 7:10 pm
Forum: General
Topic: Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd
Replies: 2
Views: 573

Re: Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd

Para al que le pueda interesar he podido arreglar el cap-2nd con netinstall , tras mirar algunos tutoriales y las instrucciones en wiki.mikrotik lo arregle he tardado pero lo conseguí. saludos ____________________________________ For those who may be interested I could fix the cap-2nd with netinstal...
by Temorizador
Thu Sep 20, 2018 12:07 pm
Forum: General
Topic: Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd
Replies: 2
Views: 573

Re: Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd

ree , i change the wire and reset CAP2 without succesful , the cap is link up/down constantly. For the price they are worth and what I cost 50% in online offer, if I see I can not recover what seems most likely, buy the CAP ac to go to the next model. Although it kinda messed me up having to put it ...
by Temorizador
Thu Sep 20, 2018 1:44 am
Forum: General
Topic: Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd
Replies: 2
Views: 573

Link ethernet up/down all time after upgrade to 6.43.1 the Cap-2nd

Good evening everyone, greetings from Spain, the following happens to me: Today I decided to upgrade 2 x cap-2nd (both working perfectly until today) to 6.43.1, when CAP1 charged fast, the CAP2 stayed the ethernet link up and the next second link down. Both are for Poe in, I have not yet been able t...
by Temorizador
Tue Sep 11, 2018 3:31 am
Forum: General
Topic: Public-Mikrotik-Bandwidth-Test-Server(s)
Replies: 579
Views: 430633

Re: Public-Mikrotik-Bandwidth-Test-Server(s)

Gracias por el servicio ofrecido ,es muy útil para probar los mikrotiks , para ver su poder y si el ISP ofrece realmente lo que venden tan caro :-) . saludos ----------------------------------------------------------------------------------------------------------------------------------------------...
by Temorizador
Tue Jan 02, 2018 1:06 am
Forum: Announcements
Topic: v6.41 [current]
Replies: 304
Views: 79251

Re: v6.41 [current]

everything works fine except that in the 951g I need fasttrack and I had to go back (downgrade) to the 6.40.5 only in the rborder ,since I have 300 Mb fiber and without the fastrack so, I got it just 200 I guess they'll fix that soon, until then we'll have to use the 6.40.5 to fastracker the connec...
by Temorizador
Mon Jan 01, 2018 6:30 pm
Forum: Announcements
Topic: v6.41 [current]
Replies: 304
Views: 79251

Re: v6.41 [current]

everything works fine except that in the 951g I need fasttrack and I had to go back (downgrade) to the 6.40.5 only in the rborder ,since I have 300 Mb fiber and without the fastrack so, I got it just 200 I guess they'll fix that soon, until then we'll have to use the 6.40.5 to fastracker the connec...
by Temorizador
Mon Jan 01, 2018 5:55 pm
Forum: Announcements
Topic: v6.41 [current]
Replies: 304
Views: 79251

Re: v6.41 [current]

hi people , i've updated the rb2011iN , rb951g ,a haplite and 2 x cap2nd , everything works fine except that in the 951g I need fasttrack and I had to go back (downgrade) to the 6.40.5 only in the rborder ,since I have 300 Mb fiber and without the fastrack so, I got it just 200 I guess they'll fix t...
by Temorizador
Sun Dec 17, 2017 11:24 pm
Forum: General
Topic: Help on Route List
Replies: 1
Views: 466

Re: Help on Route List

I hope these links help you.
Buenas, espero que te ayuden estos link.

https://wiki.mikrotik.com/wiki/Manual:L ... bnet_links

and the forum:
y del foro :

viewtopic.php?t=46586

saludos
Temorizador
by Temorizador
Wed Nov 01, 2017 6:48 pm
Forum: Scripting
Topic: Simple Queue Script using Variables
Replies: 2
Views: 3953

Re: Simple Queue Script using Variables

if this script can help u, use it, work in 6.40.3

:for e from=2 to=254 do={
/queue simple add name="user $e" target="10.20.28.$e" dst=ether3 max-limit=10000000/10000000 queue=default/default total-queue=default
}

u can edit the 2 and 254 , the "user" and ip ofc the max limit ect .

temorizador
by Temorizador
Wed Sep 13, 2017 5:20 pm
Forum: General
Topic: Blocking facebook
Replies: 12
Views: 18104

Re: Blocking facebook

I do this whit quit good results, like this: /ip fire address-list add list=Facebook address=facebook.com /ip fire address-list add list=Facebook address=facebook.de and .ru => or whatever country you live in .ru => russia .de => germany etc and after that: /ip firewall filter add chain=forward src...