Community discussions

MUM Europe 2020

Search found 7 matches

by tekkninja
Fri Apr 13, 2018 1:10 am
Forum: General
Topic: LTE reply timeout for: AT E0 V1 - V6.41rc56
Replies: 1
Views: 1464

LTE reply timeout for: AT E0 V1 - V6.41rc56

I have a WAp LTE on my desk that is unable to scan for operators. Enabled the logging for LTE and got the following error:
reply timeout for: AT E0 V1

Any Ideas?
by tekkninja
Wed Dec 27, 2017 1:56 am
Forum: Announcements
Topic: v6.41 [current]
Replies: 304
Views: 80516

Re: v6.41 [current]

Updating an AWS instance with an extisting bridge to V6.41 leaves the instance inaccessible. Also Upgrading to V6.41 without a bridge works fine however, creating a bridge after the upgrade with Ether1 with or without HW-Offloading leaves the CHR inaccessible after rebooting.
by tekkninja
Fri Dec 22, 2017 12:52 pm
Forum: Wireless Networking
Topic: WaP LTE Issues [SOLVED]
Replies: 8
Views: 1503

Re: WaP LTE Issues [SOLVED]

cell locking is implemented from 6.41RC61 as per the LTE wiki
https://wiki.mikrotik.com/wiki/Manual:Interface/LTE

Not much info available on how to get info on neighboring towers. ive started a new thread for that viewtopic.php?f=3&t=128909
by tekkninja
Fri Dec 22, 2017 12:46 pm
Forum: RouterBOARD hardware
Topic: R11e-LTE AT Commands list
Replies: 1
Views: 2113

R11e-LTE AT Commands list

Im looking for a referance for the AT commands that can be used on the R11e-LTE modem.Specifically im looking for a MONI like command to get info of neighboring towers. We intend to lock clients onto other towers when the closest one is congested. Moni comand ive found for other Modems doesnt work o...
by tekkninja
Mon Oct 30, 2017 5:47 pm
Forum: Wireless Networking
Topic: WaP LTE Issues [SOLVED]
Replies: 8
Views: 1503

Re: WaP LTE Issues [SOLVED]

I get an A on all networks. Is there nothing available to lock it to a specific network or tower? Or set a priority for specific towers? It is possible to lock to specific tower with specific AT command. You can email to support@mikrotik.com and we will provide you with more info on the command. Wo...
by tekkninja
Fri Oct 27, 2017 6:35 pm
Forum: Wireless Networking
Topic: WaP LTE Issues [SOLVED]
Replies: 8
Views: 1503

Re: WaP LTE Issues [SOLVED]

I get an A on all networks.

Is there nothing available to lock it to a specific network or tower? Or set a priority for specific towers?
by tekkninja
Thu Oct 26, 2017 7:11 pm
Forum: Wireless Networking
Topic: WaP LTE Issues [SOLVED]
Replies: 8
Views: 1503

WaP LTE Issues [SOLVED]

Hi Everyone We are starting to install WaP LTEs at our clients sites few things ive noticed. 1. I see mention of looking at the CQI under the EARFCN field but our device doesnt show it (may be because we dont get LTE in the area) all i get is: "10762 (DL freq 2152.4Mhz)" 2. there doesnt seem to be a...