Community discussions

Search found 8 matches

by kriszos
Wed Jul 10, 2019 6:31 pm
Forum: Announcements
Topic: v6.44.5 [long-term] is released!
Replies: 100
Views: 39316

Re: v6.44.5 [long-term] is released!

Can I migrate my router from 6.44 Stable to Long term without worrying about configuration?
by kriszos
Sun Sep 30, 2018 12:28 pm
Forum: General
Topic: High cpu load after update to 6.43.2
Replies: 11
Views: 1252

Re: High cpu load after update to 6.43.2

Nope. I doesn't have any Kid Contorl rules.
Unfortunately I couldnt generate supout.rif because then my router hangs out.

Wysłane z mojego SM-J510FN przy użyciu Tapatalka

by kriszos
Sun Sep 30, 2018 8:51 am
Forum: General
Topic: High cpu load after update to 6.43.2
Replies: 11
Views: 1252

Re: High cpu load after update to 6.43.2

I had the same problem. I resolved that by downgrade to 6.42.7 then export. Next reset to no-default and line by line import configuration.

Wysłane z mojego SM-J510FN przy użyciu Tapatalka

by kriszos
Sat Sep 15, 2018 1:32 pm
Forum: Forwarding Protocols
Topic: OSPF: Manual cost on PPTP [SOLVED]
Replies: 9
Views: 917

Re: OSPF: Manual cost on PPTP [SOLVED]

Make sratic pptp interfaces and add them to /routing ospf interface with cost highier than sum of costs on your main link

Wysłane z mojego SM-J510FN przy użyciu Tapatalka

by kriszos
Sat Sep 15, 2018 9:22 am
Forum: Announcements
Topic: v6.43 [current] is released!
Replies: 148
Views: 29481

Re: v6.43 [current] is released!

I updated my hAP ac^2 from 6.42.7 and upgraded firmware after update my cpu usage rise from 2% to 30% and dhcp stopped working. export also hang out after /interface wireless. reboots doesn't helps. Downgraded to 6.42.7 now is working fine again. I updated it again with same result. I seen the issu...
by kriszos
Thu Sep 13, 2018 10:05 pm
Forum: Announcements
Topic: v6.43 [current] is released!
Replies: 148
Views: 29481

Re: v6.43 [current] is released!

I updated my hAP ac^2 from 6.42.7 and upgraded firmware
after update my cpu usage rise from 2% to 30% and dhcp stopped working. export also hang out after /interface wireless. reboots doesn't helps. Downgraded to 6.42.7 now is working fine again.
I updated it again with same result.
by kriszos
Wed Sep 05, 2018 8:42 pm
Forum: General
Topic: RouterOS Virtual Labs
Replies: 84
Views: 113511

Re: RouterOS Virtual Labs

Has anyone experienced this issue and if so, is there a fix or workaround on this? Having interfaces that don't match the diagram is very confusing. I am experiencing this issue too, and i got a solution: 1. you need to login to eve-ng 2. add new chr image http://www.eve-ng.net/documentation/howto-...
by kriszos
Wed Jul 04, 2018 10:22 pm
Forum: General
Topic: Issues on CCR1072 and SFP modules
Replies: 1
Views: 385

Re: Issues on CCR1072 and SFP modules

Try to disable auto-negotiation on sfp interfaces and set it manually to 1Gbit