Community discussions

MUM Europe 2020

Search found 5 matches

by szchris
Thu Nov 01, 2007 3:07 pm
Forum: General
Topic: Connections not marked - Protocol 0
Replies: 18
Views: 2448

Re: Connections not marked - Protocol 0

Ozelo

It not work. Will upgrade to 3.0rc9 to test.
if any result will return!!!
by szchris
Fri Oct 19, 2007 12:35 pm
Forum: General
Topic: Connections not marked - Protocol 0
Replies: 18
Views: 2448

Re: Connections not marked - Protocol 0

I got the same problem.
What version of ROS ?
anybody know what's going on????

tks

chris

NNNN
by szchris
Wed Oct 17, 2007 12:21 pm
Forum: General
Topic: You must upgrade router to 2.9.46
Replies: 10
Views: 1996

Re: You must upgrade router to 2.9.46

Chupaka

Why don't you upgrade to 2.9.46
I had try that it accept protocol = 0 input in the firewall filter

maximan

What u mean the upd port 0 = ares
Can you tell me

anybody body to tell us why the connection tracking will get record with protocol = 0

Tks a lot

Chris
NNNN
by szchris
Tue Oct 16, 2007 4:40 pm
Forum: General
Topic: You must upgrade router to 2.9.46
Replies: 10
Views: 1996

You must upgrade router to 2.9.46

serjegs
I will going to upgrade to 2.9.46.
by the way can you kindly tell me
what's going on for the protocol = 0 in the [ip firewall connections]

tks very much

Chris
NNNN
by szchris
Mon Oct 15, 2007 3:26 am
Forum: General
Topic: Possible Mikrotik Bug !!
Replies: 1
Views: 452

Possible Mikrotik Bug !!

ROS 2.9.27

firewall connections

Src.Address Dst.Address Protocol
172.38.1.100 121.35.21.145 0
(local address) (some else internet address)

Protocol = 0

Can somebody tell me what's going on? is it virus attrack? I am a newbie
Tks a lot