Community discussions

MikroTik App

Search found 89 matches

by vlada1
Tue Dec 20, 2011 12:37 pm
Forum: Forwarding Protocols
Topic: LNS with MPLS L2 as transport to mikrotik
Replies: 0
Views: 779

LNS with MPLS L2 as transport to mikrotik

Hi , Does someone has this config or performed some tests , that can confirm that this work Using cisco as LNS with radius for end users . end users are connected over wifi ( ubnt device or wifi card directly on mikrotik ) and mikrotik device lets say RB450G , Rb1100 is connected to L3 network , adn...
by vlada1
Fri Dec 16, 2011 4:09 pm
Forum: RouterBOARD hardware
Topic: Optical Prt , when?
Replies: 3
Views: 1051

Re: Optical Prt , when?

Great

I hope there will not be just one :) But at least two or four

Regrads,
by vlada1
Tue Dec 13, 2011 11:46 am
Forum: RouterBOARD hardware
Topic: Optical Prt , when?
Replies: 3
Views: 1051

Optical Prt , when?

When you will add SFP port to Rb1200 , or RB1100 or some new bord ?
Optical port in routers is something normal in these days.

Cant belive that we have to use media converters.
by vlada1
Wed Apr 06, 2011 10:27 am
Forum: General
Topic: RouterOS 5.0 is out!
Replies: 153
Views: 29728

Re: RouterOS 5.0 is out!

Chupaka ,

i done that and still cant log in , changed pass to admin user and still cant ,
then i create new user and i log in whit new username.

Regards,
by vlada1
Tue Apr 05, 2011 1:55 pm
Forum: General
Topic: RouterOS 5.0 is out!
Replies: 153
Views: 29728

Re: RouterOS 5.0 is out!

Hi ,

i just upgrade RB433 from 4.11 to v5 and canot ssh to router .
it accept connection but dont accept password.
Same password works over winbox on same router.

Regards
by vlada1
Fri May 21, 2010 12:28 pm
Forum: Forwarding Protocols
Topic: ospf mtu-ignore problem
Replies: 0
Views: 1244

ospf mtu-ignore problem

Hi ,
On cisco router i set ip ospf mtu-ignore on subinterface
and mikrotik router connected on that vlan cant get all routes after mikrotik is rebooted.
Version is 4.9 , used also 5.0beta2 , mtu is same , but i use global command on cisco path mtu discovery
by vlada1
Thu May 20, 2010 5:05 pm
Forum: Wireless Networking
Topic: wireless problem v4.9
Replies: 4
Views: 1453

wireless problem v4.9

We have problem with wireless Its Rb800 , 9 clinets connected , all signals in range -65 to -70 , ping all high up to 800 ms to client router adaptive-noise-immunity=ap-and-client-mode , wireless card is XR5 on same bords is 3 cards CM9 where all working ok , so problem is only on XR5 Router OS is 4...
by vlada1
Thu May 06, 2010 9:03 pm
Forum: RouterBOARD hardware
Topic: [ask] RB 1100 information when available? feature + compare
Replies: 14
Views: 3772

Re: [ask] RB 1100 information when available? feature + comp

yes i saw price.
i willing to pay it with sfp , i need sfp port on Routerboards with high cpu power.
make with sfp and without sfp . and rb 800 also.
by vlada1
Wed May 05, 2010 5:01 pm
Forum: RouterBOARD hardware
Topic: [ask] RB 1100 information when available? feature + compare
Replies: 14
Views: 3772

Re: [ask] RB 1100 information when available? feature + comp

Ye , RB1100 without SFP ,
Damn again have to use ethernet cables .
by vlada1
Sat May 01, 2010 8:20 pm
Forum: RouterBOARD hardware
Topic: RB800 big problem
Replies: 133
Views: 24247

Re: RB800 big problem

to say one more time RB800 ROUTERS STOP WORKING . require the exclusion and inclusion of electricity every hour or breaks down that shows the right temperature or not, but our teams were in locations where there are routers RB800 reported that the router is too hot to add a box in which there are ro...
by vlada1
Sat May 01, 2010 4:25 pm
Forum: RouterBOARD hardware
Topic: RB800 big problem
Replies: 133
Views: 24247

RB800 big problem

Hi, Mikrotik Team We have big problems with the temperature at the RB800, which reaches 60 degrees routers we are working on 30-60% cpu my opinion, it is quite normal I can not imagine how it will be when the outdoor temperature reaches 30 degrees a router is canceled due to high temperature. if a l...
by vlada1
Wed Apr 07, 2010 10:20 am
Forum: RouterBOARD hardware
Topic: RB 1000 and RB800
Replies: 3
Views: 918

RB 1000 and RB800

Hi ,

Can mikrotik team add giga SFP port to RB 1000 and RB 800 ?
whether such modifications can be done in the future?
by vlada1
Fri Feb 26, 2010 5:17 pm
Forum: General
Topic: RouterOS v4.6 released
Replies: 80
Views: 13571

Re: RouterOS v4.6 released

Nstreme fixed?
by vlada1
Thu Jan 14, 2010 12:31 pm
Forum: General
Topic: driver support
Replies: 3
Views: 702

Re: driver support

ok

i already send supout file to support@mikrotik.com when it was 4.4v
by vlada1
Thu Jan 14, 2010 11:22 am
Forum: General
Topic: driver support
Replies: 3
Views: 702

driver support

Can you add support in next version Mikrotik OS for

motherboard Asus M4N78 SE

importan is that Mikrotik OS can recognise Giga ethernet model Realtek 8211CL-GR PHY
by vlada1
Tue Dec 22, 2009 3:10 pm
Forum: General
Topic: mikrotik license problem
Replies: 2
Views: 674

mikrotik license problem

hi all,
i have a problem with rb433ah and license on it.
license was lvl 5 with CF , after some time i upgraed to 4.4 and then downgrade to 3.30 and license lost CF.

any ideas?
by vlada1
Tue Dec 22, 2009 10:49 am
Forum: Wireless Networking
Topic: mikrotik v4.4 wireless is worse than ever
Replies: 26
Views: 10727

Re: mikrotik v4.4 wireless is worse than ever

im agreed , but mt need to be more serious.

i can give access to mt on network to they see whats happening.
if u want normis , contact me.
by vlada1
Mon Dec 21, 2009 4:18 pm
Forum: Wireless Networking
Topic: mikrotik v4.4 wireless is worse than ever
Replies: 26
Views: 10727

Re: mikrotik v4.4 wireless is worse than ever

sry normis , but cant play with links
i didnt change frequncy , i didnt change anything , just upload 4.4 , and reboot , and at first login to mikrotik with ssh
i noticed that i have big latency when typing
then i started tests ....
by vlada1
Mon Dec 21, 2009 4:12 pm
Forum: Wireless Networking
Topic: mikrotik v4.4 wireless is worse than ever
Replies: 26
Views: 10727

Re: mikrotik v4.4 wireless is worse than ever

sry uldis but i dont like test packages .

i just back all to v3.30 and all works perfectly .

bandwidth-test with 4.4 was 800Kbps/1.5 Mbps on link and now when i return to 3.30 it is 15Mbps/20Mbps ( up /down )
by vlada1
Mon Dec 21, 2009 4:08 pm
Forum: Wireless Networking
Topic: mikrotik v4.4 wireless is worse than ever
Replies: 26
Views: 10727

Re: mikrotik v4.4 wireless is worse than ever

from 3.30
by vlada1
Mon Dec 21, 2009 3:51 pm
Forum: Wireless Networking
Topic: mikrotik v4.4 wireless is worse than ever
Replies: 26
Views: 10727

mikrotik v4.4 wireless is worse than ever

Im just put 4.4 on Base stations , and all test on link got very bad ,
rates drops on 6Mbps , ccq is worse than ever
nstreme dont works , links with nstreme disc .

great work mt team.
by vlada1
Tue Dec 15, 2009 4:23 pm
Forum: Forwarding Protocols
Topic: mpls problem with mtu
Replies: 0
Views: 867

mpls problem with mtu

Hi all , if anybody can ad advice im new to mikrotik mpls. i created vpls on on two RB750 routers and it is running , example is here LAN-C1 ---CE1 ---- PE1 ---- Cisco switch 3550 -----PE2 ---- CE2 ----- LAN-C2 it is running ospf on all routers , loopback interface and ip's for mpls is ok , on cisco...
by vlada1
Fri Dec 04, 2009 1:41 pm
Forum: Forwarding Protocols
Topic: implementing mpls
Replies: 4
Views: 1343

Re: implementing mpls

Ok

and what is advertised-l2mtu and l2mtu under when creating vpls interface and how it affect .
must i run ospf on client ruter to vpls work ? it wont works if i add static route /32 to routing table for loopback interface on client router.
by vlada1
Thu Dec 03, 2009 8:04 pm
Forum: General
Topic: license key problem
Replies: 1
Views: 1111

license key problem

on all RB150 can update license key

ip address is set , dns is set , router is able to ping www.yahoo.com , or www.mikrotik.com , it resolve host
but when under /system license click update license key it says could not resolve www.mikrotik.com
by vlada1
Thu Dec 03, 2009 7:25 pm
Forum: Forwarding Protocols
Topic: implementing mpls
Replies: 4
Views: 1343

Re: implementing mpls

i see that L2MTU field can be changed .
But how to change on inteface if L2mtu field is empty.
example: AT-2916T giga ethernet card , support jumbo frames up to 9KB , but there is l2mtu field empty.
by vlada1
Wed Nov 25, 2009 10:39 pm
Forum: Forwarding Protocols
Topic: implementing mpls
Replies: 4
Views: 1343

implementing mpls

Hi, If someone can share his experience on implementing mpls on network with mikrotik and cisco routers. im woried in few things we have few cisco routers like asr 1000 , 7600 and 7200vxr and a lot cisco switches like 4500 , 4948, 3550 and 3560. regarding to switches im planning to do only L2 on the...
by vlada1
Fri Oct 30, 2009 1:21 pm
Forum: Forwarding Protocols
Topic: Is MPLS working?
Replies: 14
Views: 2688

Re: Is MPLS working?

sincerely, there are some examples with strange ip addresses like , 9.9.9.1 or 5.5.5.5 etc.. there is no explained about ospf where to run , on infrastructure and on client routers ? or not there are few things that missing about mpls etc god bless there is a cisco documentation , bacause ( dont get...
by vlada1
Fri Oct 30, 2009 12:54 pm
Forum: Forwarding Protocols
Topic: Is MPLS working?
Replies: 14
Views: 2688

Re: Is MPLS working?

its wiki
is that official mikrotik document?
by vlada1
Thu Oct 29, 2009 5:55 pm
Forum: Forwarding Protocols
Topic: cisco 7200vxr mpls + vpls
Replies: 5
Views: 2282

Re: cisco 7200vxr mpls + vpls

ios on 7200 ?
get ios for Service providers.
by vlada1
Thu Oct 29, 2009 5:51 pm
Forum: Forwarding Protocols
Topic: RB1000 + Full BGP Table + OSPF Downlinks
Replies: 18
Views: 4733

Re: RB1000 + Full BGP Table + OSPF Downlinks

change router , buy cisco 7200 or something else , ASR1002 is ok , and problem solved .
by vlada1
Tue Jul 07, 2009 2:20 pm
Forum: General
Topic: New Parameter L2MTU
Replies: 13
Views: 14115

Re: New Parameter L2MTU

but bridge is not empty , 3 wlan is in bridge
by vlada1
Tue Jul 07, 2009 12:24 pm
Forum: General
Topic: New Parameter L2MTU
Replies: 13
Views: 14115

Re: New Parameter L2MTU

why is mtu on all bridge interface 65535 ??

is not that problem when router reboot its loose config.
i see that on your pic bridge mtu is 1522 , and all my bridge interfaces is 65535.
by vlada1
Thu Apr 16, 2009 10:32 am
Forum: Forwarding Protocols
Topic: MPLS dont work with vlan
Replies: 9
Views: 5829

Re: MPLS dont work with vlan

yeah you right ,mtu is problem, on every mikrotik where is vlan or bridge interface mpls dont work as expected. but yesterday i run same on cisco equipment and all worked fine. and if this dont work , then i will use mikrotik only to bridge , ether or wireless and put cisco router behind for PE or R...
by vlada1
Wed Apr 15, 2009 2:15 pm
Forum: Forwarding Protocols
Topic: MPLS dont work with vlan
Replies: 9
Views: 5829

Re: MPLS dont work with vlan

No , even with mpls-test dont work
and one thing more on all RB433 with mpls or mpls-test http traffic work bad.
by vlada1
Tue Apr 14, 2009 7:37 pm
Forum: Forwarding Protocols
Topic: MPLS dont work with vlan
Replies: 9
Views: 5829

MPLS dont work with vlan

Router os is v3.22 standard mpls package is installed. ( not mpls-test) when i add vlan interface in /mpls ldp interface router goes up to 100% for 5 minutes then back to 5 % After that all http traffic got worse , but icmp ( ping and trace ) show that is all ok on the network. I started turning off...
by vlada1
Thu Mar 19, 2009 1:23 pm
Forum: Forwarding Protocols
Topic: v3.22 OSPF issue
Replies: 11
Views: 4625

v3.22 OSPF issue

Hi , this started when i install 3.20 regular routing package, then i try routing-test , v3.20 and then 3.22 routing table was large so i divide into ospf areas , area 1,2,3 and backbone routing table in every area was smaller , but when i install routing 3.20, later routing-test all routes are same...
by vlada1
Mon Mar 09, 2009 5:47 pm
Forum: General
Topic: Realtek Driver
Replies: 3
Views: 798

Realtek Driver

Is RTL 8111C Ethernet supported by MIkrotik OS?
by vlada1
Fri Feb 27, 2009 11:18 am
Forum: General
Topic: RouterBoard with more cpu power
Replies: 3
Views: 787

Re: RouterBoard with more cpu power

Man i run dual nstreme.
Try it on RB433 then post.
by vlada1
Thu Feb 26, 2009 11:31 am
Forum: General
Topic: RouterBoard with more cpu power
Replies: 3
Views: 787

RouterBoard with more cpu power

Hi Mikrotik Team,

I sure im not only one that need more cpu power on routerboards.
i run dual nstreme on two RB600 and with 11Mbps tx and 5 Mbps rx cpu run at 53% all the time , and to add i set cpu to 533Mhz
Can you make routerborad with cpu like in RB1000 with wireless ?
by vlada1
Mon Feb 23, 2009 3:34 pm
Forum: Forwarding Protocols
Topic: routing-test/mpls-test problem
Replies: 1
Views: 1216

routing-test/mpls-test problem

There is problem in ospf with routing test package on every router who running ospf , neigbhour router lose static route , even if is set to redistribute static as type 1 and on some routers lose whole routing table . i attached example mpls running on cisco routers , i cant do this on mikrotik ,but...
by vlada1
Tue Sep 16, 2008 5:12 pm
Forum: Wireless Networking
Topic: nstreme-dual , v3
Replies: 1
Views: 1160

nstreme-dual , v3

On nstreme-dual link plz explain what mean what and what it do.
v3 doc dont have this covered.
ht-rates=1,2,3,4,5,6,7,8 ?
ht-guard-interval= ?
ht-channel-width= ?
ht-streams= ?
by vlada1
Thu Aug 28, 2008 1:36 pm
Forum: Wireless Networking
Topic: Monitor Dual-Nstreme Signals
Replies: 2
Views: 1144

Monitor Dual-Nstreme Signals

Can we monitor Nstreme Dual signals on cacti or some softwere ??

It woud be great if can.
by vlada1
Wed May 14, 2008 7:37 pm
Forum: Wireless Networking
Topic: wireless problem on 3.9
Replies: 3
Views: 1579

wireless problem on 3.9

hi all i just want to say , as i upgrade mikrotik to v 3.9 all my p2p links got worse . link unstable , bandwidth low , cant use custom frequency on some links with XR5 , and on links with Cm9 AR 5213 , cant use nstream , just cant enable nstream about that custom frequency i contact MT support , an...
by vlada1
Wed Apr 30, 2008 5:49 pm
Forum: General
Topic: Nstreme with 2 PC And 4 SR5
Replies: 2
Views: 1504

Re: Nstreme with 2 PC And 4 SR5

i recommend you to put XR5 Cards , and 4 antena 32 dbi
by vlada1
Thu Apr 17, 2008 3:42 pm
Forum: Wireless Networking
Topic: 4-5km P-T-P throughput 50 mbps or more full duplex.possible?
Replies: 2
Views: 1222

Re: 4-5km P-T-P throughput 50 mbps or more full duplex.possible?

man... mikrotik ppl? on who you mean? you can get 160M full duplex at 50 km Intel dual core 2Ghz or whatever , 4x ubiquity XR5 , 4x antena ,for dual nstreme . Mikrotik v3 only , ht-channel-width=40mhz , frequency band 5ghz-turbo, framer-policy =exact size framer-limit=4000 , frequency-mode=superchan...
by vlada1
Fri Apr 11, 2008 11:09 am
Forum: General
Topic: MTU Question
Replies: 1
Views: 663

Re: MTU Question

What about this?

Mikrotik Team?
by vlada1
Wed Apr 09, 2008 9:20 pm
Forum: General
Topic: MTU Question
Replies: 1
Views: 663

MTU Question

Hi, is there any way to add mtu-path-discovery to mikrotik or there is it , and i dont know how to do it. When i use eoip it change my mtu ... etc so i must use cisco to repack packets , coz i have overhead Under firewall mangle change MSS what mean "clamp to pmtu" when to use it , why to use ... i ...
by vlada1
Tue Mar 18, 2008 1:11 pm
Forum: General
Topic: v4.0 Feature Request(s)
Replies: 139
Views: 41613

Re: v4.0 Feature Request(s)

Add this to v3 first .... then v4 lol

LDP features:

* downstream on demand label advertisement
* ordered label distribution control
* conservative label retention

MP-BGP based MPLS IP VPN
MPLS TE support using RSVP
by vlada1
Tue Jan 15, 2008 11:33 am
Forum: General
Topic: High CPU usage in RC14
Replies: 7
Views: 2012

Re: High CPU usage in RC14

Ok
my rx / tx was on 5700 / 5580

when i set rx on lower freq it works ok ,
but question is , why on rc12 works ok on this freq. and on rc14 not
to make sure , i tested on other dual link with rc14 , and same situaton.
by vlada1
Mon Jan 14, 2008 3:55 pm
Forum: General
Topic: High CPU usage in RC14
Replies: 7
Views: 2012

Re: High CPU usage in RC14

I also see on my routers with nstream-dual high cpu usage , from 30% it rase to 60% also performanse on nsteam-dual is worse than ever. i upgraded from rc12 to rc14 and with rc12 RX/TX 25Mbps / 33Mbps with rc14 RX/TX 11Mbps / 30Mbps test was before upgrade and right after upgrade. using P4 dual-core...
by vlada1
Fri Dec 14, 2007 3:59 pm
Forum: General
Topic: ethernet problem
Replies: 3
Views: 1340

Re: ethernet problem

OK , np
i see on most new motherboards is this ethernet , so why not use it if you could add support.
by vlada1
Fri Dec 14, 2007 12:22 pm
Forum: General
Topic: ethernet problem
Replies: 3
Views: 1340

Re: ethernet problem

???
by vlada1
Thu Dec 13, 2007 4:30 pm
Forum: General
Topic: v3 bug still present
Replies: 2
Views: 1115

Re: v3 bug still present

damn :(
i just downgrade to 2.9.50

but can from other router , with same issue.
by vlada1
Thu Dec 13, 2007 4:11 pm
Forum: General
Topic: v3 bug still present
Replies: 2
Views: 1115

v3 bug still present

hi,

i posted this problem on rc11 ,
look ether on this pic .

Mikrotik team?
by vlada1
Thu Dec 13, 2007 1:04 pm
Forum: General
Topic: ethernet problem
Replies: 3
Views: 1340

ethernet problem

Hi ,

Under /system resource pci i have

CK8S Ethernet Controller (rev: 162)

but that interface is not in /interface ethernet

Ethernet is Marvell.
Mikrotik v3rc13

i send supout 2 days ago.
by vlada1
Wed Dec 12, 2007 3:51 pm
Forum: The Dude
Topic: dude backup ?
Replies: 0
Views: 1196

dude backup ?

Hi,

How to backup conf from dude2.2 , uninstall him , install v3 adn import same config

i copy install files from 2.2 , uninstall him , but now when im start dude 2.2 from other location on hdd , dont wanna save any change.

??
by vlada1
Wed Dec 12, 2007 12:44 pm
Forum: General
Topic: /interface wireless print detail
Replies: 2
Views: 1294

Re: /interface wireless print detail

OK :)
i get it
by vlada1
Wed Dec 12, 2007 12:39 pm
Forum: General
Topic: /interface wireless print detail
Replies: 2
Views: 1294

/interface wireless print detail

Hi, v3rc13 As say in subject when i do /interface wireless print detail it show me just 0 1 2 3 i have 4 atheros , but should not this command display more info about cards? /interface wireless print works fine and show conf about wireless card card works fine , they connect , traffic is ok , signal...
by vlada1
Wed Dec 05, 2007 7:13 pm
Forum: General
Topic: mips-le mips-be ????
Replies: 7
Views: 7331

Re: mips-le mips-be ????

On RB1000 i cant run bgp .
Also i dont need wireless on my core router.
Or if i want to put L2 only on ethernet? and need cpu power coz 200 - 300 Mbits?
Why you awoiding question?
by vlada1
Wed Dec 05, 2007 3:31 pm
Forum: General
Topic: mips-le mips-be ????
Replies: 7
Views: 7331

Re: mips-le mips-be ????

Can you then make some RB with ether only with more memory like 512 , and more cpu power ,
like dul core, opteron 1.5Ghz , or something like that.
by vlada1
Mon Dec 03, 2007 3:20 pm
Forum: General
Topic: OSPF BIG PROBLEM in v3rc11
Replies: 4
Views: 1481

Re: OSPF BIG PROBLEM in v3rc11

I dont think so.
I dont play with network , i dont reset config when something like this dont work.
anyway , they will solve.
by vlada1
Mon Dec 03, 2007 11:20 am
Forum: General
Topic: OSPF BIG PROBLEM in v3rc11
Replies: 4
Views: 1481

Re: OSPF BIG PROBLEM in v3rc11

Ok if is that so , why then mikrotik team suggest me to put v3 now when something dont work as shoud.
by vlada1
Sun Dec 02, 2007 12:10 am
Forum: General
Topic: One more bug in v3rc11
Replies: 7
Views: 2184

One more bug in v3rc11

Just look picture , tx on ether , all routers with v3rc11 show this.

mikrotik plz fix this...
by vlada1
Sat Dec 01, 2007 2:41 am
Forum: General
Topic: OSPF BIG PROBLEM in v3rc11
Replies: 4
Views: 1481

OSPF BIG PROBLEM in v3rc11

Hi, I added v3 to my network , but just to few routers coz i expected problem with stuff like this. I tried to add new area to my network.... I noticed when try to add new area , area id 0.0.0.2 type nssa Mikrotik says it's not yet implemented. On 2.9.4x that is his neighbor i add sucesfully. i was ...
by vlada1
Fri Nov 30, 2007 1:09 pm
Forum: General
Topic: Ospf Question
Replies: 2
Views: 730

Re: Ospf Question

right , as always i must read cisco docs ,
and then adapt to mikrotik routers.
by vlada1
Fri Nov 30, 2007 12:36 pm
Forum: General
Topic: Ospf Question
Replies: 2
Views: 730

Ospf Question

HI,

Is there any documentation about config multi area ospf network on mikrotik.
there is no documentation on mikrotik site about nssa or about area range?
how it works on mikrotik?
what is the proces id on mikrotik?
by vlada1
Fri Nov 23, 2007 10:36 pm
Forum: General
Topic: multicast routing
Replies: 65
Views: 28961

Re: multicast routing

i expected next release today :)
by vlada1
Wed Nov 14, 2007 3:56 pm
Forum: General
Topic: Mikrotik 2.9.49 + RB 44G + MSI N1996 = freeze after startup
Replies: 2
Views: 811

Re: Mikrotik 2.9.49 + RB 44G + MSI N1996 = freeze after startup

Ye ,

my MT freeze too after i upgrade to 2.9.49 , rb500 , rb133
by vlada1
Tue Nov 13, 2007 1:13 pm
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

Re: supported channels in v3

how that affect on dual-nstream ?
if i use 5mhz step and if i use 20mhz how will that affect when i put ht-channel-width=20mhz and ht-channel-width=40mhz.
with ht-channel-width=40mhz should work better isnt?
by vlada1
Tue Nov 13, 2007 1:00 pm
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

Re: supported channels in v3

hmm , i like 5mhz step ,coz more freqency to choose ,
i send supout , hope mystery will be solved
by vlada1
Tue Nov 13, 2007 12:16 pm
Forum: General
Topic: license gone , CF is ok , plz help , urgent
Replies: 1
Views: 612

license gone , CF is ok , plz help , urgent

Hi, i bouth license lvl 4 , put on MT (CH97-K5T) , upgrade to 2.9.46 and all was ok, few day ago license disappear , it show now under /system license CF is kingston 512mb , and is ok, but he change software id. lol software id : KPS4-580 Level: 0 expires in : 24350d 16:56:07 i send supout to mikrot...
by vlada1
Tue Nov 13, 2007 12:09 pm
Forum: General
Topic: nstream-dual with v3 rc10
Replies: 5
Views: 2220

Re: nstream-dual with v3 rc10

ok that , but why when i change something on nstream-dual interface machine reboot ?
why inteface dissapear after upgrade?

frequency was not problem , i learned from 2.9.45 :) , so i check all i could to make less painfull.
by vlada1
Tue Nov 13, 2007 12:00 pm
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

Re: supported channels in v3

Ok , i sending in 5 min , from v3 rc10
by vlada1
Tue Nov 13, 2007 11:48 am
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

Re: supported channels in v3

V3 RC10
i woudnt ask you here , on 2.9.x works like you said , if is in 'info' i use that frequency.
by vlada1
Tue Nov 13, 2007 11:41 am
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

Re: supported channels in v3

i set frequency mode = regulatory domain

under /interface wireless info print its same
but when i set to use 5315 or 5225 said same:

couldn't change interface <name> - bad band and/or channel, see 'wireless info' for suppoted channels(6)

license on MT is lvl5 with custom frequency
by vlada1
Tue Nov 13, 2007 11:10 am
Forum: General
Topic: supported channels in v3
Replies: 13
Views: 4135

supported channels in v3

Hi, /interface wireless info print 5ghz-channels=5180:0,5185:0,5190:0,5195:0,5200:0,5205:0,5210:0,5215:0, 5220:0,5225:0,5230:0,5235:0,5240:0,5245:0,5250:0,5255:0, 5260:0,5265:0,5270:0,5275:0,5280:0,5285:0,5290:0,5295:0, 5300:0,5305:0,5310:0,5315:0,5320:0,5500:0,5505:0,5510:0, 5515:0,5520:0,5525:0,55...
by vlada1
Tue Nov 13, 2007 12:12 am
Forum: General
Topic: nstream-dual with v3 rc10
Replies: 5
Views: 2220

nstream-dual with v3 rc10

Hi, 5 min ago i tested nstream dual Link distance 60km 1.Location P4 2.5Ghz , 512ram ,500w thermalteke ,512mb flash , 2x XR5 , pacific wireless 33db antena 2.Location P4 3Ghz , 512ram ,500w thermalteke, 512mb flash , 1xSR5, 1xcm9 , pacific wireless 33db antena There is problem with XR5 , first after...
by vlada1
Mon Nov 12, 2007 4:39 pm
Forum: General
Topic: Cant traceroute to dns name on v3 rc10
Replies: 3
Views: 1492

Cant traceroute to dns name on v3 rc10

/tools traceroute http://www.yahoo.com dont work anymore , on 2.9.x worked

ip dns is set .

anyone same issue?
by vlada1
Fri Nov 09, 2007 10:01 pm
Forum: General
Topic: Strange ting on V3 rc10
Replies: 0
Views: 951

Strange ting on V3 rc10

Hi, 1. Sometimes in interface show tx and rx over 100Mbits . 2. Ping goes from 50 up to 200ms ,but sometimes its 2ms, with SR5 on bouth sides , with signal -60 and banthwith 3Mbits. It was 5 ms up to 7ms with 2.9.48 3. As i upgrade from 2.9.48 to v3 rc10 , signal loose 3db. I use P4 3Ghz , 512MB Fla...
by vlada1
Mon Oct 29, 2007 7:59 pm
Forum: Wireless Networking
Topic: 5.4GHz superchannel license needed?
Replies: 30
Views: 13936

Re: 5.4GHz superchannel license needed?

when u will add Serbia to counry list?
by vlada1
Wed Oct 03, 2007 3:32 pm
Forum: General
Topic: Multicast protocol
Replies: 1
Views: 580

Multicast protocol

Is Multicast protocols supported bu mikrotik?
can he talk in multicast with other mt ?

need for video streaming... iptv etc..
by vlada1
Fri Sep 14, 2007 3:16 pm
Forum: General
Topic: MikroTik OS drivers
Replies: 0
Views: 416

MikroTik OS drivers

When u will add support for RTL 8100 and other like this integrated Ethernet controllers.
by vlada1
Thu Aug 30, 2007 2:05 pm
Forum: The Dude
Topic: map question
Replies: 1
Views: 1433

map question

How to set map to fill screen?

If not , it would be good feature to add.
by vlada1
Thu May 17, 2007 1:09 am
Forum: General
Topic: cpu-frequency
Replies: 9
Views: 1945

reboot is not the same as cycle the power... you need to unplug your power source & plug it back in after issuing these commands... y i know . but main question is , why they add this when u cannit change . also typing command twice dodnt help. i hope some people from mt will give explanation for t...
by vlada1
Wed May 16, 2007 10:04 pm
Forum: General
Topic: cpu-frequency
Replies: 9
Views: 1945

yy i do keep-frequency , i forgot to write here but when reboot no effect i set this by serial cable over ht , and all MT works very good all MT vorks very stable , all on last version < 2.9.43 > also i upgrade last firmware <2.8> but why mikrotik add this command to software when no effect. why the...
by vlada1
Wed May 16, 2007 5:03 pm
Forum: General
Topic: cpu-frequency
Replies: 9
Views: 1945

cpu-frequency

Hi,

RB 532 , cpu-frequency is at 266
how to change cpu frequency but not to use serial cable?

i mean over winbox or terminal.
i use /system routerboard setting set cpu-frequency=333MHz
but when reboot no changes.

why this dont work?
by vlada1
Fri Apr 27, 2007 12:44 am
Forum: General
Topic: support to XR3 -??
Replies: 4
Views: 1825

support to XR3 -??

why u dont add support for XR3 ??
by vlada1
Fri Apr 27, 2007 12:35 am
Forum: General
Topic: license - info , help
Replies: 3
Views: 924

license - info , help

i have about 20 rb 500 , and 112 , that have license lvl 4
upgrade until 1 dec 2006 , or 1 jan 2007 ,
ofcourse cant upgrade to 2.9.42
they are 2.9.23 , 2.9.10 , 2.9.2
need new license or what ?
i hope i dont need to buy new license ...

how to upgrade ?
by vlada1
Sun Mar 04, 2007 2:23 pm
Forum: General
Topic: 3.0b6 on RB 112
Replies: 2
Views: 1520

y i upgrade rb112 to 3.0beta6 too , and it works very bad.
cpu at 100 , very slow typing on terminal and so on..
sending supout ... if i manage to create

downgrade dont work ..... so.... any sugestion to back on 2.9.40 , dont want to format flash memory.