Community discussions

MikroTik App

Search found 60 matches

by yudigadget
Wed Aug 14, 2019 9:40 am
Forum: Beginner Basics
Topic: MikroTik PPTP can access LAN but can not access internet
Replies: 1
Views: 699

MikroTik PPTP can access LAN but can not access internet

Hi, I have setup PPTP Server on company MikroTik, from my windows laptop use different internet connection can access the PPTP Server and connected, i also can access server on LAN with no problem. But the problem is internet access on my laptop can not access other than VPN area, so for example i c...
by yudigadget
Thu Jun 23, 2016 7:19 am
Forum: General
Topic: 2 ISP, how to route the connection for only selected IP ?
Replies: 1
Views: 560

2 ISP, how to route the connection for only selected IP ?

Hi, I have internet connection from 2 ISP (not same company), i will use eth1 for ISP 1 and eth2 for ISP 2. Both will get public IP Address, because the 1st ISP using cable modem and 2nd ISP using PPPoE Client. My LAN SubNet is 192.168.1.0 /24, the 192.168.1.1 /24 is the MikroTik as internet gateway...
by yudigadget
Thu Apr 10, 2014 3:15 am
Forum: General
Topic: Established & Related connections ?
Replies: 1
Views: 11657

Established & Related connections ?

Dear all, I read at http://wiki.mikrotik.com/wiki/Protecting_your_customers and there is firewall filter rules like this: /ip firewall filter add chain=forward connection-state=established comment="allow established connections" add chain=forward connection-state=related comment="allow related conne...
by yudigadget
Mon Apr 25, 2011 8:50 am
Forum: General
Topic: Why MikroTik Proxy make internet connection slow?
Replies: 4
Views: 1648

Re: Why MikroTik Proxy make internet connection slow?

come on? no help around here? because i already have 2 customers experience same problem.. :(
by yudigadget
Sat Apr 23, 2011 1:28 am
Forum: General
Topic: Why MikroTik Proxy make internet connection slow?
Replies: 4
Views: 1648

Why MikroTik Proxy make internet connection slow?

So, I have 2 clients and both of them using RB433 (v 4.x), but i got report that they experience slow internet connection, for example: when their employees open a website, most of times, it just loading for moments and then connection time out. Same problem while sending email too (using SMTP). But...
by yudigadget
Fri Oct 29, 2010 5:43 pm
Forum: RouterBOARD hardware
Topic: When will Transcend microSD (SDHC) 8GB will be supported?
Replies: 1
Views: 1079

When will Transcend microSD (SDHC) 8GB will be supported?

I already bought Transcend microSD (SDHC) 8GB, but what a bad luck... my MikroTik RB433UAH v4.9 said it invalid and the size is 0 (zero), i can not do check drive, clean drive, & format drive. The CPU resources become 100% and restarted. I just read http://wiki.mikrotik.com/wiki/Supported_Hardware#M...
by yudigadget
Fri Sep 17, 2010 6:30 pm
Forum: General
Topic: How to connect my MikroTik device to other MikroTik HotSpot
Replies: 3
Views: 705

How to connect my MikroTik device to other MikroTik HotSpot

Dear friends, I have problem that i want to connect my MikroTik RB433UAH to other MikroTik device (the other MikroTik device use HotSpot feature to share internet access) via Wireless. So, how to do that? I want to share the internet connection with my MikroTik. For your information, my friend is th...
by yudigadget
Sun Aug 15, 2010 8:06 pm
Forum: Beginner Basics
Topic: How to setting Hotspot Client
Replies: 1
Views: 571

How to setting Hotspot Client

My friend use MikroTik to share his ADSL internet connection, he use hotspot server on wireless. So, usually user need PC and then open a browser to login (get internet access). But i want to share the internet connection with my RB433UAH (already support WLAN) to my laptop and 2 PCs, i want my frie...
by yudigadget
Sun Aug 15, 2010 7:55 pm
Forum: Beginner Basics
Topic: MikroTik as hotspot client
Replies: 10
Views: 4662

Re: MikroTik as hotspot client

Here is the short of it.. As the RouterOS box acts like a proxy (NAT) for all devices behind it... when ANY device behind it loggs into the hotspot on the WAN side of the RouterOS box, it appears to the hotspot that the RouterOS box has logged in... Like wise any traffic crossing the RouterOS devic...
by yudigadget
Mon Jul 26, 2010 6:47 pm
Forum: General
Topic: How to allow yahoo email attachment on Web Proxy?
Replies: 4
Views: 2124

Re: How to allow yahoo email attachment on Web Proxy?

http://216.252.121.32/us.f451.mail.yahoo.com/ya/securedownload?clean=0&fid=Inbox&mid=1_20757_AHnFtEQAAO%2BtS9qcBQtuPCszOSc&pid=2&tnef=&prefFilename=globalwisata.doc&redirectURL=http%3A%2F%2Fus.mc451.mail.yahoo.com%2Fmc%2FshowMessage%3Fcmd%3Ddownload.failure%26fid%3DInbox%26mid%3D1_20757_AHnFtEQAAO%2...
by yudigadget
Mon Jul 26, 2010 8:57 am
Forum: General
Topic: How to allow yahoo email attachment on Web Proxy?
Replies: 4
Views: 2124

How to allow yahoo email attachment on Web Proxy?

Dear all2, At my customer office the internet access is blocked with WebProxy feature from MikroTik (RB450G v3.25) and only allow some sites, for example yahoo email, i already allow: *.yahoo.com *.yimg.com But the problem is can not download attachment, i found that yahoomail save the attachment fi...
by yudigadget
Wed Nov 11, 2009 8:20 pm
Forum: General
Topic: How to connect to Hotspot?
Replies: 2
Views: 504

Re: How to connect to Hotspot?

anyone? please
by yudigadget
Mon Nov 09, 2009 6:32 pm
Forum: General
Topic: How to connect to Hotspot?
Replies: 2
Views: 504

How to connect to Hotspot?

There is small ISP at my client office building.. that ISP use MikroTik DHCP Server & hotspot feature.. So, if i want to connect to internet from PC/Laptop, turn on the wireless, obtain the IP from DHCP Server, and then need to open browser for enter username & login. Well, i need to share the inter...
by yudigadget
Mon Nov 09, 2009 6:26 pm
Forum: General
Topic: why my simple queue doesn't work?
Replies: 3
Views: 2792

Re: why my simple queue doesn't work?

One configuration item in /queue simle' can create from 0 to 3 separate queues - one queue in global-in, one queue in global-out and one queue in global-total. If all properties of a queue have default values (no set limits, queue type is default), and queue has no children, then it is not actually...
by yudigadget
Mon Nov 09, 2009 6:36 am
Forum: General
Topic: why my simple queue doesn't work?
Replies: 3
Views: 2792

why my simple queue doesn't work?

I bought MikroTik RB450G this is not my first time setting MikroTik, but 3.25 is new version for me, last version i use is 3.10 i just curious why the simple queue doesn't work, but torch is working... so, there is NO packet detected through simple queue.. please help me,.. thanks before 2009-11-09_...
by yudigadget
Mon Sep 29, 2008 7:51 pm
Forum: Beginner Basics
Topic: How to remove empty Address List?
Replies: 4
Views: 2197

Re: How to remove empty Address List?

if its still not being found referenced elsewhere then clear your winbox cache directory and try again.
it doesn't work either
by yudigadget
Mon Sep 29, 2008 7:51 pm
Forum: Beginner Basics
Topic: How to remove empty Address List?
Replies: 4
Views: 2197

Re: How to remove empty Address List?

If they are empty and still showing up in the Address List drop down then you are referencing them from a firewall rule. The simplest way I know of to clean it up is to export your firewall configuration. /ip firewall export file=firewall Transfer the created firewall.rsc file to your pc and do a f...
by yudigadget
Wed Sep 24, 2008 11:26 am
Forum: General
Topic: Drop them all, but allow some! How about Skype??
Replies: 7
Views: 2830

Re: Drop them all, but allow some! How about Skype??

I'm very surprised you managed to block skype in the first place :) skype uses supernodes (other skype users nearby) to connect to the server, it also can look like SSL traffic, so it's very hard to track Yes normis, my plan is apply this configuration in emergency state. Sometime main internet con...
by yudigadget
Wed Sep 24, 2008 10:56 am
Forum: General
Topic: Drop them all, but allow some! How about Skype??
Replies: 7
Views: 2830

Drop them all, but allow some! How about Skype??

I made simple configuration of internet access limitation at our client (tour & travel company). So, the users can only access something that related to their job (browsing *limited*, YM and MSN). They (div_ticketing) can browsing sites that already listed in list_ticketing. But i have problem with ...
by yudigadget
Wed Sep 24, 2008 5:19 am
Forum: Beginner Basics
Topic: How to remove empty Address List?
Replies: 4
Views: 2197

How to remove empty Address List?

It really anoying to have empty address list and i can not remove it.. because it always show in Src. List or Dst. List.
I have more than 10 empty address list :(

Please someone tell me how to remove it?

I use MT 3.11

thanks..
by yudigadget
Sat Sep 20, 2008 9:37 am
Forum: Scripting
Topic: Why doesn't work: script dns cache - address list?
Replies: 1
Views: 1156

Why doesn't work: script dns cache - address list?

{ :foreach k in=[/ip dns cache find] do={ :if ([:find [/ip dns cache get $k name] "res.sriwijaya-air-online.com"] > 0) do={ :log info ("sriwijaya: " . [/ip dns cache get $k name] . " (ip address " . [/ip dns cache get $k address] . ")") /ip firewall address-list add address=[/ip dns cache get $k add...
by yudigadget
Fri Sep 12, 2008 4:37 am
Forum: General
Topic: How to limit some users to some IP (website, IM, etc)?
Replies: 1
Views: 964

Re: How to limit some users to some IP (website, IM, etc)?

no help? come on.. it should an easy question for you guys... please share your knowledge..
by yudigadget
Thu Sep 11, 2008 10:02 am
Forum: General
Topic: How to limit some users to some IP (website, IM, etc)?
Replies: 1
Views: 964

How to limit some users to some IP (website, IM, etc)?

For example you have 3 divisions in office: Accounting, HRD and Management How to limit access of Accounting division: - IP of government bank (to check foreign exchange rate) - other specific accounting related website Then HRD: - Yahoo! Messenger - MSN Messenger - Human Resources Recruitment websi...
by yudigadget
Thu Aug 28, 2008 8:25 pm
Forum: General
Topic: A question for wiki "Protecting your customers"
Replies: 1
Views: 5302

Re: A question for wiki "Protecting your customers"

no help?

then how do you set limitation of ports?

thanks,
yudi
by yudigadget
Thu Aug 28, 2008 12:04 pm
Forum: General
Topic: A question for wiki "Protecting your customers"
Replies: 1
Views: 5302

A question for wiki "Protecting your customers"

Follow the http://wiki.mikrotik.com/wiki/Protecting_your_customers add chain=forward action=accept protocol=tcp dst-port=80 comment="Allow HTTP" add chain=forward action=accept protocol=tcp dst-port=25 comment="Allow SMTP" add chain=forward protocol=tcp comment="allow TCP" add chain=forward protocol...
by yudigadget
Mon Aug 25, 2008 11:21 am
Forum: General
Topic: Protocol Classifier, mark packet then queue tree?
Replies: 1
Views: 1078

Protocol Classifier, mark packet then queue tree?

I follow famous article "Dmitry on Firewalling", then i tried to modify the configuration. Why i can not mark packet with chain tcp-services ? 10 chain=tcp-services connection-mark=http action=mark-packet new-packet-mark=packet_http_in passthrough=no so, no packet detected.. :( should i use chain pr...
by yudigadget
Mon Aug 04, 2008 5:47 am
Forum: Beginner Basics
Topic: P2P L7 Script
Replies: 3
Views: 3321

Re: P2P L7 Script

Thanks for your reply. I have done exactly that but limewire still can connect and download. It is not the encrypted version so I presume it should work but it does not . Any ideas Paul I had same problem with Limewire, our customer using this P2P software to download music, etc and it slow down ou...
by yudigadget
Wed Jul 23, 2008 5:23 am
Forum: General
Topic: How to route some IP address to other internet gateway
Replies: 3
Views: 1132

Re: How to route some IP address to other internet gateway

do you have any example of it mate?
it will help me a lot... thanks!

:)
by yudigadget
Tue Jul 22, 2008 1:38 pm
Forum: General
Topic: HotSpot or PPPoE Server
Replies: 2
Views: 955

HotSpot or PPPoE Server

I have case in our company, so the user try changing IP Address to get high speed bandwidth or break the website limitation of web-proxy that i already set depends on their IP Address. The PC clients are about 50 PCs, some of them bring their laptop. I'm planning to implement HotSpot or PPPoE Server...
by yudigadget
Tue Jul 22, 2008 1:30 pm
Forum: General
Topic: How to route some IP address to other internet gateway
Replies: 3
Views: 1132

How to route some IP address to other internet gateway

I have 2 interface: 1. Internet Gateway: 192.168.1.1 (ADSL Modem/Router) with MikroTik IP Address: 192.168.1.1 2. dynamic public IP from Dial-Up 56k external (serial port) and the internet gateway for example: 203.11.12.13 Local Interface with IP Address: 172.16.0.1-172.16.0.20 How to route internet...
by yudigadget
Mon Jan 14, 2008 12:45 pm
Forum: General
Topic: Should i choose MikroTik Proxy or Squid Proxy?
Replies: 4
Views: 2245

Should i choose MikroTik Proxy or Squid Proxy?

I'm planning to make something better for my network performance. Right now i use WebProxy feature on MikroTik,.. My plan: - Porn sites: I need content filtering (catch words like xxx,sex,nude, etc) ~ dansguardian? and can handle huge of porn sites or dangerous sites from urlblacklist (CMIIW). And o...
by yudigadget
Mon Jan 14, 2008 12:08 pm
Forum: General
Topic: Problem with firewall filter to dst-address?
Replies: 14
Views: 5405

Re: Problem with firewall filter to dst-address?

yes, you're correct :) thanks alot.. now i understand some about firewallling, i'm gonna test the other
by yudigadget
Mon Jan 14, 2008 8:56 am
Forum: General
Topic: Ip Firewall
Replies: 8
Views: 1383

Re: Ip Firewall

/ip firewall nat add chain=dstnat src-address=x.x.x.x protocol=tcp dst-port=80 action=dst-nat to-addresses=y.y.y.y to-ports=80 I test your advice, but why doesn't work: [admin@MikroTik] > ip firewall nat print Flags: X - disabled, I - invalid, D - dynamic 0 chain=dstnat src-address=172.16.100.199 p...
by yudigadget
Mon Jan 14, 2008 8:45 am
Forum: General
Topic: Problem with firewall filter to dst-address?
Replies: 14
Views: 5405

Re: Problem with firewall filter to dst-address?

Why doesn't work with forward?? as normis said, his advice is use forward, then set the dst-address I just curious.. thanks.. I tried below, both working very well: ip firewall filter 0 chain=input src-address=202.146.255.4 protocol=tcp action=drop or 0 chain=output dst-address=202.146.255.4 protoco...
by yudigadget
Tue Jan 08, 2008 5:54 pm
Forum: General
Topic: Problem with firewall filter to dst-address?
Replies: 14
Views: 5405

Re: Problem with firewall filter to dst-address?

What about nat rules? Probably you are redirecting traffic to web proxy or something. I think you're correct... NAT rules for web-proxy is the problem.. [admin@MikroTik] > ip firewall nat print Flags: X - disabled, I - invalid, D - dynamic 0 X chain=dstnat src-address=172.168.100.201 protocol=tcp d...
by yudigadget
Tue Jan 08, 2008 1:03 pm
Forum: General
Topic: Problem with firewall filter to dst-address?
Replies: 14
Views: 5405

Re: Problem with firewall filter to dst-address?

/ip firewall filter add chain=forward dst-address=210.210.145.201/32 protocol=tcp action=drop Non-authoritative answer: Name: web.cbn.net.id Address: 210.210.145.202 It looks like that's the problem: The server has the ip address ending with .202, and you block traffic to the .201 - that's not goin...
by yudigadget
Tue Jan 08, 2008 12:35 pm
Forum: General
Topic: Problem with firewall filter to dst-address?
Replies: 14
Views: 5405

Problem with firewall filter to dst-address?

Normis ever said, i don't remember when... /ip firewall filter add chain=forward dst-address=210.210.145.201/32 protocol=tcp action=drop Non-authoritative answer: Name: web.cbn.net.id Address: 210.210.145.202 Aliases: http://www.cbn.net.id http://img90.imageshack.us/img90/3446/20080108172231ap6.jpg ...
by yudigadget
Tue Jan 08, 2008 10:38 am
Forum: Scripting
Topic: About proxy, address-list and scripting
Replies: 1
Views: 1713

Re: About proxy, address-list and scripting

:if ([:find [/ip dns cache get $i name] "friendster.com"] > 0) do={

maybe there is wildcard? like *friendster.com ?
:if ([:find [/ip dns cache get $i name] "*friendster.com"] > 0) do={

so will detect all sites that have friendster.com

i need a help...
by yudigadget
Tue Jan 08, 2008 10:13 am
Forum: Scripting
Topic: About proxy, address-list and scripting
Replies: 1
Views: 1713

About proxy, address-list and scripting

I want to make script to do auto add address of website to address list, then proxy will look to that address list and deny it. Tired for me to re-add address of some sites, example: friendster.com (209.11.168.112, 209.11.168.113, 209.11.168.122, 209.11.168.123) and after some days or weeks the IP i...
by yudigadget
Tue Jan 08, 2008 4:09 am
Forum: Beginner Basics
Topic: [Ask] IP PROXY & WEB-PROXY
Replies: 5
Views: 1794

Re: [Ask] IP PROXY & WEB-PROXY

normis, why your team create IP\Proxy? So, does IP Proxy better than IP\Web-Proxy? What is the advantages of using IP\Proxy?
How about web-proxy-test?

thanks..
Yudi
by yudigadget
Sat Nov 10, 2007 9:21 am
Forum: General
Topic: About PPP-Client, how to route
Replies: 1
Views: 711

Re: About PPP-Client, how to route

any help? please.. :)
by yudigadget
Fri Nov 09, 2007 6:17 pm
Forum: General
Topic: About PPP-Client, how to route
Replies: 1
Views: 711

About PPP-Client, how to route

I tried create a backup of internet access using dial-up with external modem - serial interface. 1st of all, please check my configuration below.. does what i did is correct? specially on ppp profile, i create 2.. but i'm not sure whether it's correct or not. I just follow guide from book at local b...
by yudigadget
Mon Sep 03, 2007 6:46 pm
Forum: General
Topic: DHCP! How to prevent
Replies: 1
Views: 518

DHCP! How to prevent

I use DHCP Server and give IP Address base on MAC Address, then i do limitation (speed and access) on each IP Address Example, for my boss i give more speed than others and give unlimited access to any website; but for other employee i give lower speed and limit their access, like cannot access frie...
by yudigadget
Wed May 23, 2007 6:22 am
Forum: General
Topic: How to give IP (DHCP) by mac address?
Replies: 3
Views: 777

/ip dhcp-server leases add address=x.x.x.x mac-address=xx:xx:xx:xx:xx:xx
where to specify the gateway, subnet mask and dns?

thank you
by yudigadget
Tue May 22, 2007 1:50 pm
Forum: General
Topic: How to give IP (DHCP) by mac address?
Replies: 3
Views: 777

How to give IP (DHCP) by mac address?

I want to give IP 172.168.100.241 to MAC Address XX-XX-XX-XX-XX-XX how to do that?

thank you
by yudigadget
Wed Apr 25, 2007 6:27 am
Forum: General
Topic: How to prevent open URL (ex: friendster.com) from Proxy?
Replies: 1
Views: 6138

oh i already solve for the 1st problem... redirect 80, 8080, 3128, etc to my proxy server (ex: 3128)

how to solve the 2nd problem and other possibility
by yudigadget
Wed Apr 25, 2007 6:06 am
Forum: General
Topic: How to prevent open URL (ex: friendster.com) from Proxy?
Replies: 1
Views: 6138

How to prevent open URL (ex: friendster.com) from Proxy?

There are some trick to open blocked sites,.. As far as i know use Proxy... there are 2 methods of using Proxy, setting the proxy from browser (in example: Internet Explorer - Internet Options), 2nd.. use web that give service open URL with proxy (example: http://www.freeproxy.ca/) How to prevent it...
by yudigadget
Tue Apr 17, 2007 5:23 am
Forum: General
Topic: How to limit bandwidth to an IP?
Replies: 1
Views: 1149

How to limit bandwidth to an IP?

I repost this question, because i think this question related to General Networking (previously i put this question at Scripting).. Ok, at my office many employee access http://www.myspace.com, http://www.friendster.com, etc. Actually, they already access those sites after office hours, because i bl...
by yudigadget
Mon Apr 16, 2007 10:43 am
Forum: Scripting
Topic: How to limit a connection to an IP ?
Replies: 5
Views: 2331

is there any help? :roll:
by yudigadget
Mon Apr 16, 2007 4:31 am
Forum: General
Topic: How to add more than 1 IP in Address List?
Replies: 9
Views: 2055

Do this rule in your web-proxy: =================================== /ip web-proxy access add dst-port=80 url="http://www.google.com" action=deny =================================== Work fine, almost in my machine. Chao. Ok, so you want to block http://www.google.com, i believe if i were your client...
by yudigadget
Mon Apr 16, 2007 4:17 am
Forum: Scripting
Topic: How to limit a connection to an IP ?
Replies: 5
Views: 2331

then i tried mangle the connection, mark the packet from that IP, then limit it ip firewall mangle 6 chain=prerouting src-address=172.168.100.231 action=mark-connection new-connection-mark=clients-test passthrough=yes 7 chain=prerouting dst-address=203.84.155.150 connection-mark=clients-test action=...
by yudigadget
Mon Apr 16, 2007 3:37 am
Forum: Scripting
Topic: How to limit a connection to an IP ?
Replies: 5
Views: 2331

I already tried with: subnet mask 255.255.255.0 or 24 on 203.84.155.150 and mikrotik force it to 203.84.155.0, well it's ok for testing.. so will affect to all ip in that subnet, once again.. it's ok for testing. 0 name="queue-test" target-addresses=172.168.100.231/32 dst-address=203.84.155.0/24 int...
by yudigadget
Sat Apr 14, 2007 5:20 am
Forum: General
Topic: How to add more than 1 IP in Address List?
Replies: 9
Views: 2055

yes i already do that... i already deny that site in my proxy list. but for a site (http://www.anything.com), block the http://www.anything.com is not enough.. because client still can access it by type it's IP to browser So, i need to add all IPs related to that site in proxy... and i already do th...
by yudigadget
Sat Apr 14, 2007 5:13 am
Forum: Scripting
Topic: How to limit a connection to an IP ?
Replies: 5
Views: 2331

How to limit a connection to an IP ?

How to limit connection to an IP ? 0 name="queue-test" target-addresses=172.168.100.231/32 dst-address=203.x.x.x/32 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/24000 total-queue=default-small So, i want to limit connection from 172.1...
by yudigadget
Sat Apr 14, 2007 4:46 am
Forum: General
Topic: How to add more than 1 IP in Address List?
Replies: 9
Views: 2055

i already add those IPs in my Address List then i did: ip firewall filter print chain=forward dst-address-list=www.myspace.com action=drop why i still can access that site? ok,i tried ping those IP and got request time out... but once again, why i still can access that site? is this because i use we...
by yudigadget
Fri Apr 13, 2007 10:07 am
Forum: General
Topic: How to add more than 1 IP in Address List?
Replies: 9
Views: 2055

How to add more than 1 IP in Address List?

C:\Documents and Settings\Normunds>nslookup myspace.com Non-authoritative answer: Name: myspace.com Addresses: 216.178.32.50, 216.178.32.51, 216.178.32.52, 216.178.32.137 216.178.32.48, 216.178.32.49 for example there are lot of MySpace.com IPs.. how to add them all in single Address List? I tried u...
by yudigadget
Fri Apr 13, 2007 10:03 am
Forum: Scripting
Topic: How to set schedule based on day and time?
Replies: 2
Views: 1386

any solution for this problem?
by yudigadget
Thu Apr 12, 2007 12:43 pm
Forum: Scripting
Topic: How to set schedule based on day and time?
Replies: 2
Views: 1386

How to set schedule based on day and time?

I want the schedulle running on Monday - Friday (08:30 and 17:00) then Saturday (09:00 and 14:00). How to do that? because right now, i only can set for every day...

thanks :)

Yudi
by yudigadget
Sat Mar 24, 2007 7:58 am
Forum: General
Topic: Internet backup connection use voiceband modem (POTS)
Replies: 0
Views: 630

Internet backup connection use voiceband modem (POTS)

Right now my office use ADSL connection and sometime there is probem with it, so i'm planning to use internal (PCI) voiceband modem 56K v.92 as backup connection. My questions are: 1. How to setup that modem on MikroTik, does it use PPP-Client? Do you know further information about this? because loo...
by yudigadget
Fri Mar 23, 2007 1:29 pm
Forum: General
Topic: Some questions about Total Traffic, Web Proxy report, etc
Replies: 1
Views: 772

Some questions about Total Traffic, Web Proxy report, etc

Hello, I use ADSL unlimited and planning to use limited connection (1 GB a month and will be charge for additional megabyte) for office use. I use firewall & web proxy to limit the internet usage, block images, website, etc. 1. How to know total traffic upload & download of an interface (each day)? ...