Community discussions

Search found 9 matches

by pawelkopec88
Mon Aug 19, 2019 9:14 am
Forum: General
Topic: IPSEC dynamic peer ip
Replies: 11
Views: 2131

Re: IPSEC dynamic peer ip

https://pastebin.pl/view/babe9227?fbcli ... F9TN3qfwpY

Script for RouterOS 6.45 or higher for two sites dynamic
by pawelkopec88
Sun Jun 16, 2019 10:34 am
Forum: Announcements
Topic: v6.45beta [testing] is released!
Replies: 305
Views: 70042

Re: v6.45beta [testing] is released!

Hi,

HW Offloading doesnt work on HAP AC on RouterBOARD 962UiGS-5HacT2HnT ROS 6.45beta62 . On stable Stable 6.44.3 HW Offloading is working. I was send an email to your support with rif files
by pawelkopec88
Fri Apr 19, 2019 8:40 am
Forum: Announcements
Topic: v6.45beta [testing] is released!
Replies: 305
Views: 70042

Re: v6.45beta [testing] is released!

After I had big problems with ipsec in 6.44.1/hAP ac I remained using 44.1 for a while. Thinking that beta31 had already those issues fixed, I tried to upgrade with the following IPsec configuration: /ip ipsec peer add exchange-mode=ike2 name=router passive=yes /ip ipsec policy group add name=RoadW...
by pawelkopec88
Fri Apr 19, 2019 8:38 am
Forum: Announcements
Topic: v6.45beta [testing] is released!
Replies: 305
Views: 70042

Re: v6.45beta [testing] is released!

Anyone seeing trouble with IPSec in 6.45beta34? I received a new RB 4011 today - updated to 6.45beta34 right away - rebuilt my config (copy / pasted snippets from .asc file, piece by piece). My IPSec tunnels come (GRE, cert auth) come up partially to "SA established" on the server - and then get "d...
by pawelkopec88
Thu Mar 15, 2018 7:11 am
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 30857

Re: v6.41.3 [current]

Hi Strods,

This situation is on 6.41.2 and 6.41.3. On latest version RC perfomance growing up. But my HAP aftred update routerboard is going to only boot to NetInstall. Reflashing OS hasn't help me :)
by pawelkopec88
Thu Mar 15, 2018 1:35 am
Forum: Wireless Networking
Topic: HAP AC^2 5.0GHz issue
Replies: 16
Views: 3165

Re: HAP AC^2 5.0GHz issue

Heh,

After update MT booting only to netinstall :( :P
by pawelkopec88
Wed Mar 14, 2018 11:37 pm
Forum: Wireless Networking
Topic: HAP AC^2 5.0GHz issue
Replies: 16
Views: 3165

Re: HAP AC^2 5.0GHz issue

The newest. 6.41.3
by pawelkopec88
Wed Mar 14, 2018 11:21 pm
Forum: Wireless Networking
Topic: HAP AC^2 5.0GHz issue
Replies: 16
Views: 3165

HAP AC^2 5.0GHz issue

Hi, A have a new one HAP AC^2. (D52G-5HacD2HnD-TC) The 2.4GHz network have better bandwith then 5.0GHz. Does anyone have the same? ? On the 2.4GHz i test by speedtest and I have 48 Mbps and on 5.0GHz a have a 10 Mbps Device is connected by CAPsMAN. On other Device HAP AC i have good download speed. ...
by pawelkopec88
Wed Mar 14, 2018 11:11 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 30857

Re: v6.41.3 [current]

Hi,

A have a new one HAP AC^2. (D52G-5HacD2HnD-TC)

The 2.4GHz network have better bandwith then 5.0GHz. Does anyone have the same? ?

Best Redgards,