Community discussions

MikroTik App

Search found 11 matches

by shavvox
Mon Aug 21, 2017 5:30 am
Forum: General
Topic: Block access to akamaitechnologies.com ?
Replies: 12
Views: 4832

Re: Block access to akamaitechnologies.com ?

Ok.

So how do I identify the traffic? I am guessing once I figure that out I can do what ever I want with it. Right?

I would rather them just do their updating somewhere else, such as when they get home or at their office or whatever.
by shavvox
Mon Aug 21, 2017 4:01 am
Forum: General
Topic: Block access to akamaitechnologies.com ?
Replies: 12
Views: 4832

Re: Block access to akamaitechnologies.com ?

Years later we can see a concern especially with Windows 10.

Is there a way in Mikrotik to block akamai content?

I have a new motel client in a small rural area that only has 8Mbps download. They have 48 rooms and when akamai speaks no one else can use the network.

Can anyone help with this?
by shavvox
Thu Aug 17, 2017 8:44 pm
Forum: General
Topic: ARM has no user-manager ?
Replies: 9
Views: 3338

Re: ARM has no user-manager ?

Ah yea...I need the ARM User Manager reports on my desk by tomorrow. --- I did the big doh! I just receive a new 3011 today and without thinking went to setup user manager and as everyone here knows it isn't there. So my quest has sent me here. Is user manager available yet for ARM or is it planned ...
by shavvox
Thu Apr 09, 2015 12:08 am
Forum: Announcements
Topic: hAP lite
Replies: 392
Views: 181903

Re: hAP lite

Bought one and did a test run for apartment installations. By our standards these tested perfect for our requirements. We just bought 44 more to install at apartments. Very happy with hap lite.
Thanks and Great job MikroTik!
by shavvox
Thu Apr 02, 2015 6:02 pm
Forum: General
Topic: Winbox: could not get index: missing file!
Replies: 11
Views: 20747

Re: Winbox: could not get index: missing file!

Hmm. I didn't notice but I guess it actually downgraded mine to Winbox 2.2.18. I was running the latest version of Winbox as of yesterday, 3.0rc6.
by shavvox
Wed Apr 01, 2015 7:02 pm
Forum: General
Topic: Winbox: could not get index: missing file!
Replies: 11
Views: 20747

Re: Winbox: could not get index: missing file!

I know this is really old but I just got this error on a new hap Lite. I tried it on different PCs as suggested to no avail.

Nothing suggested here worked.

Although, I checked for Winbox upgrade, upgraded on all devices that I could not connect from and voilà, it now works.
by shavvox
Thu Feb 05, 2015 11:15 pm
Forum: General
Topic: CCR1036-8G-2S+ NAT maxinum throughput
Replies: 3
Views: 1614

Re: CCR1036-8G-2S+ NAT maxinum throughput

Anyone? We are looking for 10G solutions as well. Currently, we are running Cisco 6500 series with FWSM for NAT Translations, and SUP720 3BXL. We are looking at Mikrotik as options before we upgrade to all an all Cisco solution.

Please let us know.
by shavvox
Sun Jan 23, 2011 9:59 pm
Forum: The User Manager
Topic: SQL type of Usermanager
Replies: 7
Views: 4068

Re: SQL type of Usermanager

That what I was thinking. I don't have access to a user manager this weekend to check it out but I will post in the next week or two to disclose what I find.
by shavvox
Sun Jan 23, 2011 11:42 am
Forum: The User Manager
Topic: SQL type of Usermanager
Replies: 7
Views: 4068

Re: SQL type of Usermanager

Hmm. You said it is not possible to get data from user manager database. Is there anyway? I am working on a developement project for a time-share resort with vb.net and installing their wifi network (using all Mikrotik of course). My client would like their guests to have free wifi during their stay...
by shavvox
Thu Jul 19, 2007 6:52 am
Forum: Wireless Networking
Topic: frequent disconect/reconnect from one CPE
Replies: 4
Views: 1090

Re: frequent disconect/reconnect from one CPE

Thanks for the response. I will give it a try...
by shavvox
Wed Jul 18, 2007 9:03 pm
Forum: Wireless Networking
Topic: frequent disconect/reconnect from one CPE
Replies: 4
Views: 1090

Re: frequent disconect/reconnect from one CPE

Was there a resolution to this problem?

I am experiencing the same exact problem.