Community discussions

MikroTik App

Search found 75 matches

by jdmarti1
Tue Apr 06, 2010 7:03 am
Forum: Wireless Networking
Topic: Program to draw diagram
Replies: 7
Views: 3363

Re: Program to draw diagram

Try Network Notepad in Windows - the price is right - FREE!

www.networknotepad.com/
by jdmarti1
Mon Jan 19, 2009 6:38 pm
Forum: General
Topic: FreeRadius Help
Replies: 3
Views: 747

Re: FreeRadius Help

I believe /users is just for local users. I could be wrong - but I don't think that is applicable in this situation.
by jdmarti1
Sat Jan 17, 2009 10:15 pm
Forum: General
Topic: FreeRadius Help
Replies: 3
Views: 747

FreeRadius Help

I currently have all of my WISP customers authenticating via PPPoE, using the MT AP's as concentrators. Has worked very well for me. I want to take all of that to a Freeradius server using mysql. I have the server setup - and it will authenticate properly. I have a few different PPPoE profiles setup...
by jdmarti1
Tue May 27, 2008 8:19 pm
Forum: Wireless Networking
Topic: Need some answers from an expert.
Replies: 4
Views: 1322

Re: Need some answers from an expert.

Any hints????
by jdmarti1
Sat May 24, 2008 7:46 am
Forum: Wireless Networking
Topic: Need some answers from an expert.
Replies: 4
Views: 1322

Re: Need some answers from an expert.

That is exactly what I mean - my pipe back to the net.
by jdmarti1
Sat May 24, 2008 3:49 am
Forum: Wireless Networking
Topic: Need some answers from an expert.
Replies: 4
Views: 1322

Need some answers from an expert.

I have a wireless MT based network. All customers connect via PPPoE and get public IP addresses with the MT doing the PPPoE ( I plan on going to Radius soon). I am looking to solve 2 problems and I think the solutions will be closely related. I unfortunately am just not enough of an expert to flesh ...
by jdmarti1
Fri May 11, 2007 7:33 pm
Forum: Wireless Networking
Topic: 900mhz AP recieve is down 10 to 15db on recieve only
Replies: 25
Views: 3150

Why is it every card produced by UBT has problems with noise, esd, and excuses for it, I've been through many SR2's all with the system grounded and they go deaf. I have SR2 and SR5 cards in a production ISP - that have been up and running for nearly 2 years. The only reboots are when I upgrade. Th...
by jdmarti1
Mon May 07, 2007 4:59 pm
Forum: RouterBOARD hardware
Topic: NetInstall - No serial cable
Replies: 3
Views: 1461

If it is a standard install - then you can use neighbor viewer and mac-telnet in. No IP required. Username is admin and no password. If that fails you can look on MT's website and get Net Install - follow the directions. You will have to have a serial cable - unless it is set to boot ethernet, but w...
by jdmarti1
Tue Apr 24, 2007 10:45 am
Forum: Wireless Networking
Topic: Ubiquiti Networks stability issue timeout
Replies: 36
Views: 5175

SR2 not a problem

We have 4 towers with SR2 cards and Pac Wireless omni antennas. They are rock solid for us. One of them is in a very high noise environment. I would say though - that is you are in a high noise environment, the SR2 has great Rx specs, poor links on your part, will cause problems. BTW - We have had t...
by jdmarti1
Wed Apr 18, 2007 6:59 pm
Forum: Wireless Networking
Topic: Mikrotik VS Trango battle.
Replies: 28
Views: 7900

I would find out what type of grant my competor got. Most of those grants are only for areas that do not have existing broadband. If you can prove you were already in existence when he applied - he would be repaying all of that cash - plus possibly facing criminal charges for fraud. That would shut ...
by jdmarti1
Wed Jan 31, 2007 6:04 pm
Forum: RouterBOARD hardware
Topic: New Routerboards?
Replies: 71
Views: 18705

Information

This is what most ticks me off about MT. They say there will be an announcement, at least a roadmap at the MUM. Then they expect that to be the only place to get information. If I was able to travel to Poland, that would be great, but I am not. Why are they not forthcoming with the information. They...
by jdmarti1
Sun Jan 28, 2007 5:14 pm
Forum: RouterBOARD hardware
Topic: New Routerboards?
Replies: 71
Views: 18705

Maybe it's 333*4 or 1.3khz. That would be sweet!!!!
by jdmarti1
Thu Sep 14, 2006 1:01 am
Forum: Wireless Networking
Topic: HELP! Ubiquiti SR2 slow on 11b and fast on 11g
Replies: 12
Views: 2028

but why the CM9 and the SRC doesn't have that problem? It happen only with SR2 cards :roll: I ran into the same problem. I found that one client was causing the problem. His shot was marginal and the one tree grew just enough to cause problems. My best educated guess is that the better Rx sensitivi...
by jdmarti1
Thu Aug 31, 2006 3:42 pm
Forum: General
Topic: NetInstall
Replies: 4
Views: 1503

you do not need a null modem cable to do netinstall. where did you read this? you only need an ethernet connection to the router From the Netinstall page: NetInstall Description NetInstall is a program that allows you to install MikroTiK RouterOS on a dedicated PC or RouterBoard via Ethernet networ...
by jdmarti1
Wed Aug 30, 2006 6:47 pm
Forum: General
Topic: NetInstall
Replies: 4
Views: 1503

NetInstall

The documentation says I need a null modem cable. My Routerboard 532's are all up on towers. Can I do a net install withouth the null modem cable?
by jdmarti1
Mon Aug 21, 2006 11:29 am
Forum: Wireless Networking
Topic: SR5 "Bridge-Station" Link problems
Replies: 12
Views: 2745

SR5 Stability

We have been using SR5's since they came out - over a year now. We haven't replaced one of them. They are very stable - and don't have troubles with the extreme temps we see here. We have links that range from 1 mile to over 10 miles. Awesome stuff!!!
by jdmarti1
Sun Jul 16, 2006 1:19 am
Forum: Wireless Networking
Topic: Still confused about power output on SR-2 and SR-5 cards
Replies: 22
Views: 3665

today I changed an intersil chipset 200mW from senao with SR2 and signal is not only dropping , but it jumping stupidly... I hope I dont loose my customer until I change it back... and one more thing is someone please announce in mikrotik or forum that exactly what setting should be used for best p...
by jdmarti1
Tue Jun 27, 2006 9:09 pm
Forum: General
Topic: How many writes to flash will kill it?
Replies: 36
Views: 16775

Do you run a proxy on it?
No proxy.
by jdmarti1
Tue Jun 27, 2006 6:26 pm
Forum: General
Topic: How many writes to flash will kill it?
Replies: 36
Views: 16775

I have a RB500 that appears kinda high - [magicwisp@MagicWISPMT2] system resource> print uptime: 4d10h29m1s version: "2.9.26" free-memory: 13844kB total-memory: 30440kB model: "RouterBOARD 500" cpu: "MIPS 4Kc V0.10" cpu-frequency: 333MHz cpu-load: 36 free-hdd-space: 5648kB total-hdd-space: 61440kB w...
by jdmarti1
Mon Jun 05, 2006 7:39 pm
Forum: General
Topic: Ubiquiti SR9 support
Replies: 50
Views: 22329

Well that would be nice but back in reality UBNT is a PITA to deal with direct, getting support directly from them is a mission and i doubt they would be willing to hand out details of their plans to MT. First of all - UBNT has been awesome to deal with as far as we were concerned. I do not know ab...
by jdmarti1
Fri May 19, 2006 3:55 am
Forum: General
Topic: Traceroute
Replies: 2
Views: 755

Traceroute

Maybe I am just stupid - I don't know. When I run a traceroute I am used to seeing both the IP and the DNS name. In Mikrotik it appears to be a one or the other scenario. Is there a way to see both?
by jdmarti1
Fri May 05, 2006 12:45 am
Forum: Scripting
Topic: how to make a profile for users that did not pay´d the bill?
Replies: 18
Views: 5249

That is what happens when you paste from two routers. The pool was correct in the router. I have found I have a very odd problem. Seems I can't get to the server from the MT IP addresses. I can get there from the PPPoE addresses, just not from the interfaces on the MT routers. I am using OSPF, and a...
by jdmarti1
Wed May 03, 2006 3:57 pm
Forum: General
Topic: Big PPPOE Problem
Replies: 7
Views: 1545

I had the same problem

In winbox open your PPP window, click the PPPoE button. Double click your server to open it, and unselect the "One Session Per Host" box. You can do it in the CLI by making your entry look like this: [magicwisp@MagicWISPMT3] interface pppoe-server server> print Flags: X - disabled 0 service-name="Ma...
by jdmarti1
Wed May 03, 2006 12:17 am
Forum: Scripting
Topic: how to make a profile for users that did not pay´d the bill?
Replies: 18
Views: 5249

The webserver shows no errors - I have the 404 page set to bring up the page. The part that seems in error is the Nat rule. It shows no traffice. The filter rules show traffic - but not the NAT or Masquerade rule.
by jdmarti1
Sun Apr 30, 2006 9:56 am
Forum: Scripting
Topic: how to make a profile for users that did not pay´d the bill?
Replies: 18
Views: 5249

Christian -

Looks like my webserver is the problem.
10.10.2.254 - - [30/Apr/2006:01:44:18 -0500] "GET / HTTP/1.1" 304 -
10.10.2.254 - - [30/Apr/2006:01:48:01 -0500] "GET / HTTP/1.1" 304 -

Any ideas on how to correct this simply?
by jdmarti1
Fri Apr 28, 2006 4:44 pm
Forum: Scripting
Topic: how to make a profile for users that did not pay´d the bill?
Replies: 18
Views: 5249

Christian - Not sure how to verify that, I am unsure what you mean. The server appears to be working properly. I put 10.10.10.3 in a browser, and the proper page appears. When the private IP's are handed out - all I get is the page that says "this page cannot be displayed". What log information woul...
by jdmarti1
Fri Apr 28, 2006 7:58 am
Forum: Scripting
Topic: how to make a profile for users that did not pay´d the bill?
Replies: 18
Views: 5249

I setup a PPPoE profile to give non-paying customers a private ip address, instead of the normal public. I added an interface on my webserver that also had a private IP. I added the following rules (profile also below) - it won't work. Any ideas on what is wrong? PPPoE Profile: 3 name="disco_profile...
by jdmarti1
Thu Apr 20, 2006 3:10 am
Forum: General
Topic: P2P evolved
Replies: 6
Views: 1708

Just use the firewall function to block bit-torrent.
by jdmarti1
Tue Apr 18, 2006 6:25 am
Forum: General
Topic: Bittorrent and MT
Replies: 16
Views: 3872

???
by jdmarti1
Sat Apr 15, 2006 7:27 am
Forum: General
Topic: Bittorrent and MT
Replies: 16
Views: 3872

I would love to block the encrypted and let the unencrypted past, I don't think that is possible however. I would like to figure out how to drop the bit-torrent stuff. I have P2P limited, and know that I have to put the new rule before the old one. Do I have to mark it and then make a rule - or what?
by jdmarti1
Fri Apr 14, 2006 6:35 am
Forum: General
Topic: Bittorrent and MT
Replies: 16
Views: 3872

Rules

I too would like to see an example of the rules to mark and drop bittorrent
by jdmarti1
Wed Apr 05, 2006 8:45 pm
Forum: General
Topic: Shuttle XPC for RouterOS
Replies: 2
Views: 799

XPC

I didn't think RouterOS supported the XPC.
by jdmarti1
Wed Apr 05, 2006 5:20 pm
Forum: General
Topic: Question about 2.9.19 (routing)
Replies: 3
Views: 1094

Test Package

So are you saying that the wireless package doesn't get the fixes? All of the things you post in the changelog work only in the test package? Maybe I am confused - after all it doesn't take much. If that is the case - when will the test package work in Winbox instead of the CLI?
by jdmarti1
Tue Apr 04, 2006 6:23 pm
Forum: Wireless Networking
Topic: Any routerboards support an sr2 and sr5 simaltaniously?
Replies: 5
Views: 1283

Max power on both cards - running with no problems since July 05. Gets fairly hot here in Oklahoma too!!!
by jdmarti1
Tue Apr 04, 2006 7:08 am
Forum: Wireless Networking
Topic: Any routerboards support an sr2 and sr5 simaltaniously?
Replies: 5
Views: 1283

I have 3 RB532 up that have both the SR2 and SR5 running simultaneously.
by jdmarti1
Mon Apr 03, 2006 7:48 pm
Forum: Wireless Networking
Topic: What’s the problem with the sr2
Replies: 8
Views: 1857

Legacy Drivers?

Why would you not be using the standard wireless drivers?
by jdmarti1
Fri Mar 31, 2006 4:52 pm
Forum: The Dude
Topic: PPPoE
Replies: 8
Views: 2828

Normis

Are you serious? Why would anyone want to create PPPoE users on a static interface? Dynamic is the function - works very well. I think the fix would be for the MT guys to make an option that works with something many of their users deploy. Am I right - or am I the only one that cares?
by jdmarti1
Fri Mar 31, 2006 2:19 am
Forum: The Dude
Topic: PPPoE
Replies: 8
Views: 2828

Dynamic Interfaces

What are the chances that Dude developers will implement such a feature?
by jdmarti1
Fri Mar 31, 2006 2:18 am
Forum: Wireless Networking
Topic: SR5 & Turbo
Replies: 1
Views: 994

Turbo

Mine does.
by jdmarti1
Fri Mar 31, 2006 2:16 am
Forum: Wireless Networking
Topic: What’s the problem with the sr2
Replies: 8
Views: 1857

SR2

We have 3 towers with SR2's and love them. There was a problem with the drivers until 2.9.12 so I would uprgrade to 2.9.18 as soon as I could. How far away are you customers? We have found that on close shots - under 2 miles - we really have to turn the CPE away to lower the amount of power they get...
by jdmarti1
Tue Mar 28, 2006 6:33 pm
Forum: The Dude
Topic: PPPoE
Replies: 8
Views: 2828

Or the dude could just see it was a dynamic Interface and monitor it based on its name rather than interface ID - like MRTG does
I think that option would be best for the users of the program!!! I wonder how difficult it would be for MT to make it happen?
by jdmarti1
Tue Mar 28, 2006 5:07 am
Forum: General
Topic: BETA Testing and Feature Suggestions for next routeros
Replies: 329
Views: 80303

wget

How about using something similar to wget on the router. This would make upgrades easier. No longer would I have to download the packages to a PC just so I can upload it to the others.
by jdmarti1
Tue Mar 28, 2006 5:03 am
Forum: General
Topic: Winbox makes CPU go to 100%
Replies: 9
Views: 2354

My routerboard did it twice - each time a reboot cleared the problem. It has not occured since - not sure what happened, but if it comes back I will send the file.
by jdmarti1
Tue Mar 28, 2006 1:34 am
Forum: The Dude
Topic: PPPoE
Replies: 8
Views: 2828

PPPoE

When I build a link to monitor a PPPoE connection, it gets reset when the PPPoE connection goes down. It has to be rebuilt. Is there a way to make it stay - and just show the link down? Thanks.
by jdmarti1
Mon Mar 27, 2006 3:56 am
Forum: General
Topic: Winbox makes CPU go to 100%
Replies: 9
Views: 2354

It's set to 333 on purpose. I overclocked it (as allowed by the board) - I found that my routers worked better when they were overclocked. They worked well last summer in the heat of Oklahoma, so I wasn't to worried about anything else. I am not sure that the overclocking would cause the overutiliza...
by jdmarti1
Sun Mar 26, 2006 11:30 pm
Forum: General
Topic: Winbox makes CPU go to 100%
Replies: 9
Views: 2354

Winbox makes CPU go to 100%

I did a netinstall on a routerboard 532 yesterday and put it back up on the tower. Since then I have found that if I use Winbox - the CPU will go to 100% after a while and stay there. Even when I exit Winbox and use only an SSH session. I reboot the router and it returns to normal. Last night I rebo...
by jdmarti1
Wed Mar 22, 2006 1:18 am
Forum: General
Topic: Neighbor Viewer
Replies: 1
Views: 1267

Neighbor Viewer

Has anybody noticed that Neighbor Veiwer did not work after an upgrade to 2.9.18?
by jdmarti1
Sat Mar 11, 2006 3:23 am
Forum: Wireless Networking
Topic: sr2 disaster???
Replies: 9
Views: 2312

SR2

I knew it was a replacement - I also have seen the LMR cables get destroyed when they are taken loose and moved to another N connector. Pigtails can also be a nightmare. Yeah I hate upgrading busy networks - the customers get all kind of pissed off when everything goes south!!
by jdmarti1
Fri Mar 10, 2006 5:39 pm
Forum: Wireless Networking
Topic: sr2 disaster???
Replies: 9
Views: 2312

SR2

The SR2 is a fine card. We have 3 AP's up and running smoothly. They are much better than the others we tested. I am curious - you said it worked fine indoors, but not when you took it outside - maybe a cabling issue between the AP and antenna?
by jdmarti1
Wed Feb 01, 2006 9:33 pm
Forum: Wireless Networking
Topic: RB532 AP / SR2 Issues - Thinking about switching to 2511MP
Replies: 3
Views: 1276

We had the problems on this as well. Make sure you set your Tx levels to 21. MT has a fix, but now it is in the wireless test, not something I am going to deploy on a production network. The SR cards have performed flawlessly since we lowered the power and set the cal to enabled.
by jdmarti1
Sat Jan 14, 2006 5:37 am
Forum: General
Topic: Feature Request : Browser on Winbox
Replies: 12
Views: 12047

Browser

Actually this is a great idea. I, and many others have CPE that have web interfaces along with SSH functions. Some CPE, like Senao use only a web interface. Since there is already a browser in the program, if we could just change the URL and put in the private IP of the radio - they could be accessa...
by jdmarti1
Thu Jan 05, 2006 8:31 pm
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

Still no change. I made the change that normis talked about, but it still won't redirect. I am about to the point of giving up.
by jdmarti1
Thu Jan 05, 2006 8:24 pm
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 16117

Ubiquiti

I know that Ubiquiti is very concerned about this - as they should be. I am happy to know that a vendor is trying to make things right. That is awesome. To many vendors in today's market would just say it's somebody elses problem and go on. As to the the legality comment: Regarding legal issues, MT ...
by jdmarti1
Mon Jan 02, 2006 7:38 pm
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 16117

So leaving default means that card is using it's stated TX power, but it does not mean that it's always the best. What in the hell are you saying? I designed my network based on published specifications from a manufacturer. I did not expect MT to come along and make my network illegal. How is it no...
by jdmarti1
Mon Jan 02, 2006 7:33 pm
Forum: Wireless Networking
Topic: SR2 and MT
Replies: 10
Views: 3056

I have one RB with 1 SR2 and 1 SR5. It has 11 customers on it. I have a second tower with 2 SR5 cards, and 1 SR2. It has 5 customers on it, and backhauls to a third tower that has 1 SR2 and 1 SR5. That tower is fairly new, and only has 4 customers on it. That being said the only problem we have had ...
by jdmarti1
Thu Dec 22, 2005 5:42 am
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 16117

I know that this is not a place for official MT answers, but since this is the place that they gave us the "fix" for this problem, I would like to see if they are going to answer the question I had earlier in this thread. Is Mikrotik working to resolve this issue? MT could work directly with Ubiquit...
by jdmarti1
Thu Dec 22, 2005 1:00 am
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

That wasn't the problem. Still getting the IE can't be displayed page.
by jdmarti1
Tue Dec 20, 2005 4:56 am
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

Any Ideas

Any ideas on what I am doing wrong?
by jdmarti1
Fri Dec 16, 2005 9:35 pm
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 16117

MT

Is MT working on the problems with the SR cards, or just proposing the fix they have. I have to turn the power down to 21 to keep the pings stable. From some of the posts I have read, I am not the only one.
by jdmarti1
Fri Dec 16, 2005 8:05 pm
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

The redirect works great, but for some reason the websites I am sending them to will not show up. All you get is an IE page saying this page can't be displayed. Here is my walled garden setup - am I missing something here, or is there something else I need to setup besides the walled garden? Any ide...
by jdmarti1
Thu Dec 08, 2005 7:02 pm
Forum: Wireless Networking
Topic: Looking for reliability, SR2 or CM9???
Replies: 12
Views: 3716

SR Cards

You might want to look at the specs a little better. Pwr is not the only enhancement. I do like the power, because using an omni antenna, by the time I add in cable losses, I am at FCC maximum with a 13dBi antenna. Tell me how you can do that with a CM9 card? Then take a look at the Rx thresholds. W...
by jdmarti1
Thu Dec 08, 2005 4:46 am
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

How?
by jdmarti1
Thu Dec 08, 2005 4:12 am
Forum: Wireless Networking
Topic: Hotspot Re-direct
Replies: 11
Views: 2719

Hotspot Re-direct

I have the hotspot setup on my AP, but I don't want the login page to appear. I want the person to be re-directed to my website, and be allowed to look at all of the webpages on my domain. I assume that I can use the walled garden to allow only my pages. What I can't figure out is how to send them t...
by jdmarti1
Thu Dec 08, 2005 3:06 am
Forum: Wireless Networking
Topic: Looking for reliability, SR2 or CM9???
Replies: 12
Views: 3716

I have the SR2 and SR5 cards, as long as you correctly set the power levels to work around what MT does, the SR cards are awesome. Latency is not a problem at all - only when the cards are overdriven. These cards are definitely the shiznit for WISPs - We have had them in service since July in Oklaho...
by jdmarti1
Thu Dec 08, 2005 3:03 am
Forum: Wireless Networking
Topic: SR2 output power - please read
Replies: 51
Views: 16117

We have discovered that the SR2 card is putting too much TX-power and that's why it could get hot and also work unstable. You should adjust the TX-power value for G mode to 21 so it will work at 26db(400mW). For B mode you should set the tx-power to 26 which will work as 26db(400mW). So what you ar...
by jdmarti1
Tue Nov 15, 2005 5:00 pm
Forum: Wireless Networking
Topic: If not SR2, then what?
Replies: 8
Views: 2716

SR2 and SR5 cards

I have both of these types of cards in service - they have ran flawlessly since July. It gets awful hot in OK - I am very happy with how they performed. We have them in RB500 boards, and couldn't be any happier. I wish the RB500 would support more than a couple of these cards on one board, maybe tha...
by jdmarti1
Fri Sep 23, 2005 6:32 pm
Forum: General
Topic: PPPoE and throttling
Replies: 8
Views: 2265

PPPoE and throttling

I actually found out that you can paste this:
192k/256k 256k/384k 128k/128k 30/30
In the rate limit box in Winbox. Makes it very easy. When you look at Winbox - you would not think it was an option, but it works great.
by jdmarti1
Mon Sep 19, 2005 3:39 am
Forum: General
Topic: PPPoE and throttling
Replies: 8
Views: 2265

I am using the PPPoE server in the Mikrotik. Am I going to have to build an external Radius server to do this, or can it be done using only the MT?
by jdmarti1
Sun Sep 18, 2005 7:06 pm
Forum: General
Topic: PPPoE and throttling
Replies: 8
Views: 2265

You know it's pretty obvious that I needed some help. The biggest complaint I ever hear about this forum is that the answers are rtfm. If you don't want to share the information you have - why do you bother to type a reply. Either you don't really know, or you enjoy being an ass.
by jdmarti1
Sat Sep 17, 2005 9:09 pm
Forum: General
Topic: PPPoE and throttling
Replies: 8
Views: 2265

PPPoE and throttling

I am using PPPoE to authenticate my customers. The PPPoE server is the MT, using 2.9.2. I have them setup to rate limit, but would like to use a queue to allow them to burst, is this possible? How would I do it.
by jdmarti1
Mon Aug 29, 2005 6:36 am
Forum: General
Topic: 2.9rc7 OSPF [SOLVED]
Replies: 5
Views: 2548

Thanks [SOLVED]

Meister cleared up the confusion. Thanks to both of you.
by jdmarti1
Sun Aug 28, 2005 9:50 pm
Forum: General
Topic: OSPF Logs
Replies: 2
Views: 777

OSPF Logs

My logs are filling up - with the normal OSPF stuff. I can't find away to keep it out. As it is - the logs are useless. Any ideas? I am using v2.9
by jdmarti1
Fri Aug 26, 2005 5:38 am
Forum: General
Topic: 2.9rc7 OSPF [SOLVED]
Replies: 5
Views: 2548

OSPF in Logs [SOLVED]

That doesn't work - any other ideas???
by jdmarti1
Thu Mar 03, 2005 9:11 pm
Forum: General
Topic: integration of frottle into MT
Replies: 9
Views: 2120

What would be awesome is if somebody would just write a firmware to let either the Deliberant 1300 or CB3 to have NStreme. Talk about an awesome upgrade.
by jdmarti1
Tue Mar 01, 2005 11:19 am
Forum: General
Topic: Ubiquiti 400mW miniPCI Radios support
Replies: 4
Views: 1409

Was the card tested as an AP and as a client? I am really glad you have already used them. Sounds awesome.