Community discussions

Search found 9 matches

by jlzoroa
Thu Mar 14, 2019 4:17 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

but It doesn´t work.

Regards
by jlzoroa
Wed Mar 13, 2019 8:28 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

Hello

I undo that change, and the firewall service port return to red color. I enable logging for tftp and the log show this information.

Image

Regards
by jlzoroa
Tue Mar 12, 2019 5:17 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

Hello

I undo that change, and the firewall service port return to red color. I enable logging for tftp and the log show this information.

Image

Regards
by jlzoroa
Thu Feb 28, 2019 5:27 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

You have to enable connection tracking if you want to enable firewall service ports. Note that these are ip service helpers, usually for NAT, not the actual services. So it doesn't make sense to enable these helpers if you aren't natting or filtering. I have enable connectio tracking and service po...
by jlzoroa
Thu Feb 28, 2019 4:55 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

Hello It is not neccesary a diagram but I could describe the steps: 1- I connect a customer router with factory configuration in the network. 2 - The dhcp server send private ip to the router with "option 66 information". 3 - Router download config file by TFTP, the config file is /Files directory o...
by jlzoroa
Thu Feb 28, 2019 2:57 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

Hello I want to add tftp server in my mikrotik pppoe server and I need to configure a dhcp server with option 66 for doing automatic provision in new customer router . add code=66 name=option66TVA value="s'192.168.254.1'" Later, the customer router charge the config file, It will use a pppoe wan con...
by jlzoroa
Wed Feb 27, 2019 5:03 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Re: Service Ports in red

Hello # feb/27/2019 15:28:06 by RouterOS 6.43.4 # software id = VMCP-8RM0 # # model = CCR1009-7G-1C-1S+ # serial number = /interface ethernet set [ find default-name=combo1 ] name="combo1 TraficoPPPoE" set [ find default-name=ether1 ] name="ether1 Telefonia" speed=100Mbps set [ find default-name=eth...
by jlzoroa
Wed Feb 27, 2019 3:28 pm
Forum: General
Topic: Service Ports in red
Replies: 12
Views: 1150

Service Ports in red

Hello all

In my CCR1009 V6.43.4 in Firewall/ Service Ports are red and I don´t Know solve it? Could you help me?

Thanks in advance.
Regards
by jlzoroa
Thu May 24, 2018 3:22 pm
Forum: Announcements
Topic: v6.43rc [release candidate] is released!
Replies: 557
Views: 111424

Re: v6.43rc [release candidate] is released!

Hello

I have installed V6.43rc 17 in RB750 but It show message "Wrong user or password" using diferents Winbox Versions, I write user admin and password empty. I reset RB750 several times but It does not work.

Could you help me?


Thanks in advance.