Community discussions

MUM Europe 2020

Search found 47 matches

by MGiannandrea
Sun Jan 12, 2020 12:38 pm
Forum: Beginner Basics
Topic: Audience Family control.??
Replies: 2
Views: 237

Audience Family control.??

Hello Everybody. I would like to buy a new router, and i'm looking to the new Audience from Mikrotik. As i understood this product was developed especially for home applications. Do the Mikrotik engineers added a parental control support? Is it possible to manage it from the Mikrotik mobile app? Tha...
by MGiannandrea
Sat Dec 28, 2019 12:22 pm
Forum: Wireless Networking
Topic: Any plans on supporting the Quectel EM12G under RouterOS 6.xx?
Replies: 1
Views: 556

Re: Any plans on supporting the Quectel EM12G under RouterOS 6.xx?

Hi.

I've the same problem as you.

But meanwhile the Router OS7 will be available i flashed my RBM11 G with Golden Org firmware ( an open wrt variant).

Actually i'm using one Sierra MC 7455 , but i will replace it with the EM 7565 which support the 3xCA .

Hope this helps.

CIao
by MGiannandrea
Sat Nov 16, 2019 3:37 pm
Forum: General
Topic: Mikrotik CAT 6 modems
Replies: 8
Views: 838

Re: Mikrotik CAT 6 modems

Well...we will wait.!! :)
by MGiannandrea
Sat Nov 16, 2019 2:37 pm
Forum: General
Topic: Mikrotik CAT 6 modems
Replies: 8
Views: 838

Re: Mikrotik CAT 6 modems

Hello.

Any timeline regarding its availability?

Thanks guys for yuor info.

IS Mikrotik developing any cat 12 modem as well in the meantime?

Ciao.
by MGiannandrea
Sat Nov 16, 2019 12:16 pm
Forum: General
Topic: Mikrotik CAT 6 modems
Replies: 8
Views: 838

Mikrotik CAT 6 modems

Hello All. Then new Audience arrived with a CAT 6 built in modem. We will have a cat 6 modem available as well? Nowadays i'm using an RBM11G but flashed with Golden ORb to be used with a Sierra Wireless MC 7455. But...would be nice to have a cat 6 modem from Mikrotik to use it with Ruouter OS. Have ...
by MGiannandrea
Fri Sep 06, 2019 11:32 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hello. I had not time to do more checks but so far i rememberer that last year i used one RBM11G with the R11Lte modem without any problem. As i've no experience the RB was settled from the quicksetup and worked fine. Usually that board is running with Golden Orb and Sierra MC 7455. This last one i ...
by MGiannandrea
Fri Aug 30, 2019 5:26 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

I'm convinced about Mikrotik quality...i'm in trouble only with mine.

Did you used the quick setup only on your RBM33G ahd LTAp mini to configure it?

Ciao
by MGiannandrea
Thu Aug 29, 2019 10:14 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

OK..

I will check what you asked me.

By the way i'm more convinced that my RB have problems.

I've one RBSXTR that work without problem with the R11e modem...just configuring from the quick setup.

RBSXTR and RBM11G use the same FW version...but one is working and the other not...
by MGiannandrea
Thu Aug 29, 2019 9:37 am
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hello. Today i will try again. Meanwhile i installedthe fw again using Netinstall, just to discard problems with the RB. Well something strange happent. After the reboot i was not able to reach the RB using the ip address. I was obliged to use winbox via mac address..as the IP look settled at 0.0.0....
by MGiannandrea
Wed Aug 28, 2019 8:46 am
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hello. I did it but no way. I tried to use winbox resetting the board and starting from the beginning but is always the same. I realized that the internet dns have from internet have this format aa.bb But..when i create the dhcp server the dns range have this format aaa.bbb..could this create the pr...
by MGiannandrea
Tue Aug 27, 2019 10:41 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hi. Dns is present on DHCP and settled on my laptop as well. I've the feeling that we have a compatibility problem between the R11e modem and the routerboard. I'm not expert, but entering all the info on the quick setup would be enough to let it works as with the SXT LTE. Which is your feeling about...
by MGiannandrea
Tue Aug 27, 2019 3:40 am
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

HI.

Ping @ 8.8.8.8 and 1.1.1.1 works fine.

Thanks a lot for your support.

Maurizio
by MGiannandrea
Mon Aug 26, 2019 11:04 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

here more info [admin@MikroTik] /ip firewall filter>> /interface print detail Flags: D - dynamic, X - disabled, R - running, S - slave 0 R name="ether1" default-name="ether1" type="ether" mtu=1500 actual-mtu=1500 l2mtu=1596 max-l2mtu=2026 mac-address=74:4D:28:45:6A:10 last-link-up-time=aug/26/2019 2...
by MGiannandrea
Mon Aug 26, 2019 10:23 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

HI . I will check if DNS server are settled. If i'm not wrong should be there. Honestly i expected something easier to setup..compared with the SXT LTE is quite difficult for me as i'm not expert with it. I will check everything and i will back to you. I've one question guys regarding the new LtAP. ...
by MGiannandrea
Mon Aug 26, 2019 7:35 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Here we are-!! # aug/26/2019 18:32:11 by RouterOS 6.46beta34 # software id = CURC-HK0N # # model = RouterBOARD M11G # serial number = 9BDE0A6121D6 /interface lte set [ find ] mac-address=AC:FF:FF:00:00:00 name=lte1 /interface list add name=WAN add name=LAN /interface lte apn set [ find default=yes ]...
by MGiannandrea
Mon Aug 26, 2019 5:58 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hi.

Anytime i connect the modem, i got lte1 under DHCP Client..but looks as inactive.

If i try to enable..then lte1 interface is not available anymore but only ethern1 or Bridge if i've one..

Why?

Thanks in advance.

Maurizio
by MGiannandrea
Mon Aug 26, 2019 5:18 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hi.

Internet on RBM11G works fine. I updated the RB firmware to the 6.45 so far.

I've the problem on the LAN..no internet access..
by MGiannandrea
Mon Aug 26, 2019 9:29 am
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hi guys.

I did both but does not work.

I added a masquerade on NAT Firewall..wan lte1 on interface list was present already..

But i stil do not have internet available on LAN.
by MGiannandrea
Sun Aug 25, 2019 9:42 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Can you explain me how to do it?

But there is anyhow something not clear to me.

I used the same sim with the SXT LTE without any problem..i just settled the apn and everything worked smooth..why so complicated with the RBM11G..?

THanks in advance.

Maurizio
by MGiannandrea
Sun Aug 25, 2019 9:36 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

Hello.

Do you mean to activate or deactivate the firewall from the quick setup menu?

Thanks
by MGiannandrea
Sun Aug 25, 2019 4:51 am
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

Re: RBM11G + R11e-LTE not working

HI.

The Lte interface is working fine. The R is present . I upgraded the RB Fw this morning.

I created the DHCP server on ether1 but no way to use internet.

I do not have internet connection yet..

Any other check i need to do?

THanks in advance.

Maurizio
by MGiannandrea
Fri Aug 23, 2019 6:07 pm
Forum: Beginner Basics
Topic: RBM11G + R11e-LTE not working
Replies: 34
Views: 3258

RBM11G + R11e-LTE not working

Dear All i recently bought an RBM11G to be used with a R11e LTE modem, but i could not make it working with my PC The modem is recognized by the routerboard as LTE interface and connect does connect as well ( i was able to upgrade the RBM11G FW also). Even that..i was not able to navigate with my pc...
by MGiannandrea
Thu Jun 06, 2019 10:14 am
Forum: RouterBOARD hardware
Topic: RBM33G + MC7445 rebooting in high traffic speedtesting
Replies: 6
Views: 962

Re: RBM33G + MC7445 rebooting in high traffic speedtesting

Hello.
I'm using one RBM11G with the Sierra MC 7455, but i'm using open wrt (Goldrn Orb) so far to manage the MC7455.

I never get this kind of message..but of course the OS is different..

But as far i know the actual mikrotik OS do not support the MC7455..am i right?

Thanks.
by MGiannandrea
Wed Nov 07, 2018 10:13 am
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hello. Yesterday i bought the Vodafone Red + sim. The only limitation is related to the time contract ..at least one year. Of course is possibile to close it before paying 49 euro fees. Compared with my plan Smartweb24 is better but i expected a big difference. My actual Smartweb24 (vodafone )contra...
by MGiannandrea
Mon Nov 05, 2018 8:00 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hello.

Well i've the same problem here.

No ADSL or Fiber...that's why i'm using LTE connection.

So...3Unlimited and Vodafone Red+ must have linked to a landline contract?

Thanks in advance.

Maurizio
by MGiannandrea
Sat Nov 03, 2018 3:12 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Let's see when OS 7 will arrive...
by MGiannandrea
Sat Nov 03, 2018 2:00 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hello. Well you'll not find any unlimited from our major carriers (vodafone..tim..TRE/ Wind). But there are some company which are selling internet service using our carriers nets. For unlimited service : OGilink - Works with Vodafone..but is quite expensive. 69 for unlimited - or..39 Euros to have ...
by MGiannandrea
Fri Nov 02, 2018 11:18 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Thanks a lot..!!!

Ang greetings from Italy

Maurizio
by MGiannandrea
Fri Nov 02, 2018 6:26 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hello. Yes..i was looking to it or any RB 951. But what about wireless coverage? Using a CAP AC for example, will help me to have a better wireless coverage inside the house? I know is more complicated but maybe those AP have a better and bigger antenna inside. What do you think.? Does it make sense...
by MGiannandrea
Fri Nov 02, 2018 5:47 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

hello.

I can't use the RBM33 like this just because the routerboard is installed on the pole to make the antennas cables as short as possible.

I need to have one router..or switch with dediated AP to be used inside my home.
by MGiannandrea
Fri Nov 02, 2018 3:00 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

any switch working like that to suggest to me for home applications?

Thanks a lot.
by MGiannandrea
Fri Nov 02, 2018 2:55 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

do you know if any MiniPCie dual and modem exist to be used with routerboard?

i've one SXT LTE without modem...eventually i could buy a modem to use it like AP..
by MGiannandrea
Fri Nov 02, 2018 2:22 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hello..

Oops..this is new to me.

is it possibile to buy the level 4 licence and upgrade it..?
by MGiannandrea
Fri Nov 02, 2018 1:31 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

Re: SWITCH 260GSP

Hi.

Thanks for your reply.

i'm sorry for my really basic questions...but i'm a really beginner :)

as i've a Rb411l with a wireless card to be used as AP...this can be connected to the switch as well right?

Can the RB 411l upgraded to the last routeros version?

thanks in advance.

Maurizio
by MGiannandrea
Fri Nov 02, 2018 12:52 pm
Forum: Beginner Basics
Topic: SWITCH 260GSP
Replies: 30
Views: 2101

SWITCH 260GSP

Hello all. I need some help regarding the use of this switch. Actually i've onr rBm11G connected to Dlink router and soon with an AC also. As the Dlink is not woring fine i would like to replace it with a new router...or switch... The RB 260 GSP have 4 POE Passive ports which i like as i could power...
by MGiannandrea
Fri Nov 02, 2018 10:17 am
Forum: Beginner Basics
Topic: SXT LTE kit (product code RBSXTR&R11e-LTE)
Replies: 3
Views: 788

Re: SXT LTE kit (product code RBSXTR&R11e-LTE)

Hello. I had the SXT LTE antenna for several months installed outside on the pole and no problems with rain. i opened it also to use two external antennas trying to get a better gain. I moved to the RMB11G just to test something different, including open wRt istead routeros.. Unfortunalely up today ...
by MGiannandrea
Mon Oct 29, 2018 12:00 pm
Forum: Beginner Basics
Topic: RMB11G and HAP AC poe connection
Replies: 4
Views: 871

Re: RMB11G and HAP AC poe connection

Good Morning from Italy.

Yes i found on youtube how to change the wan port location.

I think i will move it to port 5 and then i will connect the HAP AC to an UPS system to protect both devices.
by MGiannandrea
Sun Oct 28, 2018 11:12 pm
Forum: Beginner Basics
Topic: RMB11G and HAP AC poe connection
Replies: 4
Views: 871

Re: RMB11G and HAP AC poe connection

Hi.

Just one question.

Isn't the WAN port the number 1? Connecting the RBM11G on the port 5 will work as well?

My ideas is to use one power supply only for both devices.

Do you think that one passive adapter like this will work?

https://www.ubnt.com/accessories/poe-adapters/
by MGiannandrea
Sun Oct 28, 2018 8:55 pm
Forum: Beginner Basics
Topic: RMB11G and HAP AC poe connection
Replies: 4
Views: 871

RMB11G and HAP AC poe connection

Hello all. I've one RBM11G installated on the Antenna pole connected actually to a Dlink router. As i'm having some problems i would like to replace the DLink with the Hap Ac with POe in support like the rbm11g. There is a way to use one poe power supply in between the ethernet cable used to connect...
by MGiannandrea
Wed Sep 12, 2018 11:48 am
Forum: Beginner Basics
Topic: RBM11G and QUECTEL EP 06
Replies: 0
Views: 452

RBM11G and QUECTEL EP 06

Dear all good morning. I'm using an SXT LtE kit with the CAT 4 R11e modem. I would like to use the CA aggregation to improve the performance of my router as i do not have a really good coverage. I had a look on the compatibilty list and the quectel ep 06 is one ff the CAT 6 modem compatible. My firs...
by MGiannandrea
Wed Sep 12, 2018 11:32 am
Forum: RouterBOARD hardware
Topic: Serial ports not detected on LTE modem Quectel EP06-E
Replies: 5
Views: 2115

Re: Serial ports not detected on LTE modem Quectel EP06-E

Hello . i would likr to use the same modem as you to get the CA benefits in my area. I do not have a really good coverage. I'm actually using the SXT LTE kit..do you think would be possible to replace the R11E with the Quectel EP 06 ? Do you know if the RBM11G is compatble as well? THanks in advance...
by MGiannandrea
Thu Jun 14, 2018 11:25 pm
Forum: Beginner Basics
Topic: Modem Signal LED
Replies: 0
Views: 368

Modem Signal LED

Hi All. I recently installed one SXT LTE modem at home. At the beginning the wole 5 leds were off ..later one i discovered that those leds must be activated on the webconfig. So after that, all the leds are on but even with different threshold from led1 to led 5 ...all leds are on... THe signal stre...
by MGiannandrea
Wed Jun 13, 2018 10:02 pm
Forum: Beginner Basics
Topic: SXE LTE KIT router
Replies: 7
Views: 1052

Re: SXE LTE KIT router

HI. The reset is done and i could enter a new pwd. There is any utility to be used in order to find the best signal for the antenna? The RSRP graphs shows me a intensity of -88 dB...why all the 5 leds are on? The Led 5 is settled to -51 DB..why is on even the signal is lower then the threshold? Than...
by MGiannandrea
Wed Jun 13, 2018 10:26 am
Forum: Beginner Basics
Topic: SXE LTE KIT router
Replies: 7
Views: 1052

Re: SXE LTE KIT router

Hello. On the quick setup the lte signal is shown. i realized that i had to activate the all 5 leds in order to get them works..from system you can disable or enable the LEDs. Anyway the LTe LED on the PCB Board is always off even i'm connected to the LTE. I've another question. I can't log in with ...
by MGiannandrea
Mon Jun 11, 2018 5:36 pm
Forum: Beginner Basics
Topic: SXE LTE KIT router
Replies: 7
Views: 1052

Re: SXE LTE KIT router

This router does not have a wifi module right?

Thanks
by MGiannandrea
Mon Jun 11, 2018 5:33 pm
Forum: Beginner Basics
Topic: SXE LTE KIT router
Replies: 7
Views: 1052

Re: SXE LTE KIT router

HI.

Yes i got the LTE Ip..but all leds are off..

Do i need to set something more?

Do i need to select the band as well on the quick set web interface?

Thanks
by MGiannandrea
Mon Jun 11, 2018 5:01 pm
Forum: Beginner Basics
Topic: SXE LTE KIT router
Replies: 7
Views: 1052

SXE LTE KIT router

Hi All. I need some help from your side. i just received my sxt lte kit route. I just connected it and i settled the apn but there is something strange to me.. the led bars on the body are all off een i'm connected to internet..the inner lte led is off but i've 4g coverage..i could check my mobile w...