Community discussions

MikroTik App

Search found 6 matches

by evhawk
Mon Jul 23, 2018 2:14 pm
Forum: General
Topic: Feature request: MLPPP server
Replies: 30
Views: 8645

Re: Feature request: MLPPP server

+1 UP
by evhawk
Fri Jul 13, 2018 12:52 pm
Forum: General
Topic: Two LTE miniPCIe-modules not working on RBM33G [BUG]
Replies: 14
Views: 4736

Re: Two LTE miniPCIe-modules not working on RBM33G [BUG]

Many thanks to "mrz" & "antonsb", your answers were most useful to me! I sent a request to SIMCOM immediately after you informed me about it. As soon as they answer, I will inform everyone interested in this topic about the solution offered by the specialists of "SIMCOM". I would also like to under...
by evhawk
Tue Jul 10, 2018 5:38 pm
Forum: General
Topic: Two LTE miniPCIe-modules not working on RBM33G [BUG]
Replies: 14
Views: 4736

Re: Two LTE miniPCIe-modules not working on RBM33G [BUG]

It seems that two MikroTik made 4G modems will work fine, but with other manufacturers, it is possible that not all of them will work. We will see how to clarify that in the documentation, or maybe make a list of known and tested 3rd party modules that work fine. For now, until we are certain, I su...
by evhawk
Thu Jun 28, 2018 12:55 pm
Forum: General
Topic: Two LTE miniPCIe-modules not working on RBM33G [BUG]
Replies: 14
Views: 4736

Two LTE miniPCIe-modules not working on RBM33G [BUG]

Hello! For the last few days, I'm trying to access two SIM7600E-H installed in the miniPCIe slots of the RBM33G card. The problem is that the router creates only one serial port for two modems, when there are 2 modules in the list of resources. This problem was tested by me on two releases of the sy...