Community discussions

MikroTik App

Search found 63 matches

by Guntis
Fri Jul 16, 2021 12:26 pm
Forum: RouterOS v7 BETA
Topic: v7.1beta6 [development] is released!
Replies: 325
Views: 43285

Re: v7.1beta6 [development] is released!

It contains the fixes for Frag Attacks: https://blog.mikrotik.com/security/fragattacks.html
by Guntis
Thu May 27, 2021 2:02 pm
Forum: Announcements
Topic: v6.48.3 [stable] is released!
Replies: 117
Views: 24102

Re: v6.48.3 [stable] is released!

meensb could you please check your CAPsMAN logs if cAP ac joined it after the upgrade to 6.48.3?
If anyone else has experienced an issue with cAP ac not booting after the update to 6.48.3 please write to support.
https://mikrotik.com/support
by Guntis
Thu May 13, 2021 12:05 pm
Forum: Announcements
Topic: v6.49beta [testing] is released!
Replies: 169
Views: 42157

Re: v6.49beta [testing] is released!

Sit75 could you please elaborate on what went wrong while running 6.49beta44? If there are any autosupout.rif files, please share them with support. The issue causing crashes should be resolved, but in case anyone is still experiencing instability please contact support with details and supout.rif ...
by Guntis
Thu Mar 25, 2021 8:49 am
Forum: General
Topic: CAPsMAN - AP falls out of the bridge after a few hours
Replies: 7
Views: 803

Re: CAPsMAN - AP falls out of the bridge after a few hours

We are aware of an issue where the CAP interface wasn't added to the bridge, the fix is available in versions after 6.49beta16. So you shouldn't notice this problem in the beta branch. But you can write us a support ticket and we can double-check if it's the same issue.
by Guntis
Tue Feb 23, 2021 6:48 am
Forum: Wireless Networking
Topic: cAP AC Access Points... best quick set? (resolved with no quick set as best option, but solution provided) [SOLVED]
Replies: 22
Views: 1765

Re: cAP AC Access Points... best quick set? [SOLVED]

You can use your RB4011 as CAPsMAN and set APs as CAPs. This tutorial fits your use case, if you have default configuration on RB4011 or close to it, you can just skip to step 2:
https://wiki.mikrotik.com/wiki/Manual:S ... sMAN_setup
by Guntis
Mon Feb 22, 2021 3:01 pm
Forum: Announcements
Topic: v6.48.1 [stable] is released!
Replies: 121
Views: 32618

Re: v6.48.1 [stable] is released!

rushlife If the issue is version-related, please report it to support@mikrotik.com or in our support portal. Together with problem description and a supout.rif file made while the issue is present.
by Guntis
Thu Dec 10, 2020 1:08 pm
Forum: RouterOS v7 BETA
Topic: v7.1beta3 [development] is released!
Replies: 262
Views: 50351

Re: v7.1beta3 [development] is released!

WeWiNet Could you please contact support regarding the wAP R ac boot loop, while having wireless enabled?
by Guntis
Wed Dec 02, 2020 10:57 am
Forum: Wireless Networking
Topic: inquiry about wireless values
Replies: 2
Views: 381

Re: inquiry about wireless values

They indicate spatial stream count and if short guard interval or long guard interval is used. Which together with other factors like signal strength, channel width, and noise in your environment will affect at what rate the devices will operate - which MCS can be used. Note that the rate will incre...
by Guntis
Sat Nov 28, 2020 3:07 pm
Forum: Scripting
Topic: Why are my posts being deleted from this forum?
Replies: 6
Views: 775

Re: Why are my posts being deleted from this forum?

Looking through the moderator logs, I see that the only removed posts were self removed. Including the post deleted on the 26th of November, and after that, the ones you removed in September. Perhaps there was a misclick, but I don't see a moderator willfully deleting your posts.
by Guntis
Thu Nov 05, 2020 8:04 am
Forum: General
Topic: hAP ac³ identifies as hAP ac³
Replies: 3
Views: 467

Re: hAP ac³ identifies as hAP ac³

The garbled character issue will be fixed in future releases. Thanks for pointing it out.
by Guntis
Thu Oct 08, 2020 2:30 pm
Forum: RouterOS v7 BETA
Topic: v7.1beta2 [development] is released!
Replies: 387
Views: 107356

Re: v7.1beta2 [development] is released!

m0x35 , kylepharo , nostromog , Shizumi , sku , anthonws if you have issues with clients connecting to wlan and acquiring addresses from DHCP server, please write to support@mikrotik.com or contact us via our support portal https://help.mikrotik.com/servicedesk In support ticket, please describe is...
by Guntis
Mon Aug 03, 2020 10:54 am
Forum: General
Topic: CRS354-48P-4S+2Q+ traffic problem on ports 1 to 8
Replies: 303
Views: 53064

Re: CRS354-48P-4S+2Q+ traffic problem on ports 1 to 8

There were changes added to 6.48beta12 that address this issue, and it fixed the problem for some clients, these changes are also present in 6.47.1. But if you are still experiencing issues with the aforementioned versions, please contact us at support@mikrotik.com or via our support portal https://...
by Guntis
Thu Jul 30, 2020 1:32 pm
Forum: Announcements
Topic: v6.47.1 [stable] is released!
Replies: 147
Views: 66935

Re: v6.47.1 [stable] is released!

torkue could you please send us a report to support@mikrotik.com or via https://help.mikrotik.com/servicedesk ? We'd be interested in the DNS captures as well.
by Guntis
Fri Jun 26, 2020 8:50 am
Forum: RouterBOARD hardware
Topic: Netpower 16P hardware offload not on
Replies: 7
Views: 2063

Re: Netpower 16P hardware offload not on

Unfortunately, there is an issue with hardware offloading in 6.47 release for netPower devices. We will fix the problem in upcoming releases, in the meantime, we recommend using 6.46.6 version, where HW offloading works correctly.
by Guntis
Wed Jun 17, 2020 1:29 pm
Forum: General
Topic: CRS354-48P-4S+2Q+ traffic problem on ports 1 to 8
Replies: 303
Views: 53064

Re: CRS354-48P-4S+2Q+ traffic problem on ports 1 to 8

We have added a fix for this problem in 6.48beta5, it hasn't been released to the web yet, if you are experiencing this issue and want to test this version, please contact us at https://help.mikrotik.com/servicedesk/ or via e-mail support@mikrotik.com
by Guntis
Thu May 21, 2020 8:06 am
Forum: General
Topic: Firewall Rule not work with Microsoft DHCP server
Replies: 11
Views: 1780

Re: Firewall Rule not work with Microsoft DHCP server

You should use "forward" chain, instead of "input".
by Guntis
Fri May 15, 2020 11:50 am
Forum: Announcements
Topic: v6.47beta [testing] is released!
Replies: 269
Views: 137546

Re: v6.47beta [testing] is released!

There were just works being done on the release system, there is nothing to worry about.
by Guntis
Mon Apr 06, 2020 7:11 pm
Forum: Beginner Basics
Topic: WinBox on Mac
Replies: 2
Views: 1573

Re: WinBox on Mac

by Guntis
Wed Jan 08, 2020 7:18 am
Forum: Beginner Basics
Topic: Moving or "Inserting" a Filter Rule? [SOLVED]
Replies: 4
Views: 2468

Re: Moving or "Inserting" a Filter Rule? [SOLVED]

It's a good idea to have rules that are frequently being hit, at the top, like established,related for example. Moving rules themselves is easy, in WinBox you can just drag and drop them to change their place. You can also achieve the same result in Terminal, by using "move". For example, ...
by Guntis
Mon Dec 30, 2019 1:43 pm
Forum: General
Topic: Logfile - many messages
Replies: 1
Views: 781

Re: Logfile - many messages

If you don't want to see them in your log, you can remove the unwanted logging "topics" from "/system logging". If you don't want your device to process DNS queries you could: uncheck "allow-remote-requests" from "/ip dns", or even use firewall filter to block...
by Guntis
Mon Dec 30, 2019 10:57 am
Forum: Beginner Basics
Topic: Place Mikrotik before ASA
Replies: 4
Views: 1349

Re: Place Mikrotik before ASA

Yes, you could add MikroTik device to block port scanners. What will happen to legitimate traffic depends on your routes and how you setup your firewall on MikroTik. You could use "psd" attribute under "/ip firewall filter", to identify port scanners, in "input" chain a...
by Guntis
Fri Dec 27, 2019 1:21 pm
Forum: RouterOS v7 BETA
Topic: BR2011 beta4 stops after a random time.
Replies: 1
Views: 2136

Re: BR2011 beta4 stops after a random time.

Hello, you should send us Supout.rif from the affected device, with a brief description of the problem and your setup. And we'll take a look at the possible cause for the issue.
https://help.mikrotik.com/servicedesk/
by Guntis
Fri Dec 27, 2019 10:53 am
Forum: RouterOS v7 BETA
Topic: CHR ros7.0 EOIP will cause repeated restarts, tested on multiple platforms
Replies: 1
Views: 1953

Re: CHR ros7.0 EOIP will cause repeated restarts, tested on multiple platforms

Could you please send us Supout.rif from one of affected devices, with a brief description of the problem and your setup?
https://help.mikrotik.com/servicedesk/
by Guntis
Wed Dec 18, 2019 12:32 pm
Forum: General
Topic: Subnetting in one network
Replies: 4
Views: 1205

Re: Subnetting in one network

The mentioned security and performance benefits mostly come from breaking up broadcast domains. Will you notice measurable, "performance" benefit, probably not, but you will limit where broadcasts will be sent with this approach. If you are interested in securing your network, for starters...
by Guntis
Fri Dec 13, 2019 7:26 am
Forum: General
Topic: Mikrotik Merchandise
Replies: 2
Views: 1078

Re: Mikrotik Merchandise

There are few designs available for download here: https://designs.mikrotik.com/
by Guntis
Thu Dec 12, 2019 8:49 am
Forum: Wireless Networking
Topic: RB962UiGS-5HacT2HnT | RouterOS 6.46 | FW: 6.45.1 - Connected, no internet
Replies: 1
Views: 1730

Re: RB962UiGS-5HacT2HnT | RouterOS 6.46 | FW: 6.45.1 - Connected, no internet

If your Android phone can connect to same wireless connection with no issues and access internet, you should first check on your PC if you are getting address from DHCP, if you are, then check if you can ping 192.168.88.1, and afterwards try pinging some public IP address, check "route print&qu...
by Guntis
Tue Dec 10, 2019 11:29 am
Forum: The User Manager
Topic: 6.46 update seems to broke my radius user manager.
Replies: 6
Views: 5064

Re: 6.46 update seems to broke my radius user manager.

We have reproduced this issue, thanks for reporting it.
by Guntis
Thu Oct 03, 2019 9:34 am
Forum: General
Topic: Auto Negotiation Advertise doubt
Replies: 5
Views: 1731

Re: Auto Negotiation Advertise doubt

For SFP/SFP+ cages, highest rate supported by the module will be chosen. Setting speed to 1Gbps and disabling auto-negotiation is needed when you use SFP modules in SFP+ cages, or if you use SFP+ modules in SFP cages. That being said there are modules that support auto-negotiation, such as S-Rj01 an...
by Guntis
Wed Aug 28, 2019 3:52 pm
Forum: RouterBOARD hardware
Topic: CRS326-24S+2Q+RM - 40G passive connection with Huawei [SOLVED]
Replies: 5
Views: 3222

Re: CRS326-24S+2Q+RM - 40G passive connection with Huawei [SOLVED]

What did you mean by "when 2 ports of the same device are connected (MikroTik and Huawei) through the MikroTik passive cable, the ports are rising." ?
by Guntis
Thu Aug 22, 2019 2:23 pm
Forum: Announcements
Topic: Newsletter #90
Replies: 55
Views: 27869

Re: Newsletter #90

The picture was used just as an example, you can view full context here https://youtu.be/kA9Gu25vt6w?t=1030
by Guntis
Thu Aug 22, 2019 12:50 pm
Forum: Announcements
Topic: Newsletter #90
Replies: 55
Views: 27869

Re: Newsletter #90

airjump

Did you mean GPEN? You can get GPEN11 brochure here https://mikrotik.com/product/gpen11#fndtn-downloads
by Guntis
Fri Aug 16, 2019 8:36 am
Forum: RouterBOARD hardware
Topic: CRS326-24S+2Q+RM Question
Replies: 3
Views: 1746

Re: CRS326-24S+2Q+RM Question

CRS326-24S+2Q+RM is meant to be used primarily as a switch. You can use 1000Base-T transceivers, we have our own as well - S-Rj01 and S+Rj10. And you can also use SFP modules in SFP+ cages, you will just have to disable auto-negotiation on the port and set the speed manually to 1Gbps.
by Guntis
Wed Aug 07, 2019 1:55 pm
Forum: Announcements
Topic: Newsletter #90
Replies: 55
Views: 27869

Re: Newsletter #90

About questions from tangram : The QSFP+ interfaces are as follows: qsfpplus1-1 qsfpplus1-2 qsfpplus1-3 qsfpplus1-4 qsfpplus2-1 qsfpplus2-2 qsfpplus2-3 qsfpplus2-4 The ports can be configured as you wish, for example you could connect Q+BC0003-S+ to 4 different CCR's, and just bridge the 4 interface...
by Guntis
Mon Aug 05, 2019 2:15 pm
Forum: Beginner Basics
Topic: Please help!!!!
Replies: 5
Views: 1299

Re: Please help!!!!

If it's hEX POE, then first solution is not applicable as it doesn't have serial port.
Now you could do as cdiedrich said, and make a script that would log you in and disable Netwatch. Or you can try adding host with that IP. If neither of these is an option, then you have to reset the device.
by Guntis
Mon Aug 05, 2019 11:42 am
Forum: Beginner Basics
Topic: Please help!!!!
Replies: 5
Views: 1299

Re: Please help!!!!

If the device has serial port, connect via that and after boot up paste this command in "/tool netwatch set [f] disabled=yes". If you know the IP, you could try connecting host with that IP to the device, so ping would be successful, then you can disable rule afterwards. Last option is to ...
by Guntis
Tue Jul 30, 2019 1:58 pm
Forum: RouterBOARD hardware
Topic: GPeR question
Replies: 23
Views: 8185

Re: GPeR question

Regarding second question, GPeR doesn't add any noticeable delay, for example, at 1500m you have 0ms ping response time and you still can push 1Gbps.
by Guntis
Wed Jul 17, 2019 10:58 am
Forum: General
Topic: rb750gr3 Gigabit auto negotiation [SOLVED]
Replies: 16
Views: 5173

Re: rb750gr3 Gigabit auto negotiation [SOLVED]

You should use "/interface ethernet monitor", as that is where actual link rate is displayed. Export is not correct tool for checking rate, as it is dynamic value and can change in case of auto-negotiation, or it can be non-existent if link is not up. Since by default auto-negotiation is e...
by Guntis
Wed Jul 17, 2019 8:16 am
Forum: General
Topic: rb750gr3 Gigabit auto negotiation [SOLVED]
Replies: 16
Views: 5173

Re: rb750gr3 Gigabit auto negotiation [SOLVED]

What tdw wrote is correct. "speed=" is only taken in account when you disable auto-negotiation. If you have auto-negotiation enabled, then "advertise=" values are used instead.
by Guntis
Tue Jun 25, 2019 12:17 pm
Forum: RouterBOARD hardware
Topic: RB3011 port flopping - bad design
Replies: 115
Views: 32891

Re: RB3011 port flopping - bad design

Could you please give us your ticket number?
by Guntis
Wed Jun 19, 2019 8:13 am
Forum: General
Topic: Mikrotik CSS326-24G-2S+ Extremely Slow after 2.9 Upgrade
Replies: 1
Views: 574

Re: Mikrotik CSS326-24G-2S+ Extremely Slow after 2.9 Upgrade

Hello, this definitively is not normal behavior. Please write us email to support@mikrotik.com
by Guntis
Thu Jun 13, 2019 10:11 am
Forum: Beginner Basics
Topic: Find ports for devices
Replies: 4
Views: 917

Re: Find ports for devices

You might want to check these sections:
"/ip arp " or "/ip neighbor"
by Guntis
Fri May 24, 2019 4:27 pm
Forum: Beginner Basics
Topic: Troubeshooting Performance testing
Replies: 3
Views: 930

Re: Troubeshooting Performance testing

Here's an alternative for sending traffic between two directly connected devices. DUT IP- x.x.x.x/xx TG IP- x.x.x.y/xx You can create single packet template on TG: /tool traffic-generator packet-template add ip-dst=x.x.x.y ip-gateway=x.x.x.x ip-src=x.x.x.y This will send traffic from TG, through DUT...
by Guntis
Tue May 21, 2019 9:36 am
Forum: RouterBOARD hardware
Topic: SFP Plus port on CCR-1016-12S-1S RM
Replies: 2
Views: 1067

Re: SFP Plus port on CCR-1016-12S-1S RM

CCR1016-12S-1S+ has "sfpplus1" cage, not "sfp-sfpplus1", so it can only work with "SFP+" modules, and not "SFP" modules, that might be related to your problem.
by Guntis
Mon Apr 15, 2019 1:47 pm
Forum: RouterBOARD hardware
Topic: Connecting CCR1072-1G-8S+ with TP-Link T2600G-28SQ
Replies: 6
Views: 1407

Re: Connecting CCR1072-1G-8S+ with TP-Link T2600G-28SQ

Information if it's MSA compliant, should be noted on product page, when buying SFP modules or twinax cables, majority of modules are compliant. There are no vendor locks in our devices, as such it should work together with TP-Link using, twinax cable. But if you are unsure about TP-Link side, you c...
by Guntis
Mon Apr 15, 2019 12:46 pm
Forum: RouterBOARD hardware
Topic: Connecting CCR1072-1G-8S+ with TP-Link T2600G-28SQ
Replies: 6
Views: 1407

Re: Connecting CCR1072-1G-8S+ with TP-Link T2600G-28SQ

You should check if it's made according to Multi-Source Agreement (MSA) , it should work if it's compliant.
by Guntis
Mon Apr 15, 2019 12:42 pm
Forum: RouterBOARD hardware
Topic: MikroTik SFP+ DAC 1m cable - does it support 10G?
Replies: 19
Views: 6897

Re: MikroTik SFP+ DAC 1m cable - does it support 10G?

@sp0tteh
CRS125-24G-1S-IN only has SFP cage, not SFP+, so you cannot get 10Gbps rate with it.
by Guntis
Wed Apr 10, 2019 1:22 pm
Forum: RouterBOARD hardware
Topic: S+RJ10 Revisions
Replies: 17
Views: 8639

Re: S+RJ10 Revisions

@tojoe
You can distinguish new S+Rj10 revision by “/r2” at the end of the serial number.

There shouldn't be any issues with passing Jumbo frames, if modules are from r2 revision. Please send us email, describing your setup and problem in more detail, at support@mikrotik.com
by Guntis
Wed Apr 03, 2019 11:35 am
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 200
Views: 48323

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

Have the same problem with UF-SM-10G & CRS317-1G-16S+ with 6.42.12.
Any RoOS version with fix?
Could you please send us email, about your setup and problem, to support@mikrotik.com?
by Guntis
Fri Mar 29, 2019 12:49 pm
Forum: General
Topic: 10GB SFP to 10GB 4948 Issues
Replies: 2
Views: 770

Re: 10GB SFP to 10GB 4948 Issues

RB3011 only has SFP port, not SFP+, you can use SFP+ modules in it, but they will only work at 1Gbps.
by Guntis
Thu Mar 07, 2019 9:18 am
Forum: Beginner Basics
Topic: Forum Draft, where to find? [SOLVED]
Replies: 2
Views: 746

Re: Forum Draft, where to find? [SOLVED]

Click on your profile icon on top right, then go to User Control Panel, Overview, Manage drafts.
by Guntis
Thu Mar 07, 2019 9:15 am
Forum: General
Topic: Actual MTU will decrease after connected
Replies: 1
Views: 660

Re: Actual MTU will decrease after connected

You need to adjust both L2MTU and MTU values for interface, and if interface is part of a bridge, check MTU values for the bridge and other bridge ports as well.
Possibly related - https://wiki.mikrotik.com/wiki/Manual:L ... _interface
by Guntis
Wed Mar 06, 2019 9:27 am
Forum: General
Topic: RB3011 and 10GB SFP
Replies: 3
Views: 1566

Re: RB3011 and 10GB SFP

S+31DLC10D will work in RB3011UiAS-RM, but only at 1Gbps rate, because RB3011 only has SFP cage, that means modules inserted into it, can't work at 10Gbps. If you don't have the modules yet, I would recommend getting regular SFP modules, not SFP+. Modules in table below are tested to work with RB301...
by Guntis
Fri Feb 08, 2019 4:10 pm
Forum: General
Topic: Bandwidth Test maximum speed
Replies: 4
Views: 1738

Re: Bandwidth Test maximum speed

Multi-core support for bandwith test is added in 6.44beta versions, you can try with them. Personally I like using "/tool traffic-generator", works well. Of course for true results you shouldn't generate traffic on the test device itself. Two "1036" are easily able to achieve 1Gb...
by Guntis
Thu Jan 17, 2019 8:56 am
Forum: General
Topic: CCR Mikrotik Bandwidth Test - Urgent...-Important
Replies: 8
Views: 1918

Re: CCR Mikrotik Bandwidth Test - Urgent...-Important

Please write to support@mikrotik.com and describe the problem in more detail.
by Guntis
Thu Jan 10, 2019 11:55 am
Forum: Beginner Basics
Topic: Can't access OmniTik
Replies: 2
Views: 620

Re: Can't access OmniTik

If you are trying to connect to first port your connection might fail due to default-configuration. Try to connect to it using different port. Be sure that, when you try to reset the device, you start pressing the reset button before applying power. https://wiki.mikrotik.com/wiki/Manual:Reset#Button...
by Guntis
Wed Jan 09, 2019 3:42 pm
Forum: RouterBOARD hardware
Topic: S-RJ01 no link
Replies: 1
Views: 649

Re: S-RJ01 no link

Check your auto-negotiation settings, they should match on both sides. Also check your cables. What devices are you connecting together?
by Guntis
Wed Jan 09, 2019 3:29 pm
Forum: Beginner Basics
Topic: MTCNA course
Replies: 4
Views: 977

Re: MTCNA course

Hello. Tell me, please, where in Ukraine can I study and pass the MTCNA exam?
You can find trainers here https://mikrotik.com/training/centers/europe
by Guntis
Thu Jan 03, 2019 3:52 pm
Forum: RouterBOARD hardware
Topic: SPF / SPF+ Compatibility
Replies: 1
Views: 1162

Re: SPF / SPF+ Compatibility

Yes, you can use "sfp+ interface" to connect to "sfp interface", only caveat is that you might need to adjust some settings on both ends of link as configuration must match. More info can be found in link below. https://wiki.mikrotik.com/wiki/MikroTik_SFP_module_compatibility_tab...
by Guntis
Thu Dec 13, 2018 8:06 am
Forum: Beginner Basics
Topic: Recommendations for router/LAN performance testing
Replies: 2
Views: 781

Re: Recommendations for router/LAN performance testing

I'd recommend not using CRS as main router, as it's primary function is of a switch. Check test results of product before making a decision: https://mikrotik.com/product/CRS112-8G-4S-IN#fndtn-testresults As for performance testing iperf is fine, traffic-generator also is fine, or maybe even bandwidt...
by Guntis
Thu Dec 13, 2018 7:54 am
Forum: General
Topic: Protected RouterBOOT
Replies: 125
Views: 44259

Re: Protected RouterBOOT

How to upgrade factory firmware (RouterBOOT)?
To upgrade factory firmware you need to use special package that can be found here:
https://wiki.mikrotik.com/wiki/Manual:R ... bootloader

We will soon add newer version packages on that page.
by Guntis
Wed Dec 05, 2018 8:42 am
Forum: General
Topic: Feature requests
Replies: 1374
Views: 342450

Re: Feature requests

Please, add multi-cpu(multi-core) support to Bandwidth Test Tool. this is required for 10G/SFP+ speeds testing between CCR1036/ or between CRS317-1G-16S+RM devices. At the moment Bandwidth Test Tool can generate only 2Gbps and utilize only 1 core on CCR routers. Of note: I have some CHRs running on...
by Guntis
Wed Oct 03, 2018 4:26 pm
Forum: RouterBOARD hardware
Topic: CCR-1036 and SFP+ 10G perfomances
Replies: 5
Views: 1614

Re: CCR-1036 and SFP+ 10G perfomances

You should not use the Mikrotik tool. It is inefficient and does not use multi cores. Connect a machine either side and do a “real” throughout test. I agree with you, the BTEST can be inefficient, but I also tried whit 3 CCR linked via 10G SPF+... CCR_01<>CCR_02<>CCR_03 same results. Can you sugges...