Community discussions

MikroTik App

Search found 7 matches

by Theo9216
Wed Apr 13, 2022 2:01 pm
Forum: Announcements
Topic: v7.2 is released!
Replies: 359
Views: 63718

Re: v7.2 is released!

After upgrade from 6.49.5 to 7.2 RoMon stopped seeing almost all devices in our network. If needed I can post the config here?
Works fine for me...
Try the export-netinstall-import route.
(do not forget show-sensitive with the export)
Problem fixed with secret disabled.
by Theo9216
Fri Apr 08, 2022 4:48 pm
Forum: General
Topic: Can't see RoMon neighbours
Replies: 8
Views: 3734

Re: Can't see RoMon neighbours

After upgrading from 6.49.5 to 7.2 almost all neighbours on RoMon list disappeared. In our environment there are almost 100 devices and we can see only 10 of them. Ingress filtering is unchecked and frame types is set to admit all. It worked fine before the update. Any help would be appreciated.
by Theo9216
Thu Apr 07, 2022 10:41 am
Forum: Announcements
Topic: v7.2 is released!
Replies: 359
Views: 63718

Re: v7.2 is released!

After upgrade from 6.49.5 to 7.2 RoMon stopped seeing almost all devices in our network. If needed I can post the config here?
by Theo9216
Thu Dec 13, 2018 8:32 pm
Forum: Beginner Basics
Topic: Ping over different subnets
Replies: 2
Views: 1084

Re: Ping over different subnets

Here is the export from Route and Firewall sections: /ip route add check-gateway=ping distance=1 gateway=8.8.8.8 routing-mark=SRC-ROUTE1 add check-gateway=ping distance=2 gateway=8.8.4.4 routing-mark=SRC-ROUTE1 add distance=3 gateway=ISP1 routing-mark=SRC-ROUTE1 add check-gateway=ping distance=1 gat...
by Theo9216
Wed Dec 12, 2018 6:57 pm
Forum: Beginner Basics
Topic: Ping over different subnets
Replies: 2
Views: 1084

Ping over different subnets

Hello everybody ! I have one Mikrotik CCR1009 which is configured as main router and a CRS125G which is connected to the CCR in bridge mode. On the CCR I have configured everything that I need e.g. all interfaces,vlans and a bridge to which the CRS is actually connected. Everything works fine except...
by Theo9216
Sat Aug 04, 2018 1:52 pm
Forum: Beginner Basics
Topic: Load balancing ping problem
Replies: 0
Views: 597

Load balancing ping problem

Hi everyone ! I've managed to configure load balancing for my Mikrotik CRS125, but I have a specific problem. The problem is that I have configured and fully working Zabbix configuration and when the mark routing rules in mangle table are active I can't ping anything in our network. I would apprecia...
by Theo9216
Sat Jul 28, 2018 8:34 pm
Forum: Beginner Basics
Topic: Load Balancing advise
Replies: 1
Views: 593

Load Balancing advise

Hello everybody ! I'm quite new to Mikrotik and so far managed to set up the network at the hotel I work at. Everything runs fine so far but I'm a bit confused about which type of load balancing I should use to optimize the newtowk. We have two ISP and multiple VLAN's. I tried to use the PCC method ...