Community discussions

MikroTik App

Search found 13 matches

by carcara
Thu Aug 21, 2014 4:53 pm
Forum: General
Topic: CCR 1036. High load loses packets. Big problem.
Replies: 25
Views: 9878

Re: CCR 1036. High load loses packets. Big problem.

I have the a similar problem, i'm using pppoe, and i'm on 6.18 version.
by carcara
Thu Aug 21, 2014 4:42 pm
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 5941

Re: CCR1036 problems

I'm having the same problems and i'm on 6.18.

Do you have any solutions?
by carcara
Thu Aug 21, 2014 4:20 pm
Forum: RouterBOARD hardware
Topic: CCR1036-12G Traffic Problem
Replies: 1
Views: 1056

Re: CCR1036-12G Traffic Problem

I have the same problem...
But in my scenario, i have 2 Bonginds down and 2 Bonginds up, each bonding with 1 GB.

I can't find a way to solve this... and i'm with 6.18 version..

How could you solve it?
by carcara
Wed Mar 25, 2009 7:27 pm
Forum: General
Topic: Web and Transparent Proxy problem SOLVED!!
Replies: 2
Views: 690

Re: Web and Transparent Proxy problem SOLVED!!

I don't have a specic configuration, but when you use the proxy and it has a problem, so, you masquerade the gateways and it stabilize.
by carcara
Tue Mar 24, 2009 8:18 pm
Forum: General
Topic: Web and Transparent Proxy problem SOLVED!!
Replies: 2
Views: 690

Web and Transparent Proxy problem SOLVED!!

Hello, i'm here to explain a solv about tthe mikrotik proxy. (my english is not good so, sorry by the mistakes) Sometimes in a mikrotik my configuration is runing ok but, the same configuration in other mikrotik doesn't have the same operability. Usualy the problem happen with the proxy. So Try this...
by carcara
Tue Jan 22, 2008 6:42 pm
Forum: General
Topic: Burst for each TCP connection
Replies: 37
Views: 22127

Re: Burst for each TCP connection

i have the same problem... probably the default config. All simple is in this.
by carcara
Tue Jan 22, 2008 2:27 pm
Forum: Beginner Basics
Topic: Need resource efficient bandwidth setup
Replies: 1
Views: 1642

Re: Need resource efficient bandwidth setup

i didin´t understand your problem... what is the great problem?? you primary objective?
by carcara
Mon Dec 03, 2007 9:42 pm
Forum: General
Topic: PPPoE client problem
Replies: 6
Views: 2126

Re: PPPoE client problem

what´s the version???
use the torch to see the packges destinations.
by carcara
Mon Dec 03, 2007 9:28 pm
Forum: Wireless Networking
Topic: Polling function?
Replies: 5
Views: 2008

Re: Polling function?

Well, in 802.11 polling is to do QoS.
It send the frames in allways in a specific time, no one in 0.1 nano, the other 0.3 before another in 0.2..... it´s allways like 0.2, 0.2, 0.2..... i don´t know if it´s in frequency or the packges but it´s something like this....

i´m right??
by carcara
Wed Jun 06, 2007 9:05 pm
Forum: General
Topic: Client IP not going out correct gateway
Replies: 2
Views: 876

Re: Client IP not going out correct gateway

i have a similar problem, but for me, the ip gatewar (nat), is always the same..
by carcara
Wed Jun 06, 2007 9:02 pm
Forum: General
Topic: I need ur help please
Replies: 2
Views: 699

Re: I need ur help please

wireless athreros or senao..
by carcara
Wed Jun 06, 2007 8:58 pm
Forum: The User Manager
Topic: Hotspot bypassed all together after settingup for User Manag
Replies: 2
Views: 1515

Re: Hotspot bypassed all together after settingup for User Manag

try to enable and disabe the hotspot sever, teh rules of bypassed.... maybe the queue too.
Sometimes I have problem with the NAT, it's solving this bug temporary.

Thanks
by carcara
Thu May 31, 2007 3:28 pm
Forum: General
Topic: Vote for new RouterOS features!
Replies: 9
Views: 2624

Re: Vote for new RouterOS features!

I don no how to put my vote there, but if is possible i want vote to the Mikrotik identify RTP packages.
For VOIP it's important.
If i can't vote in this, my vote is to IPv6

thanks