Community discussions

MikroTik App

Search found 9 matches

by le1
Sun Sep 01, 2019 9:08 am
Forum: General
Topic: IPSec tunnel MikroTik To Kerio Control
Replies: 1
Views: 705

Re: IPSec tunnel MikroTik To Kerio Control

Nobody has this configuration?

I want just to see configuration...
by le1
Sat Aug 31, 2019 7:20 pm
Forum: General
Topic: IPSec tunnel MikroTik To Kerio Control
Replies: 1
Views: 705

IPSec tunnel MikroTik To Kerio Control

Hello guys,

Can anyone help me configuration IPSec tunnel MikroTik to Kerio Control?

I have seen tutorials but there are very old ones.

Kerio version 9.3.0
ROS version 6.44.1
by le1
Fri Jul 05, 2019 3:08 pm
Forum: Announcements
Topic: v6.45.1 [stable] is released!
Replies: 416
Views: 123574

Re: v6.45.1 [stable] is released!

RADIUS authentication issue is already fixed in the latest beta. We will try to release a new stable version next week with a few fixes.
Thnx a lot :)
by le1
Fri Jul 05, 2019 7:57 am
Forum: Announcements
Topic: v6.45.1 [stable] is released!
Replies: 416
Views: 123574

Re: v6.45.1 [stable] is released!

Hello, I have problem with radius server authentication :(
hotspot,info,debug {MAC Address} (192.168.88.18): login failed: RADIUS server is not responding
hotspot,info,debug {MAC Address} (192.168.88.18): trying to log in by http-pap
When will you fix this problem?
by le1
Thu Jul 04, 2019 11:32 am
Forum: Announcements
Topic: v6.45.1 [stable] is released!
Replies: 416
Views: 123574

Re: v6.45.1 [stable] is released!

Hello, I have problem with radius server authentication :(
hotspot,info,debug {MAC Address} (192.168.88.18): login failed: RADIUS server is not responding
hotspot,info,debug {MAC Address} (192.168.88.18): trying to log in by http-pap
by le1
Tue Sep 18, 2018 9:06 pm
Forum: Beginner Basics
Topic: Web-Proxy Problem
Replies: 6
Views: 1165

Re: Web-Proxy Problem

Where are you storing your Web Proxy? You need to select the designated storage drive from the Web Proxy. If that drive, within files, has lost & found in it, then delete the lost & found files and try again.

-tp
Thx, with 6.43.1 update its working fine.
by le1
Mon Sep 17, 2018 1:09 pm
Forum: Beginner Basics
Topic: Web-Proxy Problem
Replies: 6
Views: 1165

Re: Web-Proxy Problem

Did you set the dst-nat rule for rediecting traffic on destination port=80 to the 8080 port or not?
Yes but its still "passthrough".
by le1
Sat Sep 15, 2018 9:38 pm
Forum: Beginner Basics
Topic: Web-Proxy Problem
Replies: 6
Views: 1165

Re: Web-Proxy Problem

Nobody can help me?
by le1
Sat Sep 15, 2018 9:20 pm
Forum: Beginner Basics
Topic: Web-Proxy Problem
Replies: 6
Views: 1165

Web-Proxy Problem

Hello,
I have problem with web-proxy. When I enable status is "passthrough" and dont working. As I know status must be "running".
Can anyone help me?