Community discussions

Search found 2 matches

by paulhm81
Tue Apr 02, 2019 8:48 am
Forum: Beginner Basics
Topic: Add two ip on wan interface ???
Replies: 1
Views: 209

Re: Add two ip on wan interface ???

/ip firewall nat
add action=src-nat chain=srcnat src-address=webservernetwork/24 to-addresses=secondwanaddress
add action=dst-nat chain=dstnat dst-address=secondwanaddress to-addresses=webserveraddress
by paulhm81
Thu Mar 28, 2019 9:34 pm
Forum: Beginner Basics
Topic: dhcp offered NOACK
Replies: 0
Views: 233

dhcp offered NOACK

Hello I searched the forum for my problem but didn't find an answer. I have this scenario - a mikrotik router with wireless in a bridge with dhcp on the bridge and a tp-link acces point in client mode (connected to the wifi to provide connection over lan to a pc). Any pc after the access point doesn...