Community discussions

MikroTik App

Search found 13 matches

by kbyrd
Fri Dec 16, 2011 7:05 pm
Forum: General
Topic: how to filter and block multicasting?
Replies: 3
Views: 11708

Re: how to filter and block multicasting?

add action=drop chain=input comment="" disabled=no protocol=igmp
by kbyrd
Fri Dec 16, 2011 6:54 pm
Forum: The User Manager
Topic: Usermanager Database Storage Location
Replies: 1
Views: 2819

Re: Usermanager Database Storage Location

try /store activate user-manager_sata2
by kbyrd
Fri Dec 16, 2011 6:44 pm
Forum: General
Topic: Routerboard 532: can't be managed anymore
Replies: 4
Views: 1142

Re: Routerboard 532: can't be managed anymore

I think on the 532 boards you have to make the connection on jp1 AND press the reset button.

I think those use the reset button but jumper 1 makes it connected so make sure you do both at same time
by kbyrd
Fri Dec 16, 2011 6:33 pm
Forum: General
Topic: First "ROUTEROS" Book Published
Replies: 47
Views: 15845

Re: First "ROUTEROS" Book Published

I have read Discher's new book and it does a great job of taking a new user through RouterOS. It is well organized and I would recommend it. I bought it at http://learnmikrotik.com/book
by kbyrd
Thu Jul 21, 2011 3:09 am
Forum: Scripting
Topic: system auto upgrade
Replies: 3
Views: 2611

Re: system auto upgrade

Just came accross this post that error is when all the installed packages dont match the packages on the remote router so if you have one of those routing-test packages remove it or just donwload them all manually i know this is old but just in case someone else stumbles accross this problem for the...
by kbyrd
Fri Apr 03, 2009 10:05 pm
Forum: Wireless Networking
Topic: BIG BUG- Unicast key exchange timeout
Replies: 121
Views: 106214

Re: BIG BUG- Unicast key exchange timeout

i got around this problem in a very complicated way, the problem appeared to be that the wds-slaves would try to connect to ap with default security profile but the ap side of the wds-slave would use the profile1 of the security profile. there are 4 wds-slaves using profile1 and 1 ap bridge when ap ...
by kbyrd
Thu Aug 21, 2008 10:46 pm
Forum: General
Topic: How to access pseudobridge unit remotely?
Replies: 3
Views: 1144

Re: How to access pseudobridge unit remotely?

goto ip neihbors and look and see what ip it has if it has the 192.168.x.x on the ethernet you can add an address in same range to the wlan interface and access it that way since its bridged you can ping the ethernet ip. You may have to turn on discovering on the wlan interface under ip neighbors di...
by kbyrd
Thu Mar 06, 2008 12:07 am
Forum: RouterBOARD hardware
Topic: RB411/411R Extra LED's ??
Replies: 12
Views: 3856

Re: RB411/411R Extra LED's ??

what is "whiteLIGHTNING" near buzzer ? :) Is realy idea adding non "blink" mode for this led eg. ON / OFF ? My idea is unsoldering this leds and mount solid state relay, because i need some I/O output... The one next to ethernet port you can make stay on or off :led user-led yes...
by kbyrd
Sun Dec 30, 2007 10:55 am
Forum: General
Topic: PCQ on 333 with rc13
Replies: 1
Views: 1234

PCQ on 333 with rc13

Just wanted to let you know that if you use pcg on a 333+rc13 it will kill internet to any ip that is in the que. tried with 2 333 boards ran for about 5 mins then after that no clients get internet. I had a que set for a range of ips like 10.10.10.0/24 using pcq and none of the ips in that range ca...
by kbyrd
Thu Sep 20, 2007 6:31 pm
Forum: The Dude
Topic: Dude question or possible suggestion
Replies: 0
Views: 1119

Dude question or possible suggestion

Is there any way to do a search in Dude that would search through all the maps and the ap's registration tables for info.
by kbyrd
Wed Aug 01, 2007 3:06 am
Forum: Scripting
Topic: Schedule disable and enable of and interface
Replies: 2
Views: 10213

Re: Schedule disable and enable of and interface

copy this between the doted lines, then open a terminal in winbox and right click then paste ....................................................................................... /system scheduler add name="Friday" on-event=enable start-date=jan/01/1970 start-time=20:00:00 \ interval=1w ...
by kbyrd
Sat Jul 21, 2007 1:52 am
Forum: Wireless Networking
Topic: Atheros client re-association problem revisited
Replies: 65
Views: 9097

Re: Atheros client re-association problem revisited

:for i from=1 to=1 do={ /interface wireless monitor wlan1 interval=1 do={ :if ($registered-clients < 10) do={ /interface wireless disable wlan1; /interface wireless enable wlan1; } } } then made a scheduler that was set to startup, has interval of 00:00:07, and event watcher Until MT gets this reso...
by kbyrd
Wed Jul 18, 2007 7:32 pm
Forum: Wireless Networking
Topic: Atheros client re-association problem revisited
Replies: 65
Views: 9097

Re: Atheros client re-association problem revisited

This problem happens when you change any setting on the wireless card and click apply with more than 10 or so clients. I have done many test to see if there is a setting that can help with this and found none, but i will try and explain what i have found so that someone can fix it. First off, from w...