Community discussions

Search found 86 matches

by jrecabeitia
Thu Sep 07, 2017 2:12 pm
Forum: Announcements
Topic: v6.40.3 [current]
Replies: 95
Views: 26583

Re: v6.40.3 [current]

I just installed a PowerBox with version 6.40.3 and I notice that it stops responding by IP and does not show mac. There is no way to gain access to i
by jrecabeitia
Thu Sep 07, 2017 1:58 pm
Forum: General
Topic: Poweboxes !
Replies: 6
Views: 895

Re: Poweboxes !

It is not a solution.
The equipment is new and should work.
It goes in tower and its function is to do routing / POE.
I have used the EdgePoint in another installation successfully, but I do not like its software. It is very limited in routing and pppoe
by jrecabeitia
Thu Sep 07, 2017 2:23 am
Forum: General
Topic: Poweboxes !
Replies: 6
Views: 895

Re: Poweboxes !

I just installed a PowerBox with version 6.40.3 and I notice that it stops responding by IP and does not show mac. There is no way to gain access to it.
Similar problem presented in this thread.
Solution?
by jrecabeitia
Mon Jun 26, 2017 7:29 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

There are 3 different releases: bugfix, stable and release candidate. Is that so difficult to understand? That is precisely what I say. 6.38.7 (Bugfix only) 6.39.2 (Current) "STABLE" 6.40rc24 (Release candidate) The bugfix Should be on the stable (assumption without errors) Umm no, bugfix is just t...
by jrecabeitia
Sat Jun 24, 2017 7:29 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

There are 3 different releases: bugfix, stable and release candidate. Is that so difficult to understand? That is precisely what I say. 6.38.7 (Bugfix only) 6.39.2 (Current) "STABLE" 6.40rc24 (Release candidate) The bugfix Should be on the stable (assumption without errors) Umm no, bugfix is just t...
by jrecabeitia
Fri Jun 23, 2017 4:16 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

In any case, the name should be changed.
Stable with errors
Stable with more errors
Beta future version

Of course, none really stable.
by jrecabeitia
Fri Jun 23, 2017 4:13 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

I understand that version 6.39.2 is the stable version, since it is the latest version available on the mikrotik website to download. This is version 6.40rc24, which is the one that can have errors, since it is a Beta. There is no sense in mikrotik web version 6.38.7 if it is only about patches. (W...
by jrecabeitia
Fri Jun 23, 2017 4:10 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

There are 3 different releases: bugfix, stable and release candidate.
Is that so difficult to understand?
That is precisely what I say.
6.38.7 (Bugfix only)
6.39.2 (Current) "STABLE"
6.40rc24 (Release candidate)

The bugfix Should be on the stable (assumption without errors)
by jrecabeitia
Fri Jun 23, 2017 2:45 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Re: v6.38.7 [bugfix] is released!

I understand that version 6.39.2 is the stable version, since it is the latest version available on the mikrotik website to download. This is version 6.40rc24, which is the one that can have errors, since it is a Beta. There is no sense in mikrotik web version 6.38.7 if it is only about patches. (Wh...
by jrecabeitia
Fri Jun 23, 2017 12:58 pm
Forum: General
Topic: Discussion about bugfix, current and rc versions
Replies: 29
Views: 6831

Discussion about bugfix, current and rc versions

Or I'm very silly and I do not understand anything.
We are with version 6.39.2 and get bugfix of 6.38.7
How does it apply to 6.39.2?
by jrecabeitia
Wed Jun 21, 2017 3:36 pm
Forum: General
Topic: NTP not working despite updates
Replies: 6
Views: 1883

Re: NTP not working despite updates

Actually comparing different RB with version 6.39.2 vs 6.38.1 I see that the problem is not the client, but the server that has stopped responding /system ntp server> print enabled: yes broadcast: yes multicast: yes manycast: yes broadcast-addresses: Queries made by ntp of v.6.38.1 are not returned,...
by jrecabeitia
Wed Jun 21, 2017 3:03 pm
Forum: General
Topic: NTP not working despite updates
Replies: 6
Views: 1883

Re: NTP not working despite updates

When updating to version 6.39.2 both ntp client has stopped working.
My cliente Ntp config

/system ntp client> print
enabled: yes
mode: unicast
primary-ntp: 195.66.241.2
secondary-ntp: 129.250.35.250
dynamic-servers:
status: started
by jrecabeitia
Sat Mar 18, 2017 1:04 pm
Forum: General
Topic: Edge Point with Mikrotik
Replies: 2
Views: 475

Re: Edge Point with Mikrotik

Thanks for your answer. The point is that I use Rb493 in the repeaters where I make the PPPOE and routing connections. I do not like the Powerbox, because it has low memory, processing capacity and Ethernet interfaces of 100 Mbit. I need to replace the rb493 and it seems a better hardware Edge Point...
by jrecabeitia
Fri Mar 17, 2017 11:20 pm
Forum: General
Topic: Edge Point with Mikrotik
Replies: 2
Views: 475

Edge Point with Mikrotik

Anyone know if the Ubiquiti Edge Point can be placed the Mikrotik system
by jrecabeitia
Mon Sep 08, 2014 5:27 pm
Forum: SwOS
Topic: No mark the VLAN ID RB260GP - ver.1.13
Replies: 2
Views: 1936

Re: No mark the VLAN ID RB260GP - ver.1.13

VLANS
by jrecabeitia
Mon Sep 08, 2014 5:26 pm
Forum: SwOS
Topic: No mark the VLAN ID RB260GP - ver.1.13
Replies: 2
Views: 1936

Re: No mark the VLAN ID RB260GP - ver.1.13

Vlan
by jrecabeitia
Mon Sep 08, 2014 5:25 pm
Forum: SwOS
Topic: No mark the VLAN ID RB260GP - ver.1.13
Replies: 2
Views: 1936

No mark the VLAN ID RB260GP - ver.1.13

I have four armed vlan and trunk for traveling 4 vlan.
The problem is that 3 of them are ADSL and when you connect one another no.
As weird thing is it does not show the VLAN ID when the hosts are deployed.
Any idea who might be going.
by jrecabeitia
Sun Sep 07, 2014 9:20 pm
Forum: Forwarding Protocols
Topic: ospf - SequreISP (bridge) RESOLVED
Replies: 4
Views: 1414

Re: ospf - SequreISP (bridge)

RESOLVED
by jrecabeitia
Sat Sep 06, 2014 10:17 pm
Forum: Forwarding Protocols
Topic: ospf - SequreISP (bridge) RESOLVED
Replies: 4
Views: 1414

Re: ospf - SequreISP (bridge)

My access point now, I have a CCR Administrator, where I do NAT, load balancing, QOS, etc. In this I have connected 3 CCR ADSL and leased line. My internal network is composed of 18 nodes with links, routers and redundant rings. All routing do work with OSPF. Everything works perfectly. Now I incorp...
by jrecabeitia
Fri Sep 05, 2014 1:39 pm
Forum: Forwarding Protocols
Topic: ospf - SequreISP (bridge) RESOLVED
Replies: 4
Views: 1414

ospf - SequreISP (bridge) RESOLVED

I have a routed network ospf. My Internet connection is in a CCR router with ospf and entered the network after a bridge is a RB1100 router ospf. Currently I do not have any problems. But when I put the internes en SequreISP and is connected to the CCR, the no ospf AS Border Router publishes more wi...
by jrecabeitia
Sat Aug 09, 2014 1:06 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

Dear rextended, I imagine you think you are a genius and the rest of the forum members idiots. I've worked with Mikrotik products since 2006. I have done hundreds of updates in routerboard since that time, without any problem to call panic. This is a very rare case. I have no explanation because it ...
by jrecabeitia
Wed Jul 30, 2014 2:37 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

A week that throw the note our disclaimer about what was happening ago. If now some people despite the warning, change to firmware 6.17 - 3.18, which does not take over informarce before doing so. At least everyone knows that something's up. Do not know what causes it, but nobody should update a pro...
by jrecabeitia
Tue Jul 29, 2014 12:51 pm
Forum: RouterBOARD hardware
Topic: dead Sxt lite5?
Replies: 15
Views: 5720

Re: dead Sxt lite5?

This security under the name
by jrecabeitia
Mon Jul 28, 2014 7:47 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

Normis have been able to determine the cause of this problem with firmware 6.17 and 3.18 see? I'm not complaining, many years working with Mikrotik ago and this is the first time that I have problems with one version. Unfortunately, I might forward to update and do not wait long enough, took the pro...
by jrecabeitia
Mon Jul 28, 2014 5:33 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

/system/packages
mark ipsec
disable
reboot
by jrecabeitia
Mon Jul 28, 2014 3:57 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

Normis,
Removing the IPsec packet only solves a problem that occurs when you turn back.
It does not solve the problem that gives rise to this issue, which remains a big question.
by jrecabeitia
Mon Jul 28, 2014 3:55 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

Normis, returning back at 100% of my devices, the IPsec packet takes all the processor.
What I could see is that to turn back the default setting disappears.
I believe that's the cause, but I can not verify.
What I can say is working out down the IPsec packet
by jrecabeitia
Mon Jul 28, 2014 3:06 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

If the micro processor is 100% remove the ipsec package.
Reincie and should function normally.
by jrecabeitia
Tue Jul 22, 2014 9:47 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

No link 60Km.
My network has a length of 60 km from end to end, on geographic area.
The longest link I have is 32Km and most are in the 12Km.
by jrecabeitia
Tue Jul 22, 2014 2:30 pm
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

Re: ATTENTION, DISASTER! V.6.17

Normis, I'll go by. Upgrade Device: We went from 6.15 to 6.17 Most teams tear well, only in 3 I am forced to have to do a netinstall. Estimate that could be a current problem. (then discard it, because one of those teams is with UPS and surge) In yesterday morning I see the fall of another link. The...
by jrecabeitia
Tue Jul 22, 2014 2:54 am
Forum: General
Topic: ATTENTION, DISASTER! V.6.17
Replies: 57
Views: 15341

ATTENTION, DISASTER! V.6.17

On Saturday, update all my installation with the version 6.17 and then update the firmware of computers. The result was in two adjoining cases. They were inaccessible. Others were falling in these 3 days. Observed loss of configuration in some cases. In others, loss of system packages. I went back t...
by jrecabeitia
Thu Aug 01, 2013 9:27 pm
Forum: General
Topic: Connect strange V6 Firmware 3.09 CCR
Replies: 0
Views: 597

Connect strange V6 Firmware 3.09 CCR

Dear, I have detected a few days ago my CCR connections. These connections generate significant outbound traffic. They have origin in the CCR The CCR has software version 6.2 and 3.09 firmware Blocking the IP and no other IP while doing the same. It is tedious to have to do this manually. Letting go...
by jrecabeitia
Tue Jul 30, 2013 2:32 pm
Forum: General
Topic: possible bug V6.1 firmware 3.09
Replies: 1
Views: 1181

Re: possible bug V6.1 firmware 3.09

solved in version 6.2 :)
by jrecabeitia
Tue Jul 23, 2013 5:26 pm
Forum: General
Topic: possible bug V6.1 firmware 3.09
Replies: 1
Views: 1181

possible bug V6.1 firmware 3.09

CCR1016-12G with 3.04 firmware v.6.1 works
When updating the firmware to 3.09 does not work.
backup partition booted.
by jrecabeitia
Tue Jul 23, 2013 12:51 pm
Forum: General
Topic: RouterOS 6.1 released
Replies: 198
Views: 54458

Re: RouterOS 6.1 released

CCR1016-12G with 3.04 firmware v.6.1 works When updating the firmware to 3.09 does not work. backup partition booted. All Partition work on same firmware. but on the other partition I have v6.rc11 and allowed me to download the firmware and boot from the root partition. Now install v6.2 and firmware...
by jrecabeitia
Sun May 26, 2013 6:12 pm
Forum: General
Topic: winbox and webfig - rb433 and v6.0
Replies: 1
Views: 1829

Re: winbox and webfig - rb433 and v6.0

With the RB493 is the same.
With the RB133 Connection is lost.
With the RB493G everything right, accessed by ethernet.
No problem with RB711-5HnD
In all cases of V5.25 migrated to V6.0
by jrecabeitia
Sat May 25, 2013 2:43 pm
Forum: General
Topic: winbox and webfig - rb433 and v6.0
Replies: 1
Views: 1829

winbox and webfig - rb433 and v6.0

RB433 - ospf router mode - V6.0
At 1.48 minutes to lift the wlan link, stop working and webfig winbox services.
It is only accessible by telnet mac.
It responds to ping. Pppoe connections and normal traffic
by jrecabeitia
Sat May 25, 2013 3:20 am
Forum: General
Topic: Ethernet Down
Replies: 0
Views: 1130

Ethernet Down

I have a CCR1016-12G V6.0 - 100Mbits ethernet connects to a RB711-5HnD Nstreme V5.25 - 5GHz links - other end RB711-5HnD V5.25 - 100Mbits ethernet connection to a switch and from there to a PC. Testing with BTest from the PC and the ethernet connection occurs between the CCR and the RB711 fall, when...
by jrecabeitia
Thu May 09, 2013 10:57 pm
Forum: General
Topic: bypassing dynamic queues (hotspot pppoe)
Replies: 17
Views: 4796

Re: bypassing dynamic queues (hotspot pppoe)

I have understood that you can not use the version 5 in the CCR.
Can you confirm this?
by jrecabeitia
Thu May 09, 2013 2:17 pm
Forum: General
Topic: V6.14rc - ccr1016-12G - QUEUE and PPPOE
Replies: 1
Views: 2084

V6.14rc - ccr1016-12G - QUEUE and PPPOE

Are two major problems. 1) pppoe - so erratic pppoe disconnects all connections simultaneously. (symptom) 2) Interfaces queue - queue type - if you change default ethernet (no single queue of pppoe nor any other to the eye. They should be) to only hardware queue, appear single queue, but not traffic...
by jrecabeitia
Wed Apr 24, 2013 6:43 pm
Forum: Wireless Networking
Topic: Problem with transparent bridge using WDS.
Replies: 11
Views: 6060

Re: Problem with transparent bridge using WDS.

Set B and Bridge
Set C as Station Bridge
Set B bridge interface IP address 10.1.35.201
Set C bridge interface IP address 10.1.35.202
No LAN IP
No WLAN IP
by jrecabeitia
Sun Sep 23, 2012 7:10 pm
Forum: General
Topic: RB1100 - Filter Rules - Time - V6.0Rc01
Replies: 0
Views: 578

RB1100 - Filter Rules - Time - V6.0Rc01

In the filtering rules:
By setting time interval to activate a rule fails.
For example:
Time: 00:00:00 to 7:30:00
Error undetermined.
Registration is marked in red.
by jrecabeitia
Sat Sep 22, 2012 1:35 pm
Forum: General
Topic: Version 6.0rc1 - RB1100
Replies: 2
Views: 1097

Re: Version 6.0rc1 - RB1100

at issue was l7
Disable all filtering without positive result.
by jrecabeitia
Fri Sep 21, 2012 3:34 pm
Forum: General
Topic: Version 6.0rc1 - RB1100
Replies: 2
Views: 1097

Version 6.0rc1 - RB1100

RB1100 - Moving from version 5.20 to version 6.0rc1 triggers the microprocessor 100%
by jrecabeitia
Sat Aug 25, 2012 2:28 pm
Forum: General
Topic: RB711-5HnD range
Replies: 7
Views: 1243

Re: RB711-5HnD range

I have a link with RB 5HnD SEXTANT is 12.45 Km to signal an both ends of 75dBm and a theoretical speed of 23Mbits. Nstreme use.
I think this is the limit of stable operation.
by jrecabeitia
Wed Jun 27, 2012 10:01 pm
Forum: General
Topic: Bloquear Facebook en modo seguro httpS://www.facebook.com
Replies: 5
Views: 13146

Re: Bloquear Facebook en modo seguro httpS://www.facebook.co

Crea una regla en el firewall para esos rangos de ip
by jrecabeitia
Thu Jun 21, 2012 7:46 pm
Forum: General
Topic: User Management Software,Billing,Collections,Cutting Service
Replies: 1
Views: 654

User Management Software,Billing,Collections,Cutting Service

Hello, I consult if anyone knows any software for client management, billing, notices of court advance notice. Work with Mikrotik. It would be a very important tool for an ISP. I apologize in advance because it may not be in this forum to discuss this. Thank you very much from now!
by jrecabeitia
Fri Jan 27, 2012 11:01 pm
Forum: General
Topic: Help to recover RB 711 - 5HN
Replies: 3
Views: 981

Re: Help to recover RB 711 - 5HN

Normis, and to this solution.
Thanks for your help
by jrecabeitia
Fri Jan 27, 2012 4:04 pm
Forum: General
Topic: Help to recover RB 711 - 5HN
Replies: 3
Views: 981

Re: Help to recover RB 711 - 5HN

Thanks Normis, as I will then comment.
by jrecabeitia
Fri Jan 27, 2012 3:56 pm
Forum: General
Topic: Help to recover RB 711 - 5HN
Replies: 3
Views: 981

Help to recover RB 711 - 5HN

I have an RB711 5HN To be updating the firmware, there was a power outage. Now the RB will not start. Can anyone tell me to do to recover it. Thank you all. Tengo un RB711 5hn Al estar actualizando el firmware, se produjo un corte de luz. Ahora el RB no arranca. Alguien puede decirme que hacer para ...
by jrecabeitia
Mon Sep 26, 2011 7:36 pm
Forum: General
Topic: 5.x routing cache bug (?) - dropped packets, lost network
Replies: 28
Views: 9777

Re: 5.x routing cache bug (?) - dropped packets, lost networ

Dear, I have a RB1100 who upgrade to v.5.7 The result was very bad. The RB1100, stopped working. The memory is consumed until it stops and does not respond. (single ping) This occurred within a few hours. I went back to version 5.6 Note that changing the values ​​of PCQ was stabilized but not enough...
by jrecabeitia
Tue Jun 14, 2011 3:06 pm
Forum: Wireless Networking
Topic: WDS Experiencie using a single channel at 2.4G
Replies: 4
Views: 1360

Re: WDS Experiencie using a single channel at 2.4G

You must use channels 1 - 6 -11 to avoid overlap and a physical separation between antennas less than 1 meter
by jrecabeitia
Fri Sep 17, 2010 2:43 pm
Forum: General
Topic: r2n POWER WhY IS 20db not 25db
Replies: 13
Views: 3244

Re: r2n POWER WhY IS 20db not 25db

Normis, then with N plates must be used only dual antennas for maximum performance, regardless of the selected standard. Right?
by jrecabeitia
Fri Sep 10, 2010 3:24 pm
Forum: General
Topic: RB44GV or RB44G
Replies: 14
Views: 3451

Re: RB44GV or RB44G

That board recommended me to replace RB44G because I am having serious problems.
Thank you all.
Javier
by jrecabeitia
Mon Aug 16, 2010 2:55 pm
Forum: General
Topic: Routerboard - USB - Hotspot - Webserver
Replies: 4
Views: 1115

Re: Routerboard - USB - Hotspot - Webserver

normis thanks.
Duda clarified.
by jrecabeitia
Sat Aug 14, 2010 3:24 pm
Forum: General
Topic: Routerboard - USB - Hotspot - Webserver
Replies: 4
Views: 1115

Routerboard - USB - Hotspot - Webserver

You can use the USB storage in a RouterBOARD 433, to have a webserver that is accessed from hotspot
Thank you all.
by jrecabeitia
Wed Jun 02, 2010 12:56 pm
Forum: Wireless Networking
Topic: frustration all around
Replies: 31
Views: 2926

Re: frustration all around

Note that both extremes have set the same parameters. Frequency Mode and Country. Country is more non-stop country-set In the images that stuck, it appears that are different. With regard to the selection of country, it is likely that this is the reason why the level of power is so low compared to t...
by jrecabeitia
Tue Jun 01, 2010 12:24 am
Forum: Wireless Networking
Topic: frustration all around
Replies: 31
Views: 2926

Re: frustration all around

Verify Antena Mode at both ends.
Do not use band 5 GHz Turbo Mode.
Use 5 Ghz.
by jrecabeitia
Wed Apr 28, 2010 1:21 am
Forum: Wireless Networking
Topic: Only G - Data Rates 6 Mbits or 18 Mbits What is truth?
Replies: 2
Views: 708

Only G - Data Rates 6 Mbits or 18 Mbits What is truth?

Something very strange ... what is the truth?
RB433 with XR2. "Data rates" default. only G band
firmware v.4.6

AND

Nanostation2. G. Mode only "Data Rates" only 6 Mbits
v.3.5.1rc firmware

RB433 RX Registration Rate "18 Mbits"
by jrecabeitia
Sun Apr 11, 2010 2:18 am
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 288648

Re: 802.11n

I accidentally commented a problem that I was presented with a link PTP r52N plates. My setup was based on the selection of waveband N. Change in the 5GHz and lost remote connection. So far so good. But I accidentally set the side stay bridge 5Ghz N only am station-side and 5 GHz and the connection ...
by jrecabeitia
Wed Apr 07, 2010 2:57 pm
Forum: Beginner Basics
Topic: R52n setup advice for a Newbie please
Replies: 9
Views: 1436

Re: R52n setup advice for a Newbie please

Nicomorgan note that modifying the parameter of country, change the frequency ranges you can use. I imagine that the opportunities given to UK may contain an error and therefore does not have the range you need
by jrecabeitia
Sun Jan 24, 2010 3:25 am
Forum: Wireless Networking
Topic: V4.5 R52N Nstreme
Replies: 1
Views: 710

Re: V4.5 R52N Nstreme

I add other important information to analyze the problem:
With Nstreme
The signal level is -50 / -53
The CCQ 100% TX and RX 1%

Without Nstreme the TX CCQ 100 '% and 100% RX
by jrecabeitia
Sat Jan 23, 2010 2:16 pm
Forum: Wireless Networking
Topic: V4.5 R52N Nstreme
Replies: 1
Views: 710

V4.5 R52N Nstreme

I take a big surprise in yesterday. Having spent my ptp with r52n to Nstreme worked all right for a day until it was shutdown and re-ignition of one of the teams. From that point, the delay went into the clouds and there was no way back. Only be restored when Nstreme deactivated. I'm using v4, 5, RB...
by jrecabeitia
Tue Dec 01, 2009 2:44 am
Forum: Wireless Networking
Topic: [info] G-Only mode AP and B-Only client
Replies: 12
Views: 1560

Re: [info] G-Only mode AP and B-Only client

What I can say based on my observations, is that between R52H and a plaque NanoStation2 there is no 100% compatibility. This is because if you look at the NanoStation2 its transmission rate at 6 Mbit, we see that the board shows that Mikrotik is receiving 24 Mbps. This can not be. There is an error,...
by jrecabeitia
Thu Nov 26, 2009 2:09 pm
Forum: Wireless Networking
Topic: [info] G-Only mode AP and B-Only client
Replies: 12
Views: 1560

Re: [info] G-Only mode AP and B-Only client

that is using radio plate with mikrotik?
by jrecabeitia
Wed Oct 21, 2009 2:43 pm
Forum: General
Topic: Problems with DNS for www.google.com
Replies: 173
Views: 41710

Re: Problems with DNS for www.google.com

When things are so strange, the way that I solved by doing the following: a) Make a backup of the entire router b) Reset default c) Re-build the backup. At least a couple of chances so I could solve similar problems. It's like a bug that is generated within the router's impossible to get otherwise. ...
by jrecabeitia
Fri Sep 18, 2009 4:48 pm
Forum: General
Topic: ip firewall for pppoe
Replies: 4
Views: 722

Re: ip firewall for pppoe

I know that the ROS inspects the contents of PPPoE tunnels and even if they are rules, they work. The issue is that with or without rules, there are connections within the tunnel to pass and others not. For example: Connecting to an SMTP server and / or pop3. Some servers will come and some do not. ...
by jrecabeitia
Fri Sep 18, 2009 1:19 pm
Forum: General
Topic: ip firewall for pppoe
Replies: 4
Views: 722

ip firewall for pppoe

Normis, do not stain or theme idea? It is an implementation that is not to be used? (ip firewall for pppoe)
by jrecabeitia
Wed Sep 16, 2009 2:01 pm
Forum: General
Topic: ip firewall for pppoe
Replies: 4
Views: 722

ip firewall for pppoe

No one has implemented ip firewall for pppoe?
There is no documentation on this?
by jrecabeitia
Tue Sep 15, 2009 2:53 pm
Forum: General
Topic: ip firewall for pppoe
Replies: 4
Views: 722

ip firewall for pppoe

I want to filter traffic ip firewall for pppoe. While inspects is correct, I note that much traffic (pppoe) go to stop, but not observed to be blocked by any existing rule in the firewall. I clarify that I want to do filtering on a bridge ptp, through which pass all the PPPoE connection. I removed a...
by jrecabeitia
Fri Sep 04, 2009 1:20 pm
Forum: Wireless Networking
Topic: snmp signal level
Replies: 0
Views: 328

snmp signal level

Hello everyone!
I need payment by snmp to signal levels of the links. Someone knows how to do this?
Thank you!
by jrecabeitia
Thu Jun 11, 2009 1:19 pm
Forum: General
Topic: BUG v.324 winbox routing table
Replies: 0
Views: 336

BUG v.324 winbox routing table

There is a bug in the display of the routing table in winbox, with version 3.24
When a registration mark leads routing, it disappears in winbox, via telnet, but if this registration.
by jrecabeitia
Wed Mar 18, 2009 8:30 pm
Forum: Beginner Basics
Topic: can't ping from RouterOS to PC
Replies: 11
Views: 985

Re: can't ping from RouterOS to PC

Firewall on PC if Windows
by jrecabeitia
Sun Feb 22, 2009 1:34 pm
Forum: Wireless Networking
Topic: 5Ghz P2P problem - disconnections when signal is good
Replies: 15
Views: 2911

Re: 5Ghz P2P problem - disconnections when signal is good

´Fix frecuency use, on scan list.
Not use SR5 with XR5
by jrecabeitia
Tue Jul 01, 2008 9:12 pm
Forum: Wireless Networking
Topic: Can Karlnet SEC client talk to Mikrotik AP
Replies: 12
Views: 2871

Re: Can Karlnet SEC client talk to Mikrotik AP

I find firmware that could be loaded into KN-50 units.
But then more moth, I not find this firmware.
The Maplenet "I-19", is not available.
Other idea?
by jrecabeitia
Sat Jun 28, 2008 3:44 pm
Forum: Wireless Networking
Topic: Can Karlnet SEC client talk to Mikrotik AP
Replies: 12
Views: 2871

Re: Can Karlnet SEC client talk to Mikrotik AP

Connect Kn-50 / Kn-51 Turbocell with MT?
by jrecabeitia
Wed May 28, 2008 2:07 pm
Forum: Wireless Networking
Topic: Excelent signal, very poor ping results
Replies: 8
Views: 1498

Re: Excelent signal, very poor ping results

Verify ping from 532 to client and 333 to client
Drop problem from board and panel sector
what frecuency use?
Drop problem on client, because one client with problem, down your system.
by jrecabeitia
Fri May 23, 2008 2:21 pm
Forum: Wireless Networking
Topic: signal crap, does this look right?
Replies: 10
Views: 1860

Re: signal crap, does this look right?

your antena is for this frecuency? (5260)
Scan-frecuency fixes in 5260
exist bug. if not fixed frecuency, to conect, but the signal is very erratic.
by jrecabeitia
Fri May 23, 2008 2:10 pm
Forum: Wireless Networking
Topic: Help!!!? Lost connection
Replies: 3
Views: 998

Re: Help!!!? Lost connection

fixed scan-list to idem frecuency in AP and Client
by jrecabeitia
Fri May 02, 2008 7:12 pm
Forum: Wireless Networking
Topic: AP-BRIDGE/STATION-WDS disconnection in AP but not in STATION
Replies: 5
Views: 1504

Re: AP-BRIDGE/STATION-WDS disconnection in AP but not in STATION

The Hardware retries is 4, with new version 3.6 / 3.7 produce problem.
by jrecabeitia
Fri May 02, 2008 1:35 am
Forum: Wireless Networking
Topic: AP-BRIDGE/STATION-WDS disconnection in AP but not in STATION
Replies: 5
Views: 1504

AP-BRIDGE/STATION-WDS disconnection in AP but not in STATION

Help!!!
The RB133 in mode AP-Bridge, register disconnection Station, but the station is not disconnect.
I need to reboot AP to recover this link.
V.3.7
by jrecabeitia
Tue Apr 08, 2008 1:36 pm
Forum: General
Topic: How to prioritize Skype in all ROSv3.0 network with Layer7?
Replies: 12
Views: 14266

Re: How to prioritize Skype in all ROSv3.0 network with Layer7?

Layer7 Protocol
name: SkypetoSkype
String: ^..\x02.............

Mangle
Layer7 Protocol: SkypetoSkype
by jrecabeitia
Sat Mar 08, 2008 3:48 pm
Forum: Wireless Networking
Topic: ROS v3.1 Wireless Beacon Problem?
Replies: 28
Views: 3354

Re: ROS v3.1 Wireless Beacon Problem?

I have your problem. My board cliente is 133C and AP 133C
The SO cliente v.3.4, firmware 2.12 and AP v.3.3 firmware 2.12
I update AP to v.3.4
End problem.
by jrecabeitia
Mon Feb 11, 2008 7:34 pm
Forum: Wireless Networking
Topic: Firmware XR5 and SR5 Upgrade or upload
Replies: 0
Views: 634

Firmware XR5 and SR5 Upgrade or upload

Exist any mode for upgrade or upload firmware on XR5 and SR5 from routerboard