Community discussions

Search found 6 matches

by roggles
Tue Jul 09, 2019 4:01 pm
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 103
Views: 10637

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

Hello, i can't belive that anyone else have a working connection between the CRS317-1G-16S+ and the CRS3xx devices. We have three CRS317-1G-16S+ and over 10 CRS328-24P-4S+RM and no combination works without flapping. All of them are updated to 6.45.1. ( firmware also! ) and we used original Mikrotik...
by roggles
Tue Jul 02, 2019 10:50 am
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 103
Views: 10637

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

Good Morning,

has anyone check this behaivour with the new version 6.45.1?

Regards
by roggles
Thu Mar 28, 2019 11:01 am
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 103
Views: 10637

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

yes, since there are no log entries
by roggles
Mon Mar 11, 2019 1:37 pm
Forum: General
Topic: Sending RSTP Status
Replies: 0
Views: 149

Sending RSTP Status

Hello folks, on RouterOS v6.45beta6 and perhaps earlier versions the "Sending RSTP" status flag not update until i plugged out the ethernet cable. Used hardware: CRS328-24P-4S+ /interface bridge add name=bridge protocol-mode=rstp /interface bridge port add bridge=bridge interface=ether11 edge=yes po...
by roggles
Mon Mar 11, 2019 10:08 am
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 103
Views: 10637

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

hello folks,

update:

After we switched on the CRS317-1G-16S+ to SwitchOS 2.9
5 days without port flapping. :)

regards
by roggles
Fri Mar 08, 2019 8:34 am
Forum: General
Topic: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+
Replies: 103
Views: 10637

Re: Severe port flapping on CRS328-24P-4S+ and CRS317-1G-16S+

hello folks, we have multiple CRS317-1G-16S+ and CRS328-24P+4S+ with the same problem. All running RouterOS and firmware 6.44. They all connected togehter with Mikrotik DAC S+DA0001. After switching to RouterOS and firmware to 6.45beta6 (Testing) don't solve the flapping port problem. Last try.... F...