Community discussions

MUM Europe 2020

Search found 39 matches

by Velocity
Thu Dec 28, 2006 12:00 pm
Forum: General
Topic: WTF Network slowness.... Weird....
Replies: 4
Views: 909

Could this be " Collision " issues ?, 150 clients/nodes talking to eachother on same network segment could create a lot of talking to eachother i think ? was searching forums, white papers etc to learn some more how to detect/prevent collision issues , maybe someone with more then 150 users can tell...
by Velocity
Sun Nov 05, 2006 8:33 pm
Forum: Wireless Networking
Topic: AR5211 5km link problem with packet loss
Replies: 2
Views: 801

what are signal strenghts ?, CCQ ?, LOS ? etc..

- Update mikrotik versions to .17 or better
- set ACK to dynamic
- use WDS if thats an option.

try some settings wich best fit your config, else put up some more details about the connecton.
by Velocity
Sun Oct 15, 2006 8:12 pm
Forum: Wireless Networking
Topic: Wireless card recieve blows issue
Replies: 92
Views: 36667

Think the method of wiring the Rx and Tx straight will only work for the cards if you plan them to use for N-stream/ only Tx or Rx mode. for normal use of only one antenna connector you HAVE to use the diversity switch i believe, and were to get those ? numbers on the chip are 512 / 3011 / 21, no br...
by Velocity
Sun Oct 15, 2006 2:37 pm
Forum: Wireless Networking
Topic: Wireless card recieve blows issue
Replies: 92
Views: 36667

Thanks ! , i can see its back
by Velocity
Thu Oct 12, 2006 9:50 pm
Forum: Wireless Networking
Topic: Wireless card recieve blows issue
Replies: 92
Views: 36667

can someone add the nice drawing again ?, seems to be gone
by Velocity
Sat Sep 16, 2006 9:58 pm
Forum: Wireless Networking
Topic: Wireless card recieve blows issue
Replies: 92
Views: 36667

Same problem here with "no brand name" omni's 8 and 12dbi replaced them with 8dbi Stella doradus and not had any problem again. had a lot of discussions with manuf and on the forums, no one did believe it, but i tried 8 radios on two of those 12dbi type antennas and all blow up with rainy weather li...
by Velocity
Fri Aug 18, 2006 9:27 pm
Forum: General
Topic: Simple traffic usage for customers
Replies: 6
Views: 2024

jowi007, how good are you with Alepo ?, would like to contact you about it if possible.
by Velocity
Wed Aug 02, 2006 1:02 pm
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

Are Router1,Router2 configured as 'mode=ap-bridge' ?


Yes, all routers are in AP-bridge mode

Do you have 'default authentication=no' on Router1 ?
No, on all routers default authentication=yes
by Velocity
Wed Aug 02, 2006 12:51 pm
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

Well ; i have a permanent test enviorment with a couple of routerboards 112 and 532 types. ( at the moment i was busy learning/reading up on RSTP/OSPF when i found this topic ) between three of these boards i ceated a simple static wds link (STP enable). router1 /\ wds wds / \ router2---wds-----rout...
by Velocity
Wed Aug 02, 2006 11:47 am
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

tought it worked ok, but i'm trying out these rules, but still there is something with the min-signal setting, when entering -10 to -90 , its seems to have no effect like GWISA already notiched ( signal is a 78 between the test boards, so rules are not overruled by the -60 you mentioned sergejs) den...
by Velocity
Wed Aug 02, 2006 9:14 am
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

played some with the connect list settings in combination with WDS. and indeed there is something to do with the "min signal strenght setting" it apears it has no effect and (WDS)client still connects, doesnt mather what you fill in ( i tried -10 to -95 ) only when you leave out this "min signal str...
by Velocity
Tue Aug 01, 2006 7:26 pm
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

Well my thinking was to force routers that I don't want connected to stay disconnected. if you mean you NEVER want the mac to associate then you should add the mac to the wireless acces list and refuse acces. for as far as i know the connect list is for clients you "want" to connect BUT only when ....
by Velocity
Tue Aug 01, 2006 5:41 pm
Forum: Wireless Networking
Topic: RSTP - path cost and root port question
Replies: 34
Views: 16335

should "connect=no" not set to "connect=yes" , but "only when signal is better then -85" ?

could you also explain your #4 setting ?

and couldyou add wich version ROS you are using ?
by Velocity
Sun Jul 30, 2006 11:24 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

well guys, i solved my problem regarding the radio losses we loose a 7 radios on one site, replaced everything , tried 2 types 12(or10?) db's omni antennas, but always killed the radio there. last time i replaced the omni for a 8db omni (stella doradus) wich we are using a lot, and gus what ! its up...
by Velocity
Sun Jul 02, 2006 4:28 pm
Forum: General
Topic: PPPOE SECRETS
Replies: 7
Views: 2247

i think it also is possible to write a little script to do backup, maybe someone how did this can past the code here ?
by Velocity
Sat Jul 01, 2006 4:16 pm
Forum: General
Topic: PPPOE SECRETS
Replies: 7
Views: 2247

another way ;

open terminal screen,

ppp/secrets

export

select all/copy

past into any file, when needed copy/past back to terminal screen
by Velocity
Sat Jul 01, 2006 4:10 pm
Forum: General
Topic: Bridge problem in all versions since 2.9.10
Replies: 14
Views: 3614

could we get some more deeper details ?, cant make anything from this
by Velocity
Mon Jun 12, 2006 11:57 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

regarding registration of the dead CM9 cards, follow the link http://www.FormLogix.com/FormLogix/Pages/Manager/AppPagePublic.aspx?PageId=81 results ; http://www.formlogix.com/FormLogix/Pages/Manager/ex/PublicReport.aspx Yes moderator, i know it has nothing to do with routerOS, but he' this is effect...
by Velocity
Mon Jun 12, 2006 11:46 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

Here is the email discussion i had with pac wireless, i asked for permision to place it on the forum, to clear things up.... > Thanks for the fast response...Comments below... >> Subject: serious problem ? >> >> its all about many people loosing wireless networkcards (mini-pci) type >> CM9 >> Athero...
by Velocity
Sun Jun 11, 2006 12:37 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

look out guys, i thought we had pac wireless omni's , as the where advertized with the pac wirel logo ( no brandlogo on the omni do )
but brand apeers to be "Comet"

( edited my previous post regarding brand )
by Velocity
Sun Jun 04, 2006 11:45 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

i'm busy working out the simple website to log all this data but ok here are my dead cards info ; CM9 000B6B361222 / 2,4Ghz with 10db omni ( comet ) CM9 000B6B3611CD/ 2,4Ghz with 10db omni ( comet ) CM9 000B6B3611ED/ 2,4Ghz with new 12db omni ( comet )/ new routerboard /new cables / new pigtails CM9...
by Velocity
Sat Jun 03, 2006 5:52 pm
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

Also a Pacific Wireless Omni ?????
yes

regarding list of cm9 macs, is because i think it could be a problem of series CM9 cards too
this because lately a LOT of people have these dead card issues.
by Velocity
Sat Jun 03, 2006 11:25 am
Forum: Wireless Networking
Topic: LIST of OMNI's That wont kill your radios
Replies: 32
Views: 6323

here is another one ; http://forum.mikrotik.com/viewtopic.php?t=8719 also using pacific omnis, if i go back in time, problem starts happening with using these omnis , like i mentioned in my topic, other cm9 cards are running fine for weeks on same tower, only CM9 going dead is the 2,4Ghz 10db Omni (...
by Velocity
Sat Jun 03, 2006 10:03 am
Forum: Wireless Networking
Topic: Mikrtik 2.9 and Alepo RBS any help would be great..
Replies: 8
Views: 1772

hello , we use alepo to, or at least are busy programming it, but we already got it working with mikrotik, please ask what your problem is
by Velocity
Fri May 19, 2006 9:55 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

hello !, yes i'm back with another (almost) dead cm9 card ( #5 so far ) - last time we replaced routerboard/daughterboard, cm9 ,pigtails, cable, antenna - we isolated everything from earth/tower etc, well read up worked for almost a week i believe, i'm going crazy here.... only thing, it started to ...
by Velocity
Sat May 13, 2006 3:20 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

well we replaced RB500 with doughterboard and the broken CM9 hope it goes well now. ( running for couple of hours now ) also we measured with a microAmpere meter if there are any strange voltage streams, and INDEED there was some between tower and ground. dont know if it did broke the CM9 several ti...
by Velocity
Sun May 07, 2006 11:29 am
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

[quote="Velocity"]Thanks for quick replying The CM9 cards are original Wistron , last one i put in was a clone 5212 I use these types in all my towers , never had any prblem with clone or original cards, but to be sure it isnt a bad series of CM9's i placed a older 5212 the last time wich i used in ...
by Velocity
Sat May 06, 2006 11:40 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

found a quote to put in this topic, could be useful to anyone Another point, MT boards have isolated onboard power supplies (very good practice) which means earth-potential-differences indoor to outdoor aren't a problem. Not true on some other boards, where you can get "earth loops" or worse if you ...
by Velocity
Tue Apr 25, 2006 5:38 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

thanks for helping me out here guys, will try your sugestion jarosoup ; ordered new radios and boards, when the arive ; - i'm going to try if i can measure some differential between grounds. - isolate antennas from tower - isolate radiobox from tower - measure if there are strange voltages POE/groun...
by Velocity
Mon Apr 24, 2006 8:58 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

Well think CM9 number 5 has died on wireless, still works a little (very weak signals on a scan from all AP's in range ) before i put in number 5 i changed position of omni 5Ghz to a lower point in the tower, so 2,4ghz and 5ghz omni are not in opposit of eachother anymore, also i discharched myself ...
by Velocity
Sun Apr 23, 2006 10:08 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

the tower has three 8meters concrete poles in the ground as fundation. last time we drilled one grounding pin next to the tower , and connected it. also we connected the grounding of the mikrotikbox to the tower. so everything is extra grounded. still the radio died at its wireless side after a while
by Velocity
Sun Apr 23, 2006 11:03 am
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

Power suply is a original 48V from Mikrotik with a 15meters UTP cable to the routerboard.
by Velocity
Sat Apr 22, 2006 10:58 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

Thanks for quick replying The CM9 cards are original Wistron , last one i put in was a clone 5212 I use these types in all my towers , never had any prblem with clone or original cards, but to be sure it isnt a bad series of CM9's i placed a older 5212 the last time wich i used in my laptop so i kne...
by Velocity
Sat Apr 22, 2006 5:49 pm
Forum: RouterBOARD hardware
Topic: WIreless radiocards loosing wireless on routerboard
Replies: 17
Views: 4059

WIreless radiocards loosing wireless on routerboard

Tower setup ; 23mtrs height At 20 meter a RB500 ( came with 2.9.11, now 2.9.20 ) in mikrotik outdoor box. ( with 3xCM9 radio ) At 21 meter a18dbi panel 5hz for backbone At 23 meters 1 omni 9dbi 5Ghz and a omni 12dbi 2,4Ghz mounted to pole ( diameter 50mm) first time ; the tower was powered up the 2,...
by Velocity
Mon Aug 08, 2005 11:13 am
Forum: Wireless Networking
Topic: sector based AP tower setup "How to"
Replies: 12
Views: 4374

Last night i switched on the #9 CB3 again and put its Mac (and other connected clients) in the wireless tables  access list, so clients stay with the sector the were first connected to for as good as I know, and everything seems to be stable now, but we don’t know for sure in 10 minutes, so we wait...
by Velocity
Sun Aug 07, 2005 5:04 pm
Forum: Wireless Networking
Topic: sector based AP tower setup "How to"
Replies: 12
Views: 4374

sector based AP tower setup "How to"

What is “the” way to setup a Sector based tower , Would be nice to figure this out for once, At the moment we have several towers with 3x120degr sectors in top. The setup we are using is a kind of experimental one, just to see if roaming/same SSID’s on all towers works. Setup router ; - All 3 2,4Ghz...
by Velocity
Thu Mar 31, 2005 10:46 pm
Forum: General
Topic: Sectored Base Station
Replies: 21
Views: 3525

Oure Base station with the 3 dualband sectors 2.4/5ghz is up and running but didnt had the time found to test the systems, but hope to put some info here after the weekend. Is there actually someone here how has real experience with sectors on the same channel/Ssid or other setup ? just an idea ; Th...
by Velocity
Mon Mar 28, 2005 11:37 pm
Forum: General
Topic: Sectored Base Station
Replies: 21
Views: 3525

He' guys We almost completed a base installation with 3dualband 2.4/5ghz 120dgr sectors. The idea is to run al 2.4ghz sectors on the same chanel and same ssid to support roaming, but got no experience with MT/atheros roaming We already have a network with only Linksys WRT54G equipment in 6 towers co...
by Velocity
Mon Mar 28, 2005 10:03 pm
Forum: General
Topic: Feature request: Sensors display
Replies: 4
Views: 1546

also would like to see this build in