Community discussions

MUM Europe 2020

Search found 63 matches

by ckgth
Fri Mar 08, 2019 2:10 pm
Forum: Forwarding Protocols
Topic: should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?
Replies: 6
Views: 1107

Re: should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?

because I wanted to have a proven, good running solution that I can rely on at BGP. No DIY. Unfortunately, no such router was to be found on the MUM. Also from MT there was nothing new. Very sad ...
by ckgth
Tue Mar 05, 2019 8:54 pm
Forum: Forwarding Protocols
Topic: should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?
Replies: 6
Views: 1107

Re: should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?

Hi,

Argh. Quagga is not for me. Filters and Community is use. On All uplinks. On 4gbit/s is the end near...
I will still use mt.
I will Look at mum in Vienna for „baltic“ Router and his Speed. I Hope, that there use better intel i9 because i7. I7 is 2 years old...

Cheers.
Christian
by ckgth
Sat Mar 02, 2019 7:46 pm
Forum: Forwarding Protocols
Topic: should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?
Replies: 6
Views: 1107

should i replace CCR1072 with baltic vengangce? 1072 with 5 full feeds only 5 Gbps?

Hello There, currently we have an 1072 and 5 Upliks (eatch full feed). Currently we have BGC 1072 in use. I wonder if it makes sense to replace them with Baltic vengance routers. Even with the 71 cores, it often happens that the individual cores are fully utilized for a full time, even though others...
by ckgth
Fri Feb 15, 2019 8:03 pm
Forum: General
Topic: CPU consumption by Horizon?
Replies: 2
Views: 598

CPU consumption by Horizon?

Hello, I will bridge more 10G SFP+ Ports with Horizon to 1 Uplink SFP+ I have seen, that when i add an Port to the Bridge, then it's auto HW offload (OK). But when i add Horizon to this Port, HW offload Flag will remove. How mutch is it with Horizon more CPU consumtion? Any other Way, when it is so,...
by ckgth
Fri Jan 04, 2019 11:16 am
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

Hi, It can only be a problem with MPLS / VPLS. Without MPLS / VPLS go purely from IP to IP even with only one connection ~ 800 Mbit / s. If I give the VPLS ever an IP (from a / 30) and test here to the respective other IP go with new a connection ~ only 200 Mbit / s (when other Traffic past the VPL ...
by ckgth
Wed Jan 02, 2019 8:43 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

Hi, i have no connection-tracking activ. nowhere. OK. Unfortunately, after a few days I am not really smart. I now have the following structure: CCR1016 - -------- OSPF / MPLS / VPLS ---- ---- CCR1016----CMTS -----CM All MT devices have latest software 6.43.8. I do measurements from the CM (cable mo...
by ckgth
Sat Dec 29, 2018 2:10 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

How is it when I do a bandwidth test on multiple routers. I have a routed OSPF MPLS / VPLS backbone. Let's say I want to do a BB test from Router A to Router E via B, C, D. Where VPLS is directly between A and E. The data passes directly from A to E via VPLS, MPLS, and finally OSPF. A and E are two ...
by ckgth
Sat Dec 29, 2018 1:17 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

o.k.

I see, the CPU of BWtest-Server is on 1 Session on 95%. :-(
I will test with faster Router...
by ckgth
Sat Dec 29, 2018 1:12 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

so. I have now done two more tests. with 20 simultaneous connections a CPU comes to 100%, it runs 940 Mbit / s (interface 1Gbps). With 1 possible connection is no !!! CPU to 100%, but only 300 Mbps. So not on the CPU?
by ckgth
Sat Dec 29, 2018 1:04 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Re: Full Speed only with many Connections

OK. the router has 16 CPUs each with 1200mhz. But 200 MBit / s should also create at least a CPU with 1.2Ghz. I'll take a look at the single CPU utilization during the bandwidth test. Can it be something else? Queues are on all routers that are involved in "no queue" or "only-hardware-queue". Connec...
by ckgth
Sat Dec 29, 2018 12:02 pm
Forum: General
Topic: Full Speed only with many Connections
Replies: 10
Views: 676

Full Speed only with many Connections

Hello, I have an MT router CCR1016. Connected is a Cisco CMTS C4 for cable internet. Customers on this CMTS have between 200-400 MB of Internet download. Unfortunately, the downloads come with a single download only about 60-80 Mbit / s. In a speed test with 20 simultaneous TCP connections, the book...
by ckgth
Thu Sep 06, 2018 2:29 pm
Forum: General
Topic: ACL an Isolation on CRS with switch feature
Replies: 0
Views: 283

ACL an Isolation on CRS with switch feature

Hello, I have a question about a CRS212. Here I would like to set ether1 as uplink and set sfp1 - sfp10 as customer ports. The customers should with max. a CPE can go online via pppoe. The customers have to their CPE under circumstances still medienwandler to the router in between. I would like, tha...
by ckgth
Fri Dec 09, 2016 4:31 pm
Forum: RouterBOARD hardware
Topic: HAP AC Lite - 6.35.2 updated bricked?
Replies: 4
Views: 1115

Re: HAP AC Lite - 6.35.2 updated bricked?

Hello,

is there any new tips?
The hap ac lite was not comming up after an update. No Ethernet link on all ports
and a blinked USR-LED....
by ckgth
Thu Jan 28, 2016 4:35 pm
Forum: The Dude
Topic: Make Space free on Dude Server
Replies: 1
Views: 1183

Make Space free on Dude Server

Hi, i have installed an 3.6 Dude and will export data and import in new Dude v6. Now i have ~300 Devices in Dude and my CF Card 250MB is full. When i make an "Export" in Dude then it shows "No enough disk space". Is there a Way to clean many Data without the Devices in Dude? I can clean the Graphs o...
by ckgth
Tue Dec 15, 2015 6:48 pm
Forum: General
Topic: use set x,y,z after print where possible?
Replies: 0
Views: 634

use set x,y,z after print where possible?

Hi, i want to replace at my router an gateway for many prefixes.. Now the Router has about 100 Routes. Now i will replace the static route to 72.80.1.0/24 with easy in CLI. i make pr where distance =1 , it counts 0,1,2,3,4,... is it possible, that after this command is to use set 0,1,2,3,4 gateway=x...
by ckgth
Wed Nov 11, 2015 2:43 pm
Forum: General
Topic: SFP+ ZR
Replies: 3
Views: 898

Re: SFP+ ZR

Hello Sam, soory, again an not going feature in MT, what was made for..... We have 2 SFP-ZR Modules (1Gig) - over 65km only becomes ~50 MBit/s :-) I think, the Problem is in the Data-Bus on MT Board to the Module-Cage. We have 2 SFP+ 10Gig ZR Modules, there no link was comming up...... over 2,5 T€ f...
by ckgth
Mon Nov 09, 2015 2:53 pm
Forum: General
Topic: 80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet
Replies: 4
Views: 595

Re: 80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet

Hello kristaps, when i make an LAN Cable direkt connection between 2 RB1200 , then BW-Test with 20 TC Connections are ~250Mbit/s, with 1 (one) Connection TCP are same (250 MBit/s). Please tell me, where there is an TCP Paralell-Stream - Problem ? with or without routing is wurscht ! best regards Chr...
by ckgth
Wed Oct 21, 2015 7:04 pm
Forum: General
Topic: 80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet
Replies: 4
Views: 595

Re: 80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet

ok. this is clearify. but why are more traffic with more connections?
Should it than not be more ore same traffic with one?
by ckgth
Wed Oct 21, 2015 6:16 pm
Forum: General
Topic: 80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet
Replies: 4
Views: 595

80MB with 1TCP Connection, 200Mb with 20 TCP Connections....only Ethernet

Hello, we have a Link RB1000---CRS---MT-MediaConverter---10kmFiber---CRS----Alcoma6km----CRS----Alcoma4km---CCR All Links are Gigabit Full-Duplex. When i made an Bandwith-Test with max. 1 TCP Connetion from RB1000 to CCR, then only 80Mbit/s was reached, with 20 Connections are 200 Mbit/s reached. Wh...
by ckgth
Wed Oct 14, 2015 12:39 pm
Forum: Wireless Networking
Topic: What is wrong with nv2?
Replies: 63
Views: 9633

Re: What is wrong with nv2?

Hi, we have an NV2 P2P Link with 100/100% CCQ on 40Mht 2S/SGI , but when i make an BWtest with 2 CCRs bihind the Antennas of the link, then result is 20-30 Mbit with max 1 TCP Connection and 100Mbit/s with 20 TCP Connections. What can be wrong? With UDP is also 100 Mbit/s possible. Antennas are SXT5...
by ckgth
Mon Jun 15, 2015 2:49 pm
Forum: General
Topic: SFP+ ZR
Replies: 3
Views: 898

SFP+ ZR

Hello,

i need 10Gbit/s for an 80km long Link.
So, the Link should be made with Glass and also SFP+ - Modules with 1550nm ZR.

Have anyone made a link with SFP+ - Modules with this Range?
Whitchs modules?
Both Modules should be made in an CRS on SFP+2

best regards
Christian
by ckgth
Thu Mar 12, 2015 4:04 pm
Forum: General
Topic: trunk with 2x eth between 2 CRS
Replies: 0
Views: 281

trunk with 2x eth between 2 CRS

Hello, i wont to make an Trunk over 2 identical Wireless-Links between 2 CRS. on CRS 1 i use eth1 and eth2, on CRS 2 also. Must i make on both CRS eth2 set eth1 as master-port and then make trunk in /int eth switch, or should the master-port not set? Everything without Vlan.... on both CRS thes eth3...
by ckgth
Wed Apr 02, 2014 10:47 am
Forum: Scripting
Topic: Word is in Model
Replies: 2
Views: 591

Word is in Model

Hi there,

why:

:global model [/system routerboard get model]
:if ( "SXT" in $model ) do={ :put "SXT-is-in-da-house";} else={ :put "no-SXT";}

not working?
Can everyone please help?

best regards
christian
by ckgth
Thu Mar 27, 2014 10:10 am
Forum: The Dude
Topic: in dude update cpe 5.25 > 6.11 "some packages unavailable"
Replies: 7
Views: 2985

in dude update cpe 5.25 > 6.11 "some packages unavailable"

Hi,

routerboard-pack is integrated in system-pack. ok. but now dude is not update many cpe's. he shows "some packages unavailable"
how can i fix this?
is the an fake "routerboard" -package for ros 6.11 ?

regards
Christian
by ckgth
Wed Mar 19, 2014 3:12 pm
Forum: Scripting
Topic: :global not set?
Replies: 4
Views: 1148

Re: :global not set?

Hi, this is not an ROS Problem. I have mailed the support (!!!Answer in 5 min!!!!) Hello, You cannot user get number=0 in scripts. Use find command to find specific entry. Regards, Maris you should use: :global txold [/interface wireless registration-table get [ find interface=wlan1 ] tx-signal-stre...
by ckgth
Wed Mar 19, 2014 1:50 pm
Forum: Scripting
Topic: :global not set?
Replies: 4
Views: 1148

:global not set?

Hi,

i will made a simple tx-power script, but the global are not set:

:global txold [/interface wireless registration-table get number=0 tx-signal-strength];
:log info $txold;

becomes a zero in script - no data. Why?
With cli it works.

regards
Christian
by ckgth
Tue Mar 18, 2014 10:51 pm
Forum: Scripting
Topic: Upgrade Firmware via script with no user intervention
Replies: 8
Views: 2079

Re: Upgrade Firmware via script with no user intervention

Hi,

you are right!
Many thanks.

but: manualy run the script from terminal is also not going. But with sheduler only, it works fine!
by ckgth
Tue Mar 18, 2014 9:35 pm
Forum: Scripting
Topic: Upgrade Firmware via script with no user intervention
Replies: 8
Views: 2079

Re: Upgrade Firmware via script with no user intervention

Hi,

no. When i use you code, then the router will request for an "y(es)" ?!

regards
Christian
by ckgth
Sat Mar 15, 2014 12:34 pm
Forum: Scripting
Topic: TX signal strength for an Script on an CPE
Replies: 1
Views: 851

TX signal strength for an Script on an CPE

Hello, i need for a script the current TX-Signal-Strength aof the CPE Antenna (the signal, it cames in in AP). With the script i will set tx-power automatically every 24 hours on the CPE (so it will be not to many on the AP). Has anyone a script or siple the cli-command for become only this value? I...
by ckgth
Wed Dec 11, 2013 1:20 pm
Forum: RouterBOARD hardware
Topic: L2MTU on 750G
Replies: 1
Views: 602

L2MTU on 750G

Hi,

is there a reason, why L2MTU on RB/750G is only 1520 and about the wiki it should 1524

look:
02.jpg
and:
http://wiki.mikrotik.com/wiki/Manual:Ma ... _frame_MTU

or is it a fase-positive?

best regards
Christian
by ckgth
Sat Nov 30, 2013 9:58 am
Forum: General
Topic: Changelog RouterOS 6.7
Replies: 27
Views: 16620

Re: Changelog RouterOS 6.7

Hello, we have Update an CCR-1036-12G-4S from 6.5 now to testing 6.7 because of port-flapping with 100MB Ports (this was absolutely not acceptable) and now we have "reboot by watchdog timer". With 6.5 this was not! No supout was generated.... Hey MT! I known, the price for this device in resources t...
by ckgth
Sun Nov 03, 2013 10:13 am
Forum: General
Topic: vlan from ether1 and ether1 untagged in 1 bridge
Replies: 0
Views: 343

vlan from ether1 and ether1 untagged in 1 bridge

Hi,
i want to put the vlan1 and vlan2 (both are bound on ether1) and ther1 untagged in the same bridge.
Must i bound the vlan's to the bridge (interface for Vlan's bridge1), or can it be the bridge port "ether1"?


best regards
Christian
by ckgth
Sun Oct 13, 2013 6:37 pm
Forum: RouterBOARD hardware
Topic: CCR 1036 Ethernet problems
Replies: 15
Views: 4318

Re: CCR 1036 Ethernet problems

Hello,
no. SNMP is off.
i have enabled and disabled it.
Ethernet Ports flapping again.

regards
by ckgth
Tue Oct 08, 2013 10:00 am
Forum: RouterBOARD hardware
Topic: CCR 1036 Ethernet problems
Replies: 15
Views: 4318

Re: CCR 1036 Ethernet problems

6.4 with CCR 1036 12G 4S - ALL PORTS (incl. SFP) Port-Flapping still exists. ;-(
There is no electrical reason on sfp :-) both SFP's are MT-SFP's
by ckgth
Sun Feb 24, 2013 4:10 pm
Forum: Forwarding Protocols
Topic: bgp with communities - filter
Replies: 2
Views: 819

Re: bgp with communities - filter

of course. The example above was only there to show how I want to do
by ckgth
Sun Feb 24, 2013 10:59 am
Forum: Forwarding Protocols
Topic: bgp with communities - filter
Replies: 2
Views: 819

bgp with communities - filter

Hello there outside of snow:-), i will setup an AS20 - 2 uplinks to as10 and as30. also i recive full-table from as10 and as30. from as30 over community 30:10. now i will forward the full-table from as10 to as30 over community 40:10 and of course my own prefixes to both as. to as10 without community...
by ckgth
Wed Nov 21, 2012 9:57 pm
Forum: The Dude
Topic: Many Service after SNMP is on
Replies: 2
Views: 1215

Re: Many Service after SNMP is on

Thank You.
It is now fixed.
by ckgth
Wed Nov 14, 2012 3:10 pm
Forum: General
Topic: Newsletter 42
Replies: 28
Views: 4335

Re: Newsletter 42

Hi,

2011 with 5.21 and 3.0 works also no.

regards
Christian
by ckgth
Fri Nov 09, 2012 6:29 pm
Forum: The Dude
Topic: Many Service after SNMP is on
Replies: 2
Views: 1215

Many Service after SNMP is on

Hi Folks, i have the following Problem: I monitor round about 200 RB's. All without SNPM :-) Works fine till i make a RB SNMP on. I have added 2 Servicees check on SNMP, but the Device shows 4.29 G Services?? The open of the Device in Dude is also very slow (only of this device), but on the "Service...
by ckgth
Mon Sep 17, 2012 8:14 pm
Forum: Forwarding Protocols
Topic: WinBox is slow with MPLS
Replies: 9
Views: 2280

Re: WinBox is slow with MPLS

you mean, that only eth 1-5 are to use? no 6-13 ?

regards
christian
by ckgth
Sun Sep 16, 2012 12:44 pm
Forum: Forwarding Protocols
Topic: WinBox is slow with MPLS
Replies: 9
Views: 2280

Re: WinBox is slow with MPLS

correct. when you use only one switch group then...
by ckgth
Sun Sep 16, 2012 8:14 am
Forum: Forwarding Protocols
Topic: WinBox is slow with MPLS
Replies: 9
Views: 2280

Re: WinBox is slow with MPLS

hi,

exactly the same here. when you use only one switch-group,then speed is o.k. when you use both is very slow....
with an 1200 also clients behind very slow.
tested with 5.17-5.20

regards
christian
by ckgth
Sat Jun 23, 2012 5:42 pm
Forum: General
Topic: Prioritize VoIP - post your ideas
Replies: 26
Views: 20554

Re: Prioritize VoIP - post your ideas

hi normis, We have made very often a support-request set. unfortunately never got an answer .... We make prioritize facilities within our network of VoIP in both directions. This is very easy with NV2 and MPLS / VPLS with exp-bits. This can simply be the traffic on the CPE or the other endpoint of t...
by ckgth
Sat Mar 10, 2012 4:59 pm
Forum: General
Topic: Priority with NV2 frame-prio VPN not working :-(
Replies: 1
Views: 619

Re: Priority with NV2 frame-prio VPN not working :-(

Hi there, it looks so, that when brid-filter is on, then VPN not works. The Bridge filter is on AP an traffic from station-bridge CPE-Antenne (before PPPoE-Router) goes on it in a MPLS-VPLS Tunnel. When i configure no rules on ip firewall (no mangle n no filter) and only the bridge-filter function i...
by ckgth
Thu Mar 08, 2012 8:12 pm
Forum: General
Topic: Priority with NV2 frame-prio VPN not working :-(
Replies: 1
Views: 619

Priority with NV2 frame-prio VPN not working :-(

Hi there, I have configure a MPLS/VPLS Connection over NV2 with frame-priority an 4 Queues. At the first side i use firewall for pppoe on bridge and with a simple mangle rule i set Voip-traffic from SIP-Server to prio=7 and all other traffic to prio=2 (all on src in filter rule). On the second side ...
by ckgth
Sat Jan 14, 2012 9:56 am
Forum: Forwarding Protocols
Topic: Database description packet has different master status flag
Replies: 65
Views: 35021

Re: Database description packet has different master status

currently there is no fix.
i think it cames far in future, when ros 6 comes. i think there is a kernel problem...
Can anyone says, when ROS6 cames? Roadmap?

regards
by ckgth
Sun Nov 27, 2011 9:57 am
Forum: Forwarding Protocols
Topic: OSPF with 5.6 5.7 5.8 ... Database description
Replies: 1
Views: 803

OSPF with 5.6 5.7 5.8 ... Database description

Hello, strange Problem with all 5 ROS. On many Routerboard 411AH the OSPF hangs the Router up. Router has /tool profile 80-90% CPU use for routing and then the OSPF goes down... Only a reboot of the Router fix the Problem. The Problem comes when other Routes in Network recalculate or flapped but obv...
by ckgth
Mon Oct 24, 2011 2:29 am
Forum: Forwarding Protocols
Topic: Database description packet has different master status flag
Replies: 65
Views: 35021

Re: Database description packet has different master status

Hi!

same in 5.5 with ppc and 5.7 with mipsbe.
We have no bonding-Interfaces.
only a simple config

regards
by ckgth
Fri Mar 18, 2011 4:20 pm
Forum: General
Topic: v5rc11 is out!
Replies: 68
Views: 14389

Re: v5rc11 is out!

Hello!

on our many routers (RB600,RB411AH ...) with rc11 the bridge-filters not working.
We use "only forward pppoe and arp.."
The Counters still on "0".

regards
Christian
by ckgth
Fri Aug 06, 2010 7:38 pm
Forum: General
Topic: RouterOS 5 beta 5
Replies: 22
Views: 6517

Re: RouterOS 5 beta 5

Hello there!

on RB/333 with beta5 bridge filter not working.

best regards,
by ckgth
Sun Feb 28, 2010 10:23 pm
Forum: General
Topic: 4.4 BUG at x86 - clock is 10 times faster then it should be
Replies: 29
Views: 4875

Re: 4.4 BUG at x86 - clock is 10 times faster then it should be

Hello!

same Problem with ASROCK AliveNF6G and AMD AM2.
with 3.30 it go's perfectly, but with 4.0-4.5 not...
latest bios is on it.
by ckgth
Fri Jan 29, 2010 7:28 pm
Forum: General
Topic: Is there a Routing bug in 4.5 ?
Replies: 4
Views: 611

Re: Is there a Routing bug in 4.5 ?

11.0.0.2 (please don't use other people's assigned IP space?) resides on the router on the other side of the /30 on eth2, it's supposed to be reachable via a static route to 10.0.1.25. Since the directly connected route on eth2 shows unreachable that static is also unreachable. Don't know why thoug...
by ckgth
Fri Jan 29, 2010 7:18 pm
Forum: General
Topic: Is there a Routing bug in 4.5 ?
Replies: 4
Views: 611

Re: Is there a Routing bug in 4.5 ?

11.0.0.1 is a /32 on loop, so 11.0.0.2 isnt in the same subnet, therefore unreachable because there is no gateway to it.
of course. The gateway to 11.0.0.2/32 is 10.0.1.25/30. What is wrong there?
by ckgth
Fri Jan 29, 2010 6:32 pm
Forum: General
Topic: Is there a Routing bug in 4.5 ?
Replies: 4
Views: 611

Is there a Routing bug in 4.5 ?

The lokal Interface shows 'unreachable' and the Route to the loopback on the other side too:

The System ist RB/1000 with ROS 4.5.
by ckgth
Mon Jan 25, 2010 10:28 am
Forum: General
Topic: NOT TO DO. Weird instalations?
Replies: 386
Views: 239273

Re: NOT TO DO. Weird instalations?

looks like a working RB/450G without broken package seal.... ;-)
by ckgth
Mon Nov 30, 2009 7:23 pm
Forum: Scripting
Topic: Antenna Alignment with RB/4xx LED & Beep Script
Replies: 15
Views: 6773

Re: Antenna Alignment with RB/4xx LED & Beep Script

Hello!

The Script works NOT on 411 with ROS 4.3, but on 3.30
I have tested!
"led led5=yes" -> Led5 not lighting ?! Why on 4.3 not, but on 3.30?

regards
Christian
by ckgth
Sun Feb 08, 2009 5:47 pm
Forum: The Dude
Topic: SMS Notification
Replies: 10
Views: 3229

Re: SMS Notification

Hello!

I have setted up Dude on my RB/433ah on Ros 3.20.
The Notification-Button shows only "execute locally", no "execute on server"! Why?
I can also send no SMS over my connected Gsm-Modem... With winbox and terminal "/tool smsm send" i can.

regards
Christian
by ckgth
Fri Jan 16, 2009 6:07 pm
Forum: RouterBOARD hardware
Topic: 3.18 and 3.19 on RB/433AH makes not MTU=1600?
Replies: 1
Views: 583

3.18 and 3.19 on RB/433AH makes not MTU=1600?

Hello!


can you confirm this?
Since I have I upgraded my RB/433AH from 3.16 to 3.18 not only the eth1-Port makes MTU=1600.

With 3.16 i can make only make on eth1 1600, but with the 3.18 i can't make this not yet on eth1! :(


kind regards
Christian
by ckgth
Mon Sep 10, 2007 10:35 am
Forum: General
Topic: how to connect a eoip-tunnel between 3 or more routers?
Replies: 3
Views: 869

Re: how to connect a eoip-tunnel between 3 or more routers?

Hello there! The question is, I have to do between the Routers specially Eoip - tunnels do or between 1. and 3. Router to do a only one tunnel. I am able to then, unfortunately, on 2. Router no bridge do, because the WLAN interface is in the client - mode. At this Time become several AP (also about ...
by ckgth
Sun Sep 09, 2007 7:44 pm
Forum: Beginner Basics
Topic: HowTo for SSL
Replies: 0
Views: 724

HowTo for SSL

Hello! I want to make a certificate based wireless connection from my rb532 to my many rb133c. How can i generate on my rb532 (accesPoint) a server-certificate and a client-key and all the needed other files to make my connection work? Can I import the key to anaother rb532 and rb133c (on another ne...
by ckgth
Sun Sep 09, 2007 12:30 pm
Forum: General
Topic: how to connect a eoip-tunnel between 3 or more routers?
Replies: 3
Views: 869

how to connect a eoip-tunnel between 3 or more routers?

Hello! currently i have 4 Routers (connect eatch with another eoip-tunnel) over wlan. wlan1 on Router1 is AP, wlan1 on Router2 is client, wlan2 on Router2 is AP, wlan1 on Router3 is client.... between the Routers ar seperatey eoip-tunnels with eatch ID. So, now I can connect to te PC on eth1 on Rout...
by ckgth
Sun Aug 19, 2007 7:27 pm
Forum: General
Topic: PPPoE and Hotspot on just 1 Interface of AP
Replies: 1
Views: 599

PPPoE and Hotspot on just 1 Interface of AP

Hello! Can I make with one Interface on AP Hotspot-Service for unknown Users and PPPoe (both with Radius Auth) for known Users? How? I will secure my Network with WPA-EAP with aes ccm. Have anyone do this? What must i configure on AP to do this? Currently I have WPA-PSK on CPE and no Hotspot Service...