Community discussions

Search found 8 matches

by dbegic
Mon Jul 15, 2019 12:37 pm
Forum: Beginner Basics
Topic: Cannot see devices in winbox after update
Replies: 4
Views: 656

Re: Cannot see devices in winbox after update

WinBox 3.19 Still no good. I had to return to 6.38.5 which works fine with these settings. Can someone suggest what could be wrong. (I cannot access AP via mac or ip address, also cannot see him in neighbors list)


Image
by dbegic
Fri Jul 12, 2019 3:17 pm
Forum: Beginner Basics
Topic: Cloning device using backup and restore
Replies: 9
Views: 661

Re: Cloning device using backup and restore

So here's why i had a problems. DELAY is solution :D
https://jcutrer.com/howto/networking/mi ... ore-script
by dbegic
Thu Jul 11, 2019 12:32 pm
Forum: Beginner Basics
Topic: Cloning device using backup and restore
Replies: 9
Views: 661

Re: Cloning device using backup and restore

I don't have the patience to sit through a video to explain what you did. As you mix terminology in your posting, please explain clearly here: did you use backup or did you use export? You should not use backup to transfer configuration between devices, only use export. And preferably use the same ...
by dbegic
Thu Jul 11, 2019 12:30 pm
Forum: Beginner Basics
Topic: Cloning device using backup and restore
Replies: 9
Views: 661

Re: Cloning device using backup and restore

That is my question too :)
by dbegic
Thu Jul 11, 2019 11:49 am
Forum: Beginner Basics
Topic: Cloning device using backup and restore
Replies: 9
Views: 661

Re: Cloning device using backup and restore

So once again, i logged in on working device, opened terminal, typed export file=config. Then i used this to import config on new device (previusly reseted from any configurations) https://support.ispsupplies.com/hc/en-us/articles/115009659047-Cloning-MikroTik-Routers-Quick-and-Easy and again same s...
by dbegic
Thu Jul 11, 2019 10:31 am
Forum: Beginner Basics
Topic: Cloning device using backup and restore
Replies: 9
Views: 661

Cloning device using backup and restore

Hi, so what am i trying is to copy currently working wAP ac config and apply it to another wAP ac. (yes after restoring it i need to reset mac and change identity). But afer restoring backup problems starts immediately. Both devices are on 6.38.5 same firmware. In this first video you can see some c...
by dbegic
Tue May 21, 2019 9:18 am
Forum: Beginner Basics
Topic: Cannot see devices in winbox after update
Replies: 4
Views: 656

Re: Cannot see devices in winbox after update

Nobody :( is it possible for that to happen because we use EDUROAM on it? Due to recent changes on firmware updates? I tried to compare before and after changes in winbox but no luck.
by dbegic
Thu May 16, 2019 11:43 am
Forum: Beginner Basics
Topic: Cannot see devices in winbox after update
Replies: 4
Views: 656

Cannot see devices in winbox after update

Hi, so i upgraded firmware from 6.38.5 to 6.44.3 on my wAP ac. Before upgrade i could see him in neighbours devices but after upgrade not anymore. I even can't connect directly via ip address. I've set in Neighbor list -> discovery settings -> interface - all. Same thing happened with CRS125-24G-1S....