Community discussions

MikroTik App

Search found 11 matches

by stapee
Fri Jan 13, 2006 12:01 pm
Forum: General
Topic: cant ping from MT
Replies: 3
Views: 1322

cant ping from MT

Hello Good people, I have a funny problem i cant ping any site from directly from my MT even though i can browse the internet from the MT. if i put a laptop behind the MT i can ping every site and also connect to the net. what am i doing wrong or is there something i have to enable on MT to allow pi...
by stapee
Sat Nov 12, 2005 4:12 pm
Forum: Wireless Networking
Topic: system,error,critical router was rebooted without proper shu
Replies: 12
Views: 20552

check your ethernet cable, are you using shielded cable? i had the same problem. my router was rebooting for no apparent reason when i chaged the cable from shielded to unshielded it has stop rebooting.
by stapee
Fri Nov 11, 2005 7:11 pm
Forum: Wireless Networking
Topic: ideal height to mount hotspot outdoor radios
Replies: 6
Views: 2434

the cable is the original cable sent me about 5mm, what i did was to move the router high up with the antenna.
by stapee
Fri Nov 11, 2005 4:04 pm
Forum: Wireless Networking
Topic: ideal height to mount hotspot outdoor radios
Replies: 6
Views: 2434

ideal height to mount hotspot outdoor radios

i use 15dbi omni antenna

regards
by stapee
Fri Nov 11, 2005 12:21 pm
Forum: Wireless Networking
Topic: ideal height to mount hotspot outdoor radios
Replies: 6
Views: 2434

ideal height to mount hotspot outdoor radios

hello,

what is the best geight to mount MT 2.4 outdoor radio for hotspot. since i mount my radio about 30m above roof top i am constantly getting extensive data loss.

urgent help needed.

regards
by stapee
Wed Nov 09, 2005 6:11 pm
Forum: Wireless Networking
Topic: MT and Advance radius
Replies: 0
Views: 1048

MT and Advance radius

I am trying to use Advance radius to authenticate my users unfortunately i keep getting radius not responding, i have done everything in the manual can any one help.
or is there a way to track my radius request from the mikrotik router.

regards
by stapee
Tue Oct 25, 2005 6:21 pm
Forum: Wireless Networking
Topic: Radius Not responding
Replies: 4
Views: 1881

Radius not responding

Hello,

I have tried all that buti still get the same error. can you please give steps in configuring the radius.
thanks
by stapee
Wed Oct 19, 2005 8:07 pm
Forum: Wireless Networking
Topic: Radius Not responding
Replies: 4
Views: 1881

Radius Not responding

i am a newbie can you please direct me on how to import and export the files.

thanks
by stapee
Wed Oct 19, 2005 1:32 pm
Forum: Wireless Networking
Topic: Radius Not responding
Replies: 4
Views: 1881

Radius Not responding

I am trying to setup a hotspot with external radius server. when i try to log in i get radius server not responding. i can ping the radius server and i know the radius server is working because my dialup clent authenicate against it. i am using os2.9.5 is there any thing i have to do. when i monitor...
by stapee
Thu Oct 13, 2005 3:56 pm
Forum: RouterBOARD hardware
Topic: RouterBoard 532 with two wlans + hotspot config
Replies: 1
Views: 1531

RouterBoard 532 with two wlans + hotspot config

Hello I have routerboard 532 with two wireless interfaces, what iplan to do is to set up the 5.2 card as a backhaul and the 2.4's as a hotspot. the 5.2's i will like to put them in a wds mode . can any one help me out. i am using os 2.9.5

best regards
godfred
by stapee
Mon Feb 21, 2005 7:07 pm
Forum: General
Topic: Mismatched Attribute ( CHAP-Password)
Replies: 2
Views: 825

Mismatched Attribute ( CHAP-Password)

I am trying to use external radius to authenticate my users. when i use a test account i get this error : mismatched attribute ( chap password). i will like to know where i can disable this in mikrotik since my radius ( advance radius) uses pap

godfred