Community discussions

MikroTik App

Search found 9 matches

by grahamedia
Sat Nov 23, 2013 2:33 am
Forum: Forwarding Protocols
Topic: OSPF Virtual Link
Replies: 0
Views: 687

OSPF Virtual Link

Dear Mikrotik Support and Members,

Want to ask, are OSPF Virtual Link already fix in Version 6.6 ?

We need it for making OSPF transit Area
Area 0 ===> Area 1 ===> Area 2

Have been using EoIP Tunnel for now but the overhead are very exhausting Wireless Bandwidth :(

Thank you
by grahamedia
Sat Oct 27, 2012 10:52 am
Forum: Forwarding Protocols
Topic: OSPF virtual link.
Replies: 2
Views: 1405

Re: OSPF virtual link.

In current 5.21 version, do OSPF Virtual Link have been corrected, yet ?
by grahamedia
Sat Oct 27, 2012 10:49 am
Forum: Forwarding Protocols
Topic: OSPF Virtual Links
Replies: 4
Views: 2743

Re: OSPF Virtual Links

In current version 5.21, do OSPF Virtual Link still problem ?
by grahamedia
Tue Apr 05, 2011 5:28 am
Forum: General
Topic: CPU high load after upgrade to Version 5 release
Replies: 1
Views: 1006

CPU high load after upgrade to Version 5 release

After upgrading to Version 5 release, before using 5 RC7, our load CPU increase very high, to 80 - 95 %, and often after changing some queue, the router like freeze for few second. These are our capture of profile, when high CPU load accured : > /tool profile NAME CPU USAGE firewall-mgmt all 0% ethe...
by grahamedia
Tue Oct 05, 2010 3:33 pm
Forum: General
Topic: Mangle no passthrough not working on 5.0rc1
Replies: 10
Views: 3291

Re: Mangle no passthrough not working on 5.0rc1

Thanks Mikrotik Developer !! You're the best !!
So case closed, Hope 5.0rc2 will release very soon !
by grahamedia
Fri Oct 01, 2010 5:59 am
Forum: General
Topic: Mangle no passthrough not working on 5.0rc1
Replies: 10
Views: 3291

Re: Mangle no passthrough not working on 5.0rc1

as far as I know, if in rule 9, we set passthrough = no, in rule 10, the connection-mark = internal-con will not passed, the rule to the next rule or rule 10 So the rule 10 will work just fine, just if in rule 9 we set passthrough = yes, otherwise, no mark will be received on the rule 10 CMIIM Thank...
by grahamedia
Thu Sep 30, 2010 7:49 am
Forum: General
Topic: Mangle no passthrough not working on 5.0rc1
Replies: 10
Views: 3291

Mangle no passthrough not working on 5.0rc1

After upgrading from 4.11 to 5.0rc1 on X86 Server, suddenly all the mangle rule, not working properly After passthrough check box been unchecked, the connection still affect to the below rule like this : 9 chain=prerouting action=mark-connection new-connection-mark=internal-con passthrough=no src-ad...
by grahamedia
Mon Aug 23, 2010 4:16 pm
Forum: General
Topic: RouterOS v5 beta 6
Replies: 84
Views: 23834

Re: RouterOS v5 beta 6

We were using MPLS for Transparent Bridging, and both side using Alix G2D2 + XR5 for PTP connection over 20 KM, with nstream mode, the throughput are 30/30 Mbps with TCP, and we were very exciting after using nv2 the throughput increasing to 40/40 Mbps.. But after 2 hours, suddenly one side of hardw...
by grahamedia
Mon Aug 23, 2010 3:23 pm
Forum: General
Topic: RouterOS v5 beta 6
Replies: 84
Views: 23834

Re: RouterOS v5 beta 6

Using NV2 @RouterOS v5 beta6 in X86 Alix board, make the hardware freeze / deadlock, after 1-4 hours connection PTP.. and have to reboot with unplug the adaptor of the hardware.. Better but still problem in RB433AH, using NV2, there was no problem to freeze the hardware, but the connection, disconne...