Community discussions

MUM Europe 2020

Search found 6 matches

by borisov3252
Sat Feb 09, 2019 3:35 am
Forum: General
Topic: Uptime limit without using Hotspot
Replies: 2
Views: 1157

Re: Uptime limit without using Hotspot

/ip dhcp-server add address-pool=172.16 disabled=no interface=wlan2 lease-script=":global checkIP [:len [/ip firewall address-list find address=\$leaseActIP list=hotspot-expire-limit]];\r\ \n:global expireIP [/ip dhcp-server lease get [find active-address=\$leaseActIP] expires-after];\r\ \n:if (\$c...
by borisov3252
Sat Mar 14, 2015 2:42 am
Forum: General
Topic: CCR1036+x86 PPPoE Problem after upgrade to 6.25
Replies: 1
Views: 596

Re: CCR1036+x86 PPPoE Problem after upgrade to 6.25

TNX. And I have the same problem, and for seven hours my eyes fell
by borisov3252
Wed Jan 29, 2014 12:28 am
Forum: General
Topic: Vanilla Kernel
Replies: 1
Views: 943

Vanilla Kernel

normis say's:
We support only things that vanilla kernel 3.3.5 supports.
Please post all supported ethernet chips in vanilla kernel
by borisov3252
Sat Jan 12, 2013 12:03 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1018880

Re: CLOUD CORE ROUTER

I tried the new version 7, and I have the following problem with the bonding interfaces. 2 bond with 4 ports on the other side is a Cisco portchanel. At one bond interface vlan got up with an IP address. -Vlan and IP address are not achievable nor telnet, or a mac-telnet. Once you disable the interf...
by borisov3252
Fri Jun 13, 2008 8:27 pm
Forum: RouterBOARD hardware
Topic: RB133 wireless problem
Replies: 2
Views: 818

RB133 wireless problem

I have a problem with RB133, SR5(station-wds), SR2(ap-bridge) card ...

The cards and ethers are in bridge.

Card SR2 changing status to not running ...
enable and disable .... no problem 10-20 min, after the time is again "not running" (NO R flag)

my english is poor and vodka is good ;)
by borisov3252
Tue Mar 04, 2008 12:05 am
Forum: General
Topic: Mikrotik V3.2 & V3.3 - Crash on MainBoard Intel DG31PR
Replies: 0
Views: 471

Mikrotik V3.2 & V3.3 - Crash on MainBoard Intel DG31PR

My Hardware is: MB Socket 775 INTEL iG31 Express (mATX,1333MHz,2 DDR II,PCIe x16,SB,SVGA,1GbitLAN,Serial ATA II/300,U133,4xUSB2.0)bulk LAN: RLT8110 ( RLT8169 chipset) - integrated on mainboard CPU: CPU Desktop Celeron 420 (1.6GHz,512KB,S775) box Memory: 512MB Supertalent DDR2-400, ECC, Register, sin...