Community discussions

MikroTik App

Search found 3 matches

by Todd2
Tue Jun 30, 2020 2:32 pm
Forum: General
Topic: Doubt about PPPoE Local Address
Replies: 16
Views: 3562

Re: Doubt about PPPoE Local Address

Thank you very much for your excellent advice . Should the IP address chosen be added to an interface on the router? For example, if I use 10.0.0.1, should I make a bridge called loopback and add that IP to it? You should use an IP address that your router has on some interface, but it doesn't matt...
by Todd2
Sun May 31, 2020 12:39 pm
Forum: Beginner Basics
Topic: Missing HTTP packets [SOLVED]
Replies: 4
Views: 934

Re: Missing HTTP packets [SOLVED]

It is very normal that you do not "see" this traffic on the Raspberry Pi on a SWITCHED environment. (and a CRS is a switch) Broadcasts still "flood" out of the ports, that is why you see them arriving at the Raspberry. The Mikrotik does allow you to see this, since this is where everything comes to...
by Todd2
Mon Apr 27, 2020 8:01 pm
Forum: General
Topic: Solved: iOS 13 & macOS Catalina IKEv2 VPN not working anymore [SOLVED]
Replies: 32
Views: 16011

Re: Solved: iOS 13 & macOS Catalina IKEv2 VPN not working anymore [SOLVED]

theprojectnewbie, I had all this working on IOS12 / High Sierra, however since upgrading to IOS13 / Catalina, I'm getting an array of different issues . Thinking this was related to the SAN issue you mentioned above, I wiped everything out and started over while generating SAN names identical to yo...