Community discussions

MikroTik App

Search found 7 matches

by hercules30a
Tue May 26, 2020 6:11 pm
Forum: Wireless Networking
Topic: 60Ghz stations losing IP connectivity randomly
Replies: 7
Views: 2738

Re: 60Ghz stations losing IP connectivity randomly

Hello, I work for an ISP and we have been using 60 Ghz extensively. Overal the experience is great, but lately we began to have problems with losing IP connectivity to stations connected to the 60Ghz AP. Let me clarify (assume everything from AP on is bridged). The stations' IPs are therefore only ...
by hercules30a
Tue May 26, 2020 1:33 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 304
Views: 62367

Re: wAP 60G experience

Following this. We have three wAP 60Gx3 AP's on our network. With 1 or 2 subscribers attached to them, MCS is solid at 8. As soon as I add the 3rd subscriber, all three subsribers fluctuate between MCS 1 and 6. Add a 4th and 5th and it gets worse. This happens on all 5 channels. Go back to 2 subscr...
by hercules30a
Tue May 26, 2020 1:33 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 304
Views: 62367

Re: wAP 60G experience

What CPE are you using?
by hercules30a
Sun May 17, 2020 1:56 pm
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 304
Views: 62367

Re: wAP 60G experience

Please, I need a solution to the problem I have. I have several 60Ghz wAP APs, and CPE LHG hangs from them. From time to time the ping of the APs is unstable, the values ​​of the CPEs are stable and there are no changes, the firmware they have installed is 6.46.6. I do not know if the passage of bir...
by hercules30a
Sun May 17, 2020 11:21 am
Forum: Wireless Networking
Topic: Problemas CUBE 60Ghz
Replies: 5
Views: 1285

Re: Problemas CUBE 60Ghz

Thank you .... I will prove it .. Another problem that I am having apart from the cubes, is the APs wAP60Ghz, I thought that they have solved it, but no .. If any of the CPE is minimally altered even if they do not change their state, good because of the passage of birds . The ping of the wAP is als...
by hercules30a
Fri May 15, 2020 6:12 pm
Forum: Wireless Networking
Topic: Problemas CUBE 60Ghz
Replies: 5
Views: 1285

Re: Problemas CUBE 60Ghz

Hello,
No one on the Mikrotik team knows why this happens. Equipment in production and do you have these serious anomalies? You cannot launch a team having these problems, you lose credibility.
by hercules30a
Wed May 13, 2020 4:42 pm
Forum: Wireless Networking
Topic: Problemas CUBE 60Ghz
Replies: 5
Views: 1285

Problemas CUBE 60Ghz

Hello everyone: I do not know what can happen, and I would like to know, if any forista, or some of the Mikrotik team, can advise me .. I have mounted several Cube 60Ghz equipment, in my infrastructure, 2 of them connected in 2 Ap of 60Ghz, and 2 more for a direct link. 1st AP LHG 60Ghz (347 mts) Cu...