Community discussions

MikroTik App

Search found 26 matches

by Rafale30
Fri Apr 05, 2024 9:16 am
Forum: The Dude
Topic: Mouse over devices
Replies: 2
Views: 1169

Re: Mouse over devices

I tried, and indeed, the graph continues to appear :-( In fact, i use a monitoring with a screen and a computer on W10, with autostart and on each boot, the windows mouse, not used is on strict center. And, logic, i have always a device located right under the mouse :lol: (Average 100 devices with f...
by Rafale30
Wed Apr 03, 2024 10:09 pm
Forum: General
Topic: ATL 5G SA/NSA
Replies: 0
Views: 248

ATL 5G SA/NSA

Hello,

Someone have and idea of the release of the future ATL 5G or any oudoor 5G SA/NSA device ?

We can't wait !! :lol:
by Rafale30
Wed Apr 03, 2024 10:04 pm
Forum: The Dude
Topic: Mouse over devices
Replies: 2
Views: 1169

Mouse over devices

Hello,

Any idea to deactivate the graph who appears with the mouse over a device?
by Rafale30
Sun Mar 10, 2024 5:57 pm
Forum: RouterBOARD hardware
Topic: Many Mikrotik boxes ? Just recycle !
Replies: 1
Views: 555

Many Mikrotik boxes ? Just recycle !

And make childrens happy :lol:

Image
by Rafale30
Mon Jan 30, 2023 3:58 pm
Forum: Beginner Basics
Topic: Chateau12 / LHGG18 // Modem command for eNB
Replies: 0
Views: 278

Chateau12 / LHGG18 // Modem command for eNB

Hello ! I'm having some trouble finding the EG12 and EG18 modem commands. I search to make a script who control the eNB. If the modem toggle to a specific eNB, i would like to switch to another (with a reset AT command, but for quectel ...) Do you have an idea to have the result of the info of eNB ?
by Rafale30
Thu Nov 10, 2022 7:54 pm
Forum: Beginner Basics
Topic: New LHGGM LTE18 // No LTE on several ISP
Replies: 1
Views: 592

Re: New LHGGM LTE18 // No LTE on several ISP

No idea ?

I have found a potential bug. If i force the band of the ISP tower, the LHGM sync in LTE, with one or 2 band (CA) for exemple.
if I don't specify the band, the LHGM doesn't connect in LTE mode, only HSUPA !

Like the LHGM doesn't retrieve the band used automatically by the ISP !
by Rafale30
Mon Nov 07, 2022 7:10 pm
Forum: Beginner Basics
Topic: New LHGGM LTE18 // No LTE on several ISP
Replies: 1
Views: 592

New LHGGM LTE18 // No LTE on several ISP

Hello, I work on test with the new LHGGM (LHGGM&EG18-EA). I have a problem with several ISP on FRANCE. With the ISP SFR, impossible to switch on LTE, only HSUPA (FW 7.6 // FW MODEM UP TO DATE) But, when i try an other ISP, FREE MOBILE, connected on LTE with 2CA perfectly. So, what's happened wit...
by Rafale30
Mon Aug 29, 2022 12:51 pm
Forum: RouterOS beta
Topic: SXT LTE6 - Drops out on UK 3 Network
Replies: 1
Views: 2160

Re: SXT LTE6 - Drops out on UK 3 Network

Probably me, but in France.

Issue : some SXT (3 or 4 this summer) crashs radomly, without any message in log. Updated (FW + Bootloader + LTE).
The watchdog don't reboot the device, need to shutdown the power supply.

Is the same issue ?
by Rafale30
Mon Aug 15, 2022 5:42 pm
Forum: Wireless Networking
Topic: R11e-LTE6 modem firmware changelog
Replies: 37
Views: 17443

Re: R11e-LTE6 modem firmware changelog

Upgrade to V034 since 13 days : No CA since the upgrade (RBLHGGR)

Reboot, upgrade to lastest ROS 7.4.1: no CA. No problem with CA with the previous version, of course.
by Rafale30
Sat May 14, 2022 6:34 pm
Forum: Beginner Basics
Topic: 2 MT routers in cascade
Replies: 4
Views: 1022

Re: 2 MT routers in cascade

Problem solved !

Issue due to an Ubiquiti WLAN out of date. I have, between my MT hEX and my LHGG an old WLAN ubiquity with a POE output (to link the LHGG), to simplify my installation....

Ubiquity replaced by a simple AC LR, direct connection between my hEX and my LHGG : full bandwith !
by Rafale30
Thu May 12, 2022 10:23 am
Forum: Beginner Basics
Topic: 2 MT routers in cascade
Replies: 4
Views: 1022

Re: 2 MT routers in cascade

Yes, all ports are in gigabit, all links are ok. U can find my config in attachment. But i have make some other tests and the problem seems to be linked to the first router : the LHGG ! Because i have already an ubiquiti er-X in place (who i want to replace), and this router have .... the same limit...
by Rafale30
Wed May 11, 2022 5:43 pm
Forum: Beginner Basics
Topic: 2 MT routers in cascade
Replies: 4
Views: 1022

2 MT routers in cascade

Hello all ! I have a trouble between 2 router in cascade. The first, an LHGG (LTE6 in router mode), second an hEX. This config (router+router) is due to isolate some clients on another network. Problem, i have 150 mbits of bandwidth connected directly on my LHGG, 45/50 max on the hEX (CPU low, no ot...
by Rafale30
Wed Apr 06, 2022 7:43 pm
Forum: Announcements
Topic: v7.2 is released!
Replies: 359
Views: 63458

Re: v7.2 is released!

BFD is not yet implemented :-(
??? But the functionality is present in V7.1.3 and functioning ?
by Rafale30
Wed Apr 06, 2022 7:18 pm
Forum: Announcements
Topic: v7.2 is released!
Replies: 359
Views: 63458

Re: v7.2 is released!

Hi all, Someone have a problem with route -> checking gateway with bfd, on hEX, on V7.2 (fresh install) ? I have this config who works like a charm on hEX/Chateau (tuned for each, of course) on 7.1.3 (not tested on newer): /ip/firewall nat add comment="Masquerade LTE NOMINAL" chain=srcnat ...
by Rafale30
Tue Nov 16, 2021 9:57 am
Forum: Beginner Basics
Topic: L2TP - Port forwarding from WAN to L2TP device
Replies: 10
Views: 5028

Re: L2TP - Port forwarding from WAN to L2TP device

Any idea @anav ?
by Rafale30
Mon Nov 08, 2021 2:09 pm
Forum: Beginner Basics
Topic: L2TP - Port forwarding from WAN to L2TP device
Replies: 10
Views: 5028

Re: L2TP - Port forwarding from WAN to L2TP device

Yes, it's a router with nated rules. I have access to the router, the curent config is : NAT to 192.168.0.240 // TCP // Ports : 10000-10100 Only the ETH1 and 2 are used (Ether3 is down). I used the L2TP config only to access on client behind a CGNAT, on LTE operators. The goal is only to access of e...
by Rafale30
Thu Nov 04, 2021 11:14 am
Forum: Beginner Basics
Topic: L2TP - Port forwarding from WAN to L2TP device
Replies: 10
Views: 5028

Re: L2TP - Port forwarding from WAN to L2TP device

Yes, a diagram is better that a long speech !

Image
by Rafale30
Wed Nov 03, 2021 8:02 pm
Forum: Beginner Basics
Topic: L2TP - Port forwarding from WAN to L2TP device
Replies: 10
Views: 5028

Re: L2TP - Port forwarding from WAN to L2TP device

Hi, have you tried using Source NAT together with Destination NAT? Once you open communication with your hEX on specific dst port, you are using your public IP as a source. hEX forwards the traffic to the L2TP tunnel, but the source IP remains the same. I’d say when you connect to “54.0.0.2:10012”,...
by Rafale30
Fri Oct 29, 2021 5:16 pm
Forum: Beginner Basics
Topic: L2TP - Port forwarding from WAN to L2TP device
Replies: 10
Views: 5028

L2TP - Port forwarding from WAN to L2TP device

Hello the community ! A have some mikrotik devices connected with L2TP/IPsec on a hEX (v6.48.4). I search to connect with winbox to each mikrotik devices. This L2TP is ONLY for admin the router, not sharing any data through the VPN. So, i want try to connect on my hEX who manage all L2TP client with...
by Rafale30
Tue Sep 07, 2021 5:32 pm
Forum: General
Topic: LTE DEVICES - Slow LTE reconnexion
Replies: 5
Views: 966

Re: LTE DEVICES - Slow LTE reconnexion

Thanks you for your reply !
by Rafale30
Tue Sep 07, 2021 2:44 pm
Forum: General
Topic: LTE DEVICES - Slow LTE reconnexion
Replies: 5
Views: 966

Re: LTE DEVICES - Slow LTE reconnexion

LHGGR have got a R11e-LTE6 and SoC who is core of LTE have very slow re-connection times. Best is use at*cell=0 to do faster re-connection at this lte card, we not discover anything faster. at*cell=0 is ~20s enable lte1 is ~45s Thanks you SiB. The best is using the netwatch ? Like ping 8.8.8.8 with...
by Rafale30
Mon Sep 06, 2021 12:28 pm
Forum: General
Topic: LTE DEVICES - Slow LTE reconnexion
Replies: 5
Views: 966

Re: LTE DEVICES - Slow LTE reconnexion

No informations ?
by Rafale30
Mon Aug 30, 2021 12:49 pm
Forum: General
Topic: LTE DEVICES - Slow LTE reconnexion
Replies: 5
Views: 966

LTE DEVICES - Slow LTE reconnexion

Hello, I use many of your LTE devices (LHG/LHGG/Chateau12/Chateau5G/Wap etc ....). I have experienced a very fast LTE reconnection with the Chateau12 since the RoS V7.6. Like 3-5 sec to reconnect when the LTE signal is lost. But very very slow reconnection with other devices (LHGG for exemple). I' h...
by Rafale30
Wed Jan 27, 2021 2:31 pm
Forum: Scripting
Topic: Bandwidth limitation per connections [SOLVED]
Replies: 1
Views: 1144

Re: Bandwidth limitation per connections [SOLVED]

After 2 days of research, i've found my solution:

First, before adding any mangle, think to disactivate the fasttrack !

And apply this procedure : https://wiki.mikrotik.com/wiki/Manual:Q ... Q_Examples

Result : bandwidth applied on all connection with a fixed speed.
by Rafale30
Wed Jan 27, 2021 10:27 am
Forum: Scripting
Topic: Bandwidth limitation per connections [SOLVED]
Replies: 1
Views: 1144

Bandwidth limitation per connections [SOLVED]

Hello everybody, I try to limit the bandwidth on some RouterOS devices (like LTE, wAP ...). I have see some scripts or tutorial to limit, but i my case, i search the limitation based on connections when the router don't manage the DHCP or when the device is behind another router, so not on the IP. I...
by Rafale30
Mon Jul 27, 2020 7:37 pm
Forum: RouterOS beta
Topic: Chateau LTE12, No VoIP with RouterOS v7.0beta7 or beta8, works with beta5 and beta6
Replies: 19
Views: 6137

Re: Chateau LTE12, No VoIP with RouterOS v7.0beta7 or beta8, works with beta5 and beta6

Hi Redmonkey,

Any news about your SIP issue ? I have the same problem with chateau v7, no problem with another devices with the lastest release of v6.