Community discussions

MUM Europe 2020

Search found 21 matches

by erny
Wed Jan 17, 2018 2:46 pm
Forum: Announcements
Topic: Newsletter 78 with 1GBPS WIRELESS PRODUCT ANNOUNCEMENT!
Replies: 109
Views: 30244

Re: Newsletter 78 with 1GBPS WIRELESS PRODUCT ANNOUNCEMENT!

..... Noteikti ne fixed-outdoor, drīzāk tad other Do you have some written communication with them? It is so that spx on their page are noting next to product name "(indoor use)". also this other and fixed outdoor is so tricky, as while it is standing on table it could even be other, bet when you f...
by erny
Tue Jan 16, 2018 11:02 pm
Forum: Announcements
Topic: Newsletter 78 with 1GBPS WIRELESS PRODUCT ANNOUNCEMENT!
Replies: 109
Views: 30244

Re: Newsletter 78 with 1GBPS WIRELESS PRODUCT ANNOUNCEMENT!

@normis, I have a question regarding wireless wire and it's statuss in LV according to VAS Elektroniskie sakari. - Does it fall under term "other devices" or fixed outdoor installation?
by erny
Fri Dec 25, 2015 1:09 pm
Forum: General
Topic: Extend multiple vlans over ptp link
Replies: 2
Views: 965

Extend multiple vlans over ptp link

I have an issue needed to be solved - to extend 2 vlans over 250m point-to-point link I have internet+IPTV provided by ISP. ISP has put Huawei router with 4 LAN ports, which are preconfigured: LAN1 - internet LAN2- IPTV LAN3- IPTV LAN4 - internet topology.png As I understand right, I need to create ...
by erny
Tue Jun 01, 2010 2:34 pm
Forum: General
Topic: DHCP server bug (busy on decline) - still in 4.9 ?
Replies: 2
Views: 6232

DHCP server bug (busy on decline) - still in 4.9 ?

Hello, I have strange issues with DHCP server and leases (x86 router v 4.9). Client can't get IP adress from DHCP server - Windows reports that duplicate IP address exists on network, even if IP address is new and unused in the network. Plus on Mikrotik DHCP server lease table corresponding IP addre...
by erny
Thu Feb 11, 2010 9:41 am
Forum: General
Topic: Extract graphs from backup
Replies: 14
Views: 4677

Extract graphs from backup

I have an issue, that I have to extract graphing data from backup datet september. Problem is that I have changed hw, so I could restore this backup only on some other router, which would result graphing data reset just after bootup. Is there any way to extract these graph data directly from backup ...
by erny
Mon Feb 08, 2010 10:04 am
Forum: Wireless Networking
Topic: weather VS signal strength
Replies: 5
Views: 1059

Re: weather VS signal strength

This night again temperature felt bellow -20 degrees celsius and signal strength changed from -73 to -69 ... and now I have 100Mbps HD again.
by erny
Mon Feb 01, 2010 7:03 pm
Forum: Wireless Networking
Topic: weather VS signal strength
Replies: 5
Views: 1059

weather VS signal strength

Strange things are happening here at my site. 2 days ago temperature rised from -20degrees Celsius to -3degrees Celsius and I got signal strength drop from -69 to -74 What could cause such problems? Could it be because of atmospheric pressure or just humidity got into antenna? I had already once tha...
by erny
Mon May 25, 2009 12:27 pm
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 289614

Re: 802.11n

it would be interesting to hear, are there any tests for backhaul links 5+ km range in 802.11n mode and what speeds are(could be acheived) i.e. with 2 dish antenas on both sides.
by erny
Wed Nov 15, 2006 10:34 am
Forum: Wireless Networking
Topic: good signal strength, bad tx/rx rate
Replies: 2
Views: 1639

good signal strength, bad tx/rx rate

I have some problems with ptp link (7km, 5GHz-turbo 5760MHz, sr2 cards). Everything was working fine for 6months - signal strength -66dBm, tx/rx rate 54Mbit. real traffic 30mbit/10mbit (Down/Up), ping 2-10ms no packetloss Then it was rain and seems some connector got wet, signal droped to -80. All c...
by erny
Fri Aug 04, 2006 8:25 am
Forum: Wireless Networking
Topic: no beacons
Replies: 4
Views: 1098

Did You mean "beacon interval" = on-fail-retry-time (time; default: 100ms) ?
Or maybe it is some other setting?
And should it be changed on AP, CPE or both sides?
by erny
Fri Aug 04, 2006 12:24 am
Forum: Wireless Networking
Topic: no beacons
Replies: 4
Views: 1098

no beacons

Hello. I have setup wirless network. Mikrotik router ------------LAN1 wlan1(mode=bridge,wds) | 5GHz-turbo | wlan1(mode=bridge,wds) Mikrotik AP wlan2 (mode=ap_bridge), default_auth=no | 2.4GHz b/gMode ---notebook/pda | wlan1(station wds) RB112CPE ether | client PC wirless network is transparently bri...
by erny
Tue Apr 11, 2006 6:30 pm
Forum: Wireless Networking
Topic: Pentium M with ASUS adapter on regular motherboard
Replies: 1
Views: 751

Pentium M with ASUS adapter on regular motherboard

There is a need to have nstreme2 on top of 30meter tower. Only solution is to have outdoor computer up-there. In previous topics it was said, that PentiumIV/Celeron is not goog idea due CPU heat emissions. What about such configuration - PentiumM on regular mainboard using ASUS adapter? Maybe alread...
by erny
Wed Jan 25, 2006 2:41 pm
Forum: Wireless Networking
Topic: Economic wireless clients.
Replies: 4
Views: 1583

MT have a new board out really soon, the 100 series it will be cheaper than the 500.

If you stick with MT for AP and CPE then you can have some neat things going on like NStream - Polling (avoids hidden nodes) and you could build a Mesh too!
Realy soon it is when?:)
by erny
Tue Jan 24, 2006 4:23 pm
Forum: Wireless Networking
Topic: Economic wireless clients.
Replies: 4
Views: 1583

Economic wireless clients.

I have a new built village of 30 blocked houses which are situated one nearby other. I need to connect them using wirless, because I'm not allowed to dig cable. houses are placed in 2 lines which are separated by 40meters of pine forest. on every line there is some 15-20 houses with good LOS What co...
by erny
Tue Jan 24, 2006 4:16 pm
Forum: RouterBOARD hardware
Topic: -30°C and the routerboard
Replies: 40
Views: 8818

CF cards are original, provided from mikrotik - I dont know who is manufacturer (MT sticker is on top of model and producer label)- mikrotik could tell it better, because they where bought together with RB some 1+ year ago. one other way, the reason could be low temperature+power disturbance. becaus...
by erny
Tue Jan 24, 2006 4:11 pm
Forum: RouterBOARD hardware
Topic: RB232 hangs up on restart
Replies: 2
Views: 1136

Do you have routerboard packages installed?
Of course:)

everything is working and running. I am surfing net using that link now:)
but the problem is when I restart router using winbox.
it simply goes down and does not starts up.
by erny
Tue Jan 24, 2006 3:34 pm
Forum: RouterBOARD hardware
Topic: RB232 hangs up on restart
Replies: 2
Views: 1136

RB232 hangs up on restart

problem:
when RB232 routerOS 2.9.11 is sent to restart it just hangs up.
as it is 40m tower and RB232 is powered over ethernet it is annoing to climb up ang pull out ethernet every time you have to restart router.
is there any solution how to solve this problem?
by erny
Tue Jan 24, 2006 3:26 pm
Forum: RouterBOARD hardware
Topic: -30°C and the routerboard
Replies: 40
Views: 8818

seems like mine didn't survived or maybe it was just coensidence. RB232 with generic CF cards were running OK during -30Celsius un top of 2 40meter towers, but then when became a little bit wormer both CFs lost all data on them. first gave error message error not mount disk other just simply reporte...
by erny
Mon Jan 23, 2006 3:39 pm
Forum: Wireless Networking
Topic: routerboard 200 and 500 in a pair
Replies: 5
Views: 1328

routerboard 200 and 500 in a pair

Seems one of mine RB200 has burn'dout.
Is it possible to run wirless link using RB200 on one side and RB500 on other side? Or should I better change on both sides RB500?
Link is 7km, wirless cards R52
by erny
Fri Aug 12, 2005 9:25 am
Forum: RouterBOARD hardware
Topic: upgrade&cpu speedup = system hangup
Replies: 2
Views: 1623

You should write to support. The forum only provide community support.

John
already wrote, but as it was short after midnight Latvian time, then stillo only ticket confirmation.
by erny
Fri Aug 12, 2005 12:13 am
Forum: RouterBOARD hardware
Topic: upgrade&cpu speedup = system hangup
Replies: 2
Views: 1623

upgrade&cpu speedup = system hangup

After upgrade from 2.9rc6 to 2.9rc9 and frequency change to 333MHz system is not accessable using ether interface. I have tried freq reset using S1 button - no result. What should be done to resolve a problem? The same upgrade was one on other side identically and everything worked OK (new version a...