Community discussions

MUM Europe 2020

Search found 18 matches

by devchaos
Tue Mar 22, 2011 6:21 pm
Forum: Beginner Basics
Topic: Bandwidth shaping
Replies: 8
Views: 1931

Re: Bandwidth shaping

Thank you
by devchaos
Tue Mar 22, 2011 5:58 pm
Forum: Beginner Basics
Topic: Bandwidth shaping
Replies: 8
Views: 1931

Re: Bandwidth shaping

Sounds not good, need shaping each user in list 512k, not share 512k to all users, how to make it correct? Or I dont understand you? Sorry for my english
by devchaos
Tue Mar 22, 2011 5:19 pm
Forum: Beginner Basics
Topic: Bandwidth shaping
Replies: 8
Views: 1931

Re: Bandwidth shaping

Put those addresses on an address list (summarizing where you can for fast processing). Apply a packet mark for all traffic to/from addresses on that address list. Install a queue for that packet mark. Simple example using simple queues: /ip firewall address-list # the below is a summary of .30 - ....
by devchaos
Tue Oct 12, 2010 2:15 am
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 292961

Re: 802.11n

My results:
800m link
x86 775 Celeron 1600mhz
r52n
dual polarity 31dB parabolic
4m LMR-400 pigtails
mpls bridge
In future will try to upgrade 12km 802.11a nstreme turbo link )
by devchaos
Tue Jan 19, 2010 8:38 pm
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 292961

Re: 802.11n

the signal is -50 -52. after fixing rates on load ccq much better. But nstreme doesnt working for me. Ccq 20, bw 1-2 mbits with nstreme. Without nstreme bw much better. But latency with r52 5ghz nstreme was better.
by devchaos
Thu Jan 14, 2010 3:19 pm
Forum: Wireless Networking
Topic: Problem with NSTREME on 4.1
Replies: 47
Views: 8661

Re: Problem with NSTREME on 4.1

I can provide access to such link. My email andevariel@gmail.com, ICQ 207-100-964. Remote access already configured. Thank you in advice.
by devchaos
Thu Jan 07, 2010 10:49 pm
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 292961

Re: 802.11n

Hello, I have a problem with the "n" link. ROS 4.4. Distance 800m, 2 separate antennas 26dbi in different polarization. r52n. 5Ghz. Tried different freq. CCQ in both directions after installation around 98-100%. But on-loading TX CCQ from bridge and RX CCQ from station near 20-25% ( Im using VPLS tu...
by devchaos
Fri Dec 25, 2009 4:55 am
Forum: Wireless Networking
Topic: 802.11n
Replies: 939
Views: 292961

Re: 802.11n

Hello,
1 antenna V, 2 antenna V <=> 1 antenna V, 2 antenna V
or
1 antenna V, 2 antenna H <=> 1 antenna V, 2 antenna H
better for "n"?
by devchaos
Sat Mar 28, 2009 7:31 pm
Forum: General
Topic: Router hangs up. RTL8111.
Replies: 0
Views: 1046

Router hangs up. RTL8111.

Hello, I have a router with ROS 3.13. Motherboard Intel DG31PR with integrated Realtek* RTL8111-GR Gigabit Ethernet Controller. Router hangs up ( It is enough to turn off/ turn on Ethernet (100Mb) to recover router. Thus router rebuts. If to connect router to gigabit switch router doesn’t hangs up. ...
by devchaos
Sun Nov 23, 2008 10:25 pm
Forum: General
Topic: 3.13 x86 from 3.16 x86
Replies: 2
Views: 1064

3.13 x86 from 3.16 x86

Is it possible to downgrade to ROS 3.13 x86 from 3.16 x86? Cannot do this with winbox. If it possible, please help howto ) thy.
by devchaos
Wed Jun 11, 2008 6:29 pm
Forum: General
Topic: prioritize trafic going throught radio bridge
Replies: 1
Views: 573

prioritize trafic going throught radio bridge

There is radio bridge configured as http://wiki.mikrotik.com/wiki/Transparently_Bridge_two_Networks MT1 <-> MT2. After MT1 - our router (FreeBSD). After MT2 - router of ISP. FreeBSD Router <-> MT1 <-> MT2 <-> ISP router I need to prioritize trafic going throught radio bridge MT1 <-> MT2. p2p - low h...
by devchaos
Tue Jan 29, 2008 3:19 am
Forum: General
Topic: trouble with MT
Replies: 3
Views: 815

Re: trouble with MT

Yes, trouble was with ethernet card. Reconnected Mikrotik to gigabit switch, in gigabit mode adapter works properly wtf _).
by devchaos
Sun Jan 27, 2008 4:10 am
Forum: General
Topic: DGE-560T
Replies: 0
Views: 687

DGE-560T

Is D-link Gigabit Ethernet PCI Express DGE-560T compatible with RouterOS 3.1?
Thank you in advice
by devchaos
Sun Jan 27, 2008 4:03 am
Forum: General
Topic: trouble with MT
Replies: 3
Views: 815

trouble with MT

hello, I have a great trouble with MT, sometimes i cannot get any request from MT, no winbox, no telnet or ping. mb is Intel® Desktop Board DG31PR, ethernet is onboard Realtek* RTL8111-GR Gigabit Ethernet Controller?, but Mikrotik says (in driver list) RTL8169 Gigabit Ethernet. When i unplug and plu...
by devchaos
Sun Jan 27, 2008 3:41 am
Forum: Beginner Basics
Topic: default ip after setup r
Replies: 2
Views: 959

Re: default ip after setup r

ty,
ip is 192.168.88.1 )
by devchaos
Sun Jan 27, 2008 12:16 am
Forum: Beginner Basics
Topic: default ip after setup r
Replies: 2
Views: 959

default ip after setup r

Any default ip address present on ether1 after setup r y? RouterOS 3.1.
ty
by devchaos
Mon Oct 15, 2007 8:03 pm
Forum: General
Topic: RTL8101E/8111B
Replies: 2
Views: 564

Re: RTL8101E/8111B

Try to check 3.0rc6 version,
http://www.mikrotik.com/download.html
Report back with the results.
ty, working with 3.0rc6 )
by devchaos
Sat Oct 13, 2007 6:36 pm
Forum: General
Topic: RTL8101E/8111B
Replies: 2
Views: 564

RTL8101E/8111B

How to make Mikrotik working with RTL8101E/8111B Ethernet LAN (motherboard Intel® Desktop Board DG31PR)? Or it is not possible? I had installed Mikrotik over the network with floppy but when I type in console "interface print" I see only WLAN iface (((