Community discussions

MUM Europe 2020

Search found 26 matches

by fcwireless
Sat Sep 12, 2009 4:51 am
Forum: Wireless Networking
Topic: Security Profile Question!
Replies: 2
Views: 592

Re: Security Profile Question!

1. use wpa2, use an easy passkey
2. give them the passkey
3. change it every week

-or-

hotspot? user manager?
by fcwireless
Thu Jun 12, 2008 9:02 pm
Forum: Wireless Networking
Topic: All SR9 users - read this
Replies: 18
Views: 2399

Re: All SR9 users - read this

i am interested maybe, email me billing at fcwireless

dot net
by fcwireless
Thu Jun 12, 2008 6:56 am
Forum: Wireless Networking
Topic: All SR9 users - read this
Replies: 18
Views: 2399

Re: All SR9 users - read this

WOW This was amazing, your recommendations made one of our most problematic backhauls MUCH more reliable. It's very prone to interference and noise and we can't afford a filter yet. Jumped from a TX/RX of 16/34 on the AP side to the high 50's/mid 60's signal strength jumped way higher also! MUCH bet...
by fcwireless
Sun Feb 03, 2008 7:26 am
Forum: General
Topic: watchdog explaination
Replies: 5
Views: 1407

Re: watchdog explaination

sure is. To have a component INDEPENDENT of the running kernel which is able to actually ping and take action is a very cool feature. Kudos to routerboard. This is great news, I was always under the impression that it did not or could not run independent of the OS/kernel and still intelligently cont...
by fcwireless
Sat Feb 02, 2008 6:45 am
Forum: RouterBOARD hardware
Topic: RB411 handle 20-30 PPPoE Clients?
Replies: 5
Views: 1486

Re: RB411 handle 20-30 PPPoE Clients?

we have 20-30 pppoe clients on RB153's in some places
by fcwireless
Fri Feb 01, 2008 6:30 pm
Forum: RouterBOARD hardware
Topic: RB153 locks up randomly, possibly client issue?
Replies: 4
Views: 1013

Re: RB153 locks up randomly, possibly client issue?

absolutley amazing.

I disabled connection tracking and could not believe my eyes how much the CPU load went down. we're talking from 70-80% down to 5-10% utilization now.

This may be the thing...
by fcwireless
Fri Feb 01, 2008 4:56 am
Forum: General
Topic: watchdog explaination
Replies: 5
Views: 1407

watchdog explaination

Correct me if I'm wrong here... Watchdog watching an IP address will reboot if the IP address is not pingable after 6 consecutive pings. The question is, what does the pinging? is it the active routeros kernel, the watchdog daemon or is it the hardware watchdog? If I'm reading this right, then there...
by fcwireless
Fri Feb 01, 2008 2:24 am
Forum: RouterBOARD hardware
Topic: RB153 locks up randomly, possibly client issue?
Replies: 4
Views: 1013

Re: RB153 locks up randomly, possibly client issue?

nobody?

I removed the offending client but it didn't work. The board stayed up for about 6 hours then locked up and just won't respond anymore.

HELP! we're losing pepole over this.
by fcwireless
Thu Jan 31, 2008 7:37 pm
Forum: RouterBOARD hardware
Topic: RouterOS v3.1 and v2.9.50 connecting problems
Replies: 3
Views: 1524

Re: RouterOS v3.1 and v2.9.50 connecting problems

cool!

ETA at all for v3.2?
will it cover the xr9 as well?
by fcwireless
Thu Jan 31, 2008 7:10 am
Forum: RouterBOARD hardware
Topic: Fan connector!
Replies: 1
Views: 968

Re: Fan connector!

makes sense to me. Chances are your very unlikely to blow anyting up if you do hoook it up that way.

however that's just my cowboy opinion...
by fcwireless
Thu Jan 31, 2008 7:06 am
Forum: RouterBOARD hardware
Topic: GPS NTP Stratum (6 vs. 2)
Replies: 22
Views: 7600

Re: GPS NTP Stratum (6 vs. 2)

First of all, stratum 0 IS the time source itself so unless you have a cesium clock or satellite counting pulsar bursts or something you should never be stratum 0. Stratum 1 is a device connected directly to a stratum 0 device. For stratum 1 it should be perfectly acceptable to use rs232 for GPS com...
by fcwireless
Thu Jan 31, 2008 6:59 am
Forum: RouterBOARD hardware
Topic: RB153 locks up randomly, possibly client issue?
Replies: 4
Views: 1013

RB153 locks up randomly, possibly client issue?

We have a RB153 showing wierd problems. It seems that the board will stay up and work fine for a while but then just die, we will not be able to reconnect until it is reset (power removed & reapplied) What I did notice however is that there is ONE client which CONSTANTLY tries to associate, looking ...
by fcwireless
Thu Jan 31, 2008 6:50 am
Forum: RouterBOARD hardware
Topic: RouterOS v3.1 and v2.9.50 connecting problems
Replies: 3
Views: 1524

Re: RouterOS v3.1 and v2.9.50 connecting problems

we have had the same issue with 3.1 but ONLY on boards with sr9/xr9 radios on them.

trying to make a connection between a ros 3.1 board w/sr9 or xr9 to a ros 2.9.x board w/sr9 or xr9 is next to impossible. we had to downgrade.
by fcwireless
Sun Jan 27, 2008 8:27 am
Forum: Wireless Networking
Topic: RB532 + Cold = ???
Replies: 9
Views: 2109

Re: RB532 + Cold = ???

We just replaced 3 rb153's with 532's Just after that we got a BIG cold snap. Our 3 new 532's are in northern wisconsin and have been running consistently for the past 3 months with no problems or outages whatsoever. During this time the temp has gotten down to -40 w/wind chill. The temperature ther...
by fcwireless
Fri Nov 30, 2007 6:34 pm
Forum: General
Topic: 153 Routerboard
Replies: 59
Views: 9210

Re: 153 Routerboard

yeah you're probably right about that. A well written disclaimer could save MT from liability AND allow us as the consumers to be able to fix it ourselves without going through hassle.

Kinda like fixing a car.

Oh well, I guess it don't matter, the damage is done and we shall move on... :)
by fcwireless
Fri Nov 30, 2007 6:20 am
Forum: General
Topic: 153 Routerboard
Replies: 59
Views: 9210

Re: 153 Routerboard

Why is MT not publishing the fix or a explanation why it's required? The fix is not all that difficult and could help others in going through what I just went through. I spent 2 weeks troubleshooting an issue with 3 of our 153 boards that run our backhauls. I lost 4 customers and have 45 VERY ANGRY ...
by fcwireless
Thu Nov 29, 2007 11:58 pm
Forum: Scripting
Topic: Hide your MAC Address from hackers ??how how how please???
Replies: 21
Views: 8030

Re: Hide your MAC Address from hackers ??how how how please???

go to system > shutdown

the hacker will be stopped in his tracks.

seriously though, might want to examine your internal network. Chances are he's got an inside connection and you're not configured right.
by fcwireless
Thu Nov 29, 2007 12:12 am
Forum: Wireless Networking
Topic: Wireless Registration Table dont show users when i USE PPPoE
Replies: 3
Views: 940

Re: Wireless Registration Table dont show users when i USE PPPoE

had the same problem i think it's in the pppoe profile area or the ppp server configuration where you can specify a local and remote address. i found that if a remote address pool was not specified then it would not show up in the registration under the interface it connects on. What I did was add a...
by fcwireless
Wed Nov 28, 2007 6:23 pm
Forum: Wireless Networking
Topic: cm9's or r52's on RB532/502
Replies: 0
Views: 618

cm9's or r52's on RB532/502

We're replacing our junk 153 boards with the following:

RB532 w/502 daughterboard
pacwireless 48v POE
(already have): SR9 cards
two CM9's or R52's

We run in temps from -10 to +90 outdoors

-
So here's the question:
SR9 and 2 R52's
or
SR9 and 2 CM9's

what say ye?
by fcwireless
Wed Nov 28, 2007 3:52 pm
Forum: RouterBOARD hardware
Topic: rb153 consistent rebooting?
Replies: 4
Views: 1894

Re: rb153 consistent rebooting?

I have the same problems on 3 backhaul connections. each hosting 40-50 cusomters behind them.

This has hurt my business for 3 weeks now.

I am buying 532's and getting it over with.
by fcwireless
Wed Nov 28, 2007 2:32 am
Forum: RouterBOARD hardware
Topic: Too much for a routerboard 153?
Replies: 3
Views: 1733

Re: Too much for a routerboard 153?

we're having the same problem

sr9 and a cm9 seem to be ok.
soon as we add a rb52 or another cm9, boom... reboots within minutes.

48v poe
by fcwireless
Tue Nov 27, 2007 10:34 am
Forum: Wireless Networking
Topic: Your main backhaul internet connection?
Replies: 15
Views: 2293

Re: Your main backhaul internet connection?

Awesome, how much is your bandwidth? 3megs 10 megs?? Also do you have any troubles with connection limits? What you are doing is what i wish to do... 20-30 user per AP, Maybe more later if i connect 2 AP's together need doubled the speed/connections, and depending on users. If you could go a little...
by fcwireless
Tue Nov 27, 2007 12:46 am
Forum: RouterBOARD hardware
Topic: two rb153's locking up help!
Replies: 0
Views: 761

two rb153's locking up help!

in our other network... I have two rb153's that are locking up. They're both running SR9's on backbone one of them has two 2.4 cards (atheros 5413 and 5213) and an SR9 the other has one 2.4 card (atheros 5413) and an SR9 we've tried multiple combos on these boards of differing types of 2.4 cards and...
by fcwireless
Mon Nov 26, 2007 9:17 pm
Forum: RouterBOARD hardware
Topic: URGENT! rb153's - hanging/locking up w/single SR9 + CM9 or R
Replies: 3
Views: 1177

Re: URGENT! rb153's - hanging/locking up w/single SR9 + CM9 or R

we've updated most of our firmwares and so far, the site 1 board is running stable with it's RB52 and SR9 cards BOTH enabled, so far so good... we've been a few hours now with no issues. However, this is odd... we have a few boards (RB153) which are saying they are at RB firmware 2.7 but it says tha...
by fcwireless
Mon Nov 26, 2007 10:56 am
Forum: Wireless Networking
Topic: Your main backhaul internet connection?
Replies: 15
Views: 2293

Re: Your main backhaul internet connection?

we use cable and DSL in our main network
using disabled routes to manage manual failover if needed. backhaul is 900mhz SR9's (were they work anyway)

on our smaller networks though we use business DSL, 6 clients pays for the connection easy. typical is 20-30 however. rural prairie area.
by fcwireless
Mon Nov 26, 2007 9:30 am
Forum: RouterBOARD hardware
Topic: URGENT! rb153's - hanging/locking up w/single SR9 + CM9 or R
Replies: 3
Views: 1177

URGENT! rb153's - hanging/locking up w/single SR9 + CM9 or R

However, when it ONLY runs a SR9... runs solid as a rock. Here's the setup: - site 1 has internet connection coming in through ether1 on rb153, ROS 2.9.43 - site 1 has SR9 900mhz connected (atheros 5213) to 18db yagi, mounted horizontally 180ft up, brand new connectors & pigtails, freq: 2432, set @ ...