Community discussions

MikroTik App

Search found 5 matches

by synclops
Mon May 05, 2008 2:25 pm
Forum: The Dude
Topic: Dude 3.0 beta7 service hangs/stop monitoring
Replies: 33
Views: 8191

Re: Dude 3.0 beta7 service hangs/stop monitoring

I found one simmilar to Dude... "10-Strike LANState Pro".

This one is not freeware...so I guess it's bug free and has a Support Team that care's! ;)

Greeting's to all user's
by synclops
Wed Jan 23, 2008 1:02 am
Forum: The Dude
Topic: Dude 3.0 beta7 service hangs/stop monitoring
Replies: 33
Views: 8191

Re: Dude 3.0 beta7 service hangs/stop monitoring

znet, thank you for your testemony. I forgot to mention, I have Dude v3.0Beta7 but the maps were created on Dude v2.2. When I decided to use de Dude v3.0Beta7 insted of the v2.2 version, I used the Import/Export feature and it seemed to work fine because all the information was properly displayed on...
by synclops
Fri Jan 18, 2008 2:33 pm
Forum: The Dude
Topic: Dude 3.0 beta7 service hangs/stop monitoring
Replies: 33
Views: 8191

Re: Dude 3.0 beta7 service hangs/stop monitoring

Has anything been discovered by the MT crew on this? I am experiencing the same problem. The Dude (3.0b7) is running on a Win2K3 server as a service, and after 24-48 hours, many of my devices start showing as down. If I restart the service in windows, all comes back green. My network has about 100 ...
by synclops
Fri Dec 14, 2007 2:53 pm
Forum: The Dude
Topic: Dude 3.0 beta7 service hangs/stop monitoring
Replies: 33
Views: 8191

Re: Dude 3.0 beta7 service hangs/stop monitoring

New developments on this issue.... I tested something different.... insted of running Dude as a Service....I'm running in "All the Time" mode, since I maintain the same login on that Computer and I never LogOff (just lock the Computer). 24hrs have passed and everything is working fine now... I will ...
by synclops
Thu Dec 13, 2007 6:34 pm
Forum: The Dude
Topic: Dude 3.0 beta7 service hangs/stop monitoring
Replies: 33
Views: 8191

Re: Dude 3.0 beta7 service hangs/stop monitoring

Yep, same simptoms here.... Scenario : »The server roles on wich Dude is running are just Dude and VMWare. »I Run Dude as a Service. »I constantly have 2windows open separately with 2network diagrams that I use as a dashboard. Problem : When I leave work, usualy I lock the computer with the 2windows...