Community discussions

MikroTik App

Search found 14 matches

by gagarcia
Sun Mar 11, 2012 10:56 pm
Forum: The Dude
Topic: Importing a DUDE export file
Replies: 1
Views: 962

Importing a DUDE export file

What is a reasonable time to expect an importation of a Dude export file to take?

I have one now importing and it has been nearly 3 hours...

Perhaps may I suggest some sort of progress monitor so that we may have some sigh that something is actually going on???
by gagarcia
Tue Dec 13, 2011 8:21 pm
Forum: RouterBOARD hardware
Topic: RB-1100 Port problems, and performance problems
Replies: 61
Views: 20053

Re: RB-1100 Port problems, and performance problems

Sure wish I had read this forum before we bought all of our RB1100's and RB1200's. Ethernet flapping all over the place! How about you folks at MT testing this stuff before releasing to us for beta testing? My subscribers aren't impressed nor are my investors.

Just about done with MT!
by gagarcia
Thu Oct 27, 2011 7:12 pm
Forum: RouterBOARD hardware
Topic: OmniTIK and RB711-2n
Replies: 114
Views: 56266

Re: OmniTIK and RB711-2n

I just purchased two Omnitiks from Streakwave and neither respond to winbox. I can not get into either unit via mactelnet or by default IP address. Is there something I am missing or are these bad units right off the shelf?
by gagarcia
Sat May 07, 2011 9:03 pm
Forum: General
Topic: NV2 Sync Support
Replies: 90
Views: 16820

Re: NV2 Sync Support

Can anyone from Mikrotik comment about GPS sync support for wireless AP's? We are 100% Mikrotik but the need for GPS Sync and the availability from UBNT is forcing our hand. We will be moving from MT to UBNT unless MT can show us some movement in that direction. Would like to have a comment asap as ...
by gagarcia
Wed Nov 03, 2010 7:14 pm
Forum: RouterBOARD hardware
Topic: R5H problems
Replies: 72
Views: 18311

Re: R5H problems

We too have had problems with R5H and now the R52N radios transmit failure from thermal run-away. This happens often when changing channels or just running. We have had more than $700 worth of bad radios and more than $10k in tower climbing fees to replace these cards and Mikrotik or the vendor won'...
by gagarcia
Thu May 14, 2009 5:23 pm
Forum: Wireless Networking
Topic: Sunparl Antennas
Replies: 9
Views: 2024

Re: Sunparl Antennas

Did you get an opportunity to see how they perform? Please tellmore about your experience. I have been in contact with Alice Meng. Is that who you were working with?
by gagarcia
Mon Apr 28, 2008 7:03 pm
Forum: RouterBOARD hardware
Topic: RB411
Replies: 1
Views: 926

RB411

We just recieved our latest CPR order and decided to test rb411's. we purchased 5 and 3 have been problemmatic. Once we enable the radio on three boards the board shuts down. We are using Senao 8602's. two of the boards had no problems. Anyone have anyting similar happen?
by gagarcia
Thu Jan 03, 2008 7:33 am
Forum: Wireless Networking
Topic: RB333 Unable to set tx-power via command line
Replies: 3
Views: 1093

Re: RB333 Unable to set tx-power via command line

One further comment...we are not looking for max power but actually looking to reduce power from standard as we have too much overloading the radio. In fact this is quite often the situation where you will want to stray from default which many fail to understand.
by gagarcia
Thu Jan 03, 2008 7:30 am
Forum: Wireless Networking
Topic: RB333 Unable to set tx-power via command line
Replies: 3
Views: 1093

Re: RB333 Unable to set tx-power via command line

Not true in all cases especially where there may be rfi. I can present many situations where default does not produce optimum results. In this case we are experiencing disconnects where I was able to make improvements using winbox to adjust power. However the radio I was adjusting is behind another ...
by gagarcia
Wed Jan 02, 2008 9:19 pm
Forum: Wireless Networking
Topic: RB333 Unable to set tx-power via command line
Replies: 3
Views: 1093

RB333 Unable to set tx-power via command line

with command set 0 tx-power=18 ... getting error "value of tx-power out of range (4294967266..30)"
by gagarcia
Tue Jan 01, 2008 8:30 am
Forum: Wireless Networking
Topic: High latency, low speed and headaches!
Replies: 7
Views: 1544

Re: High latency, low speed and headaches!

Having very similar problem. Nstreme-Dual...Checked noise...floor happens when is -105 and when it's -90. CPU usage is high and often 100% however I can test for some time and will get 20-23mbps send then recv but then start getting drop outs although the link still shows connected I can see in the ...
by gagarcia
Sat Dec 29, 2007 7:22 am
Forum: Wireless Networking
Topic: Monitoring Dual Nstreme connection
Replies: 2
Views: 907

Re: Monitoring Dual Nstreme connection

Thanks meant monitor a link via log entry or Dude/SNMP
by gagarcia
Fri Dec 28, 2007 11:55 pm
Forum: Wireless Networking
Topic: Monitoring Dual Nstreme connection
Replies: 2
Views: 907

Monitoring Dual Nstreme connection

We have installed a new pair of RB333s in dual Nstreme config using 4 XR5s. We have had a few disconnects but the log shows nothing. What is the best way to monitor a Dual Nstreme link to report it when it disconnects?
by gagarcia
Fri Dec 28, 2007 11:44 pm
Forum: Wireless Networking
Topic: What is MT's plans to support Wimax 802.16x 3.65ghz-3.7ghz
Replies: 0
Views: 971

What is MT's plans to support Wimax 802.16x 3.65ghz-3.7ghz

We just applied for the new 3.65ghz to 3.7ghz and am hoping that MT/RB and UBNT support the new band and the contention protocol and get FCC approval soon!!!!????!!!Anybody know anything on this?