Community discussions

MikroTik App

Search found 10 matches

by paralichko
Thu Dec 12, 2019 9:26 pm
Forum: Wireless Networking
Topic: registered to other device in network
Replies: 5
Views: 4212

Re: registered to other device in network

have You foud something ?
by paralichko
Wed Feb 15, 2006 1:04 pm
Forum: General
Topic: Equal shapping don't work
Replies: 8
Views: 2044

Equal shapping don't work

Hi, my problem is with equal shaping. I have a 768Kbit channel and what to shape it to 5 users. The problem is that if a user download a file with flashget ( no more then 5 connections ) he uses all the bandwith and if another user wants to surf the web he has a slow connection. Conversations via Sk...
by paralichko
Sat Jan 14, 2006 4:14 pm
Forum: General
Topic: P2Pis not detected-no connection limit possible in syn phase
Replies: 0
Views: 712

P2Pis not detected-no connection limit possible in syn phase

HI, My problem is that i want to setup connection limit only for P2P applications, but i can not. This is because i think that P2P applications are detectet AFTER a tcp connection is established, and when a connection is established it couldn't be blocked by: chain=forward p2p=allp2p protocol=tcp tc...
by paralichko
Mon May 23, 2005 4:03 am
Forum: General
Topic: Mikrotik 2 Gateways - dropping connections
Replies: 3
Views: 1806

Re: One solution but I am opened for better one

Hi I know that if I use special routes for messangers that will work, but my clients plays Starcraft and other games and tell me that and the games drops. I think that i have saw somewhere how to mangle all packets belonging to one connection and make them go through 1 ISP, But i haven't remebber wh...
by paralichko
Sat May 21, 2005 2:01 am
Forum: General
Topic: Mikrotik 2 Gateways - dropping connections
Replies: 3
Views: 1806

Mikrotik 2 Gateways - dropping connections

I have 1 MK with 3 Eth installed. 2 for ISP's and 1 for my LAN. The gateways are set 0.0.0.0 GW ISP1, ISP2. The NAT rules are: [Gaby@MladostLAN's router] ip firewall src-nat> p Flags: X - disabled, I - invalid, D - dynamic 0 src-address=192.168.0.0/16 dst-address=!192.168.0.0/16 out-interface=pppoe-...
by paralichko
Sat Apr 30, 2005 8:06 pm
Forum: Scripting
Topic: e-mail error in script
Replies: 5
Views: 2393

Re: e-mail error in script

Check the email server and permission to it !!!



Be healthy
BEST REGARDS GABY !!!
by paralichko
Mon Apr 25, 2005 10:15 pm
Forum: General
Topic: ADSL PPPoE problem - need help
Replies: 24
Views: 7802

And have You solved Your problem with PPPOE and ver.2.8.x



Best regards
Be healthy
Gaby !!!
by paralichko
Mon Apr 25, 2005 4:01 pm
Forum: General
Topic: ADSL PPPoE problem - need help
Replies: 24
Views: 7802

My username is: pppoe-xxxx Pass: xxxx in Windows XP it works with that. A hundred times i asked my ISP to give me service name and AC name buy they don't. In Windows XP, after PPPOE established i saw that the PPPOE server is: pppoe.iztok.spnet.net I tried to put it to AC name but nothing. I put the ...
by paralichko
Mon Apr 25, 2005 2:53 pm
Forum: General
Topic: ADSL PPPoE problem - need help
Replies: 24
Views: 7802

Ok i do it like this but nothing happens. Can someboady tell me for what is the profile. When I create a pppoe-client interface it creates with the default profile, but when i read the manual i thik that profile is about pppoe-server - not for client. I can post sniffed packets from PPPOE interface....
by paralichko
Mon Apr 25, 2005 10:44 am
Forum: General
Topic: ADSL PPPoE problem - need help
Replies: 24
Views: 7802

I have same problem but with wireless ISP. Under Win XP it works without anything just create new PPPOE connection and user and password. Under Mikrotik it says dialling and that is. Version is 2.7.14 and nothing happens.




Best regards
be healthy
Gaby !!!