Community discussions

MUM Europe 2020

Search found 64 matches

by willy
Wed Nov 27, 2013 4:59 am
Forum: General
Topic: Changelog RouterOS 6.7
Replies: 27
Views: 16621

Re: Changelog RouterOS 6.7

Sorry for a possible many asked question, but generally available anywhere the development releases of routeros? My devices affected in a bug in 6.6 (vlan on bridge), and i will be try, but also useful for "advanced" users used with caution. If not accessible generally, please give me download link ...
by willy
Thu Apr 26, 2012 8:17 am
Forum: RouterBOARD hardware
Topic: problem RouterBOARD 751U-2HnD not boot after update
Replies: 18
Views: 6201

Re: problem RouterBOARD 751U-2HnD not boot after update

Beware, and please do not buy: This device power supply very bad, 8 device from 10 devices come with this problem! Dear MT! Please fix it!
by willy
Sun Nov 27, 2011 8:39 am
Forum: RouterBOARD hardware
Topic: Routerboard 532, stuck trying to boot from network
Replies: 6
Views: 2871

Re: Routerboard 532, stuck trying to boot from network

Hello,

If you can't boot 532 try netinstall 4.17 (not 5.x) maybe this solve your problem.
by willy
Sat May 28, 2011 4:34 pm
Forum: General
Topic: Many issues after upgrading RB600 to ROS 5.2
Replies: 20
Views: 4338

Re: Many issues after upgrading RB600 to ROS 5.2

from 3.22 to 5.2 - it is like upgrading from Windows 3.11 to Windows 7 - with saving all the features. :) I would go for: /system reset-configuration /system routerboard upgrade /system reboot and then would start to configure my board from zero. What power supply are you using, sounds improbable, ...
by willy
Sun Apr 24, 2011 8:09 pm
Forum: General
Topic: untagged ethernet subinterfaces?
Replies: 1
Views: 1146

Re: untagged ethernet subinterfaces?

Hello, I don't know exactly what you want. I see you want bridge some interface and separate traffic in interfaces. The dot1q traffic in name "tagged" no untagged traffic in dot1q (if you see untagged packet that is come from tagged interface because incoming traffic from vlan interface give you unt...
by willy
Mon Apr 18, 2011 1:26 pm
Forum: General
Topic: how to configure untagged vlan
Replies: 6
Views: 13647

Re: how to configure untagged vlan

In simple terms: If in-interface is VLAN, then specific VLAN tag will be removed as soon as packet with this tag will enter the interface If out-interface is VLAN, then specific VLAN tag will be added as soon as packet leaves router via this interface So these 2 simple things together with bridging...
by willy
Mon Apr 18, 2011 1:17 pm
Forum: General
Topic: Downgrade the firmware
Replies: 14
Views: 27293

Re: Downgrade the firmware

Thanks for an explanation, but if possible i have some questions for you: I have long standing problem and seems to similar of your problem, but i need to know. If possible please write me the port speed i think you connect with 1Gbit to internet and 100mbit with 450g. Also please give advice to us...
by willy
Mon Apr 18, 2011 11:30 am
Forum: General
Topic: Downgrade the firmware
Replies: 14
Views: 27293

Re: Downgrade the firmware

Thanks for an explanation, but if possible i have some questions for you: I have long standing problem and seems to similar of your problem, but i need to know. If possible please write me the port speed i think you connect with 1Gbit to internet and 100mbit with 450g. Also please give advice to use...
by willy
Mon Apr 18, 2011 12:08 am
Forum: General
Topic: how to configure untagged vlan
Replies: 6
Views: 13647

Re: how to configure untagged vlan

Hello !, Thanks for the reply. What i understood from above is that; To get untagged traffic from a physical interface, need to make a bridge to that interface(ether1) To get tagged traffic from a physical interface, need to bridge a vlan to that interface(ether1) My concern is to which vlan the tr...
by willy
Sun Apr 17, 2011 2:41 pm
Forum: General
Topic: how to configure untagged vlan
Replies: 6
Views: 13647

Re: how to configure untagged vlan

Hello! Some clarification Mikrotik routeros mainly linux. Nothing more special in fundamentals. Linux layer2 networking code (bridge) get any packet come from an interface. If you want get "untagged" traffic from any physical interface you need to put the physical interface to the bridge. In this si...
by willy
Sun Apr 17, 2011 1:12 pm
Forum: General
Topic: Downgrade the firmware
Replies: 14
Views: 27293

Re: Downgrade the firmware

nop :D Ok, anyone can help me downgrade the firmware and not RouterOS? I need help because now the up/down speed is 2/3 lower than normal Thanks, If you provide answers to my questions maybe i can help you to reach higher speed... On question 1, speed means port speed of 450g and not the connection...
by willy
Sun Apr 17, 2011 10:11 am
Forum: General
Topic: Downgrade the firmware
Replies: 14
Views: 27293

Re: Downgrade the firmware

I have a big problem. I own a RB450G and yesterday I made a firmware upgrade from 2.28 to 2.29 routerboard: yes model: "450G" serial-number: "2796017D3BA0" current-firmware: "2.29" upgrade-firmware: "2.29" For now the speedtest.net tests decreased dramatically from about 94 MB/s to 32 MB/S with the...
by willy
Sun Apr 17, 2011 9:45 am
Forum: General
Topic: Downgrade the firmware
Replies: 14
Views: 27293

Re: Downgrade the firmware

Hello! Sorry i can't help you how to downgrade firmware, but i think if you answer following questions we are close to solve the problem "root" 1, in the measurement of speed you are use 450G 100Mbit and the uplink connection 1Gbit? 2, you are use 450G port in switch mode? 3, speed changed both dire...
by willy
Tue Apr 12, 2011 4:28 pm
Forum: General
Topic: OS v5.0 - VLAN bugs - No GO
Replies: 26
Views: 3868

Re: OS v5.0 - VLAN bugs - No GO

Hello! If possible i give you a humble advice: i send this device supout 4.17 and 5.0rc11 and 5.0, if im not wrong you can install exactly same device and config from this supout.rif, if you install this to rb750G and upgrade to 5.1 must see the problem, if problem related to configuration. But in f...
by willy
Mon Apr 11, 2011 5:12 pm
Forum: General
Topic: OS v5.0 - VLAN bugs - No GO
Replies: 26
Views: 3868

Re: OS v5.0 - VLAN bugs - No GO

Heh? I collect all 5.0 upgraded device from my network and do netinstall with all? I try reset again. Now same state. After reset no config under switch (collect data via winbox) only 2 dynamic host in host table 1 in a ether interface (winbox desktop mac) and another on UNKNOWN interface (it may be...
by willy
Mon Apr 11, 2011 1:34 pm
Forum: General
Topic: OS v5.0 - VLAN bugs - No GO
Replies: 26
Views: 3868

Re: OS v5.0 - VLAN bugs - No GO

WARNING! Please DO NOT install 5.1 if you have Atheros-8316 switch chip in use! Board ssh communication stopped immediately after you type "interface ethernet switch p" (not able to write after to terminal) (issued on p as port or print, and h as host) (winbox works) I cannot reproduce this problem...
by willy
Sat Apr 09, 2011 6:12 pm
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 13718

Re: RouterOS 5.1 is out!

We are sorry about the HTTP downloads problem, we will try to restore it shortly. Product available on torrent now. p.s.: after some test ROS terminal may fail on some commands. Please, send problematic console commands to support (support@mikrotik.com), thank you very much. Sergejs! I'm _always_ s...
by willy
Fri Apr 08, 2011 9:58 pm
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 13718

Re: RouterOS 5.1 is out!

This bug related to switch chip, maybe another elements not affected (but not tested) cli died after specify a specific command (winbox connection works and i see in profiler the "console process" eats 100% of cpu)
by willy
Fri Apr 08, 2011 7:52 pm
Forum: General
Topic: Cannot SSH after system reset-configuration on v5.0
Replies: 1
Views: 707

Re: Cannot SSH after system reset-configuration on v5.0

Bug report issued on april 3 to mikrotik support. Not answered yet, but 5.1 is out, and seems to works fine (other problems in 5.1 i do not recommend to install).
by willy
Fri Apr 08, 2011 7:43 pm
Forum: General
Topic: OS v5.0 - VLAN bugs - No GO
Replies: 26
Views: 3868

Re: OS v5.0 - VLAN bugs - No GO

WARNING! Please DO NOT install 5.1 if you have Atheros-8316 switch chip in use!
Board ssh communication stopped immediately after you type "interface ethernet switch p" (not able to write after to terminal) (issued on p as port or print, and h as host)
(winbox works)
by willy
Fri Apr 08, 2011 7:15 pm
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 13718

Re: RouterOS 5.1 is out!

Product available on torrent now.

p.s.: after some test ROS terminal may fail on some commands.
by willy
Fri Apr 08, 2011 6:34 pm
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 13718

Re: RouterOS 5.1 is out!

No success on torrent, no success on web. Maybe this is a "early" release :)
by willy
Tue Apr 05, 2011 10:01 am
Forum: General
Topic: OS v5.0 - VLAN bugs - No GO
Replies: 26
Views: 3868

Re: OS v5.0 - VLAN bugs - No GO

Hello!

Krishteins: i received a mail from you about 3 weeks ago with same content. What is the state of this bug?
by willy
Tue Apr 05, 2011 9:56 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Normis, Thanks! This topic is very noise and i post problems about switch chip here, I have two not closed ticket related this topic: One of a configuration aid, because documentation is very minimal. (please read my post above, where i make speculation how to work this, and see wiki docs, also plea...
by willy
Sun Apr 03, 2011 10:21 pm
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Everyone. After testing i will see ROS 5.0 (reported in 5.0rc11) still have switch chip vlan bug, if you use, do NOT upgrade.
by willy
Fri Apr 01, 2011 4:00 pm
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Normis, at 2.7 series the documentation cover near full capabilities of ROS. Now changes may not altered, new features configuration missing. I would happy if you uncover your company future plans for devices (for example 750g because config changed in 5.0rcX and i questioning in support request but...
by willy
Fri Apr 01, 2011 10:03 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

macgaiver: Hmm? I only want DOCUMENTATION. In this situation i cannot plan. Mikrotik documentation on 2.7 ~700pages, good reference 2.9 same. Now: some wiki pages with buggy information. "Do it yourself." I do my homework and now i use device with 4.17. But now released 5.0 and do it again. I ask qu...
by willy
Fri Apr 01, 2011 6:39 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

You list it as issue f: "f, in 4.x series you cannot make rules to switch cpu port, and you can't communicate with the switch in some configurations. (more complex to explain this, but if you understand how work vlan-header, vlan-mode and the rule table, you understand this problem also. This will ...
by willy
Thu Mar 31, 2011 10:38 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Some other information:
RB750G not have backpressure problem. This is my mistake. Because i use mikrotik only environment for test i do tests with bandwidth-test. And bandwidth-test is buggy (reported to Mikrotik support) and make false data (not cpu problem).
Thanks!
by willy
Thu Mar 31, 2011 10:32 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Jeroen1000: Im not dutch, but if you have questions, please do it here. If contains confidential information may contact private line (pm-s not available in forum.mikrotik.com).
by willy
Thu Mar 31, 2011 10:27 am
Forum: General
Topic: VLAN via switch chip: how do I reach the router?
Replies: 4
Views: 4138

Re: VLAN via switch chip: how do I reach the router?

Hello Atheros-8316 a 5 port switch but have "virtual" port this is a cpu port this cpu port connect to ROS. (this is explained also in Switch Chip Features page well, but this page very confusing) This problem related you could not set vlan-header and vlan mode on cpu port. This is a known problem. ...
by willy
Thu Mar 31, 2011 9:45 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Hello, Some advantages: 1, I will make previous question detailed to Mikrotik, because i have configuration support, but no answer, and documentation isn't complete yet. (two weeks) 2, I spend more time with the device. device capabilities: (or how could be use this device) a, device is a 5 port rou...
by willy
Sat Mar 12, 2011 11:44 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

Re: RouterBoard Documentation and Mikrotik

Oh, some changes happen with documentation, silently insert an example how to use utilities. Thanks! But... Missing information: ROS version used? Problems: The example is not reference. Reference: what settings what to do. Example only aid for understanding the reference. Some features are well sel...
by willy
Sat Mar 12, 2011 11:18 am
Forum: General
Topic: NV2 & RB600
Replies: 2
Views: 566

Re: NV2 & RB600

Hello, i use R600A with R52n 4.16(2.27fw) wireless-nv2 package, in mimo 40MHz and ap-bridge->station-wds mode without any problems. CPU usage normal.
by willy
Tue Mar 08, 2011 9:03 am
Forum: General
Topic: RouterBoard Documentation and Mikrotik
Replies: 19
Views: 5132

RouterBoard Documentation and Mikrotik

Hello, Some history. I use mikrotik and routerboard hw from 2004 because and very good choice. Routerboard hw and routeros very stable and handy and well documented. I have some problems in the past, and i see: mikrotik representative very aggressive in communication, and think routeros always perfe...
by willy
Thu Mar 03, 2011 12:48 pm
Forum: General
Topic: 750G switch serious speed problem
Replies: 7
Views: 1272

Re: 750G switch serious speed problem

Problem only appear if you contact 100mbit device trought 1Gbit 750G interface, and you use the switch chip. 750G (A device) 750G (B device) 433AH (C device) 750G connect with 1 Gbit/s use original patch utp 2 meters (on desk) connect 433AH to any 750G Ok choose device B to connect C device (A and B...
by willy
Thu Mar 03, 2011 10:05 am
Forum: General
Topic: 750G switch serious speed problem
Replies: 7
Views: 1272

Re: 750G switch serious speed problem

Ivoshiee

Please do not offtopic this thread, this problem _not_ related to duplex problem, and wrong setting may cause problems on your boxes (please don't check off auto negotioation on your boxes only if this is the problem, and in this situation, make proper settings at the other end).

Thanks!
by willy
Mon Feb 28, 2011 10:04 am
Forum: General
Topic: 750G switch serious speed problem
Replies: 7
Views: 1272

Re: 750G switch serious speed problem

My previous post may not understandable enough. Many test and hour behind the post above. (The short description very clear, please verify) Please make a testbed config same devices, and you see: this is not duplexity problem. If would duplex mismatch the problem affect all port regardless of connec...
by willy
Sat Feb 26, 2011 8:56 am
Forum: General
Topic: 750G switch serious speed problem
Replies: 7
Views: 1272

750G switch serious speed problem

Hello! I discovered a serious problem with 750G switch Reproductible scenario: 2 pcs 750G ROS4.16 many 433AH ROS4.16 1 RB600 ROS4.16 Connect 750G to another, and connect 433AH to any port on any device and connect RB600 to any 750G Using wire speed switching via switch chip. Each 433AH connect 100Mb...
by willy
Sat Jun 07, 2008 12:38 pm
Forum: RouterBOARD hardware
Topic: Mikrotik and logging on routerboards...
Replies: 12
Views: 5672

Re: Mikrotik and logging on routerboards...

----- Hi fren, yes, and good ide. with remote logging you will save your routerboard resources. on this situation try to make remote logging to other divice and follow like this: - dowload mikrotik's Syslog from mikrotik's website. - install it to other divice e.g: with XP. - choice your logging to...
by willy
Fri Jun 06, 2008 5:21 pm
Forum: RouterBOARD hardware
Topic: Mikrotik and logging on routerboards...
Replies: 12
Views: 5672

Re: Mikrotik and logging on routerboards...

Hmm.

Good, and userfriendly answer from MT: No answer.

Thanks :(
by willy
Thu May 22, 2008 1:50 pm
Forum: RouterBOARD hardware
Topic: Mikrotik and logging on routerboards...
Replies: 12
Views: 5672

Mikrotik and logging on routerboards...

I have a problem. I use various routerboards on wireless networks. Normally works good, (this is the reason why i use this hw/sw). But sometimes can cause big problems, and mikrotik make near imposible to get information about the problem. Mikrotik logging is exclusive. If i leave default configurat...
by willy
Tue Feb 19, 2008 12:36 am
Forum: Wireless Networking
Topic: bonding wireless for maximum throughput
Replies: 34
Views: 16784

Re: bonding wireless for maximum throughput

Yes, TCP bandwidth test. The test done on two RB600 latest O.S. Yes, TCP and UDP bandwidth tests done between the two boards directly!! Should we reach more? How much? You may experience that the TCP test is slower when you do it directly between the boards - we have seen it too. You should use tes...
by willy
Tue Feb 19, 2008 12:10 am
Forum: General
Topic: RB 600 speaker whistling
Replies: 3
Views: 1014

Re: RB 600 speaker whistling

Hello,

I experienced also on all installed rb600 boards.
by willy
Sat Sep 08, 2007 2:58 pm
Forum: General
Topic: rb333 rc1 serial problem
Replies: 10
Views: 2597

Re: rb333 rc1 serial problem

Correction, this information was sent to companies that bought the RB333 before we corrected it for other devices here in stock. If you have a RB333 that is not fixed, you also have this information. Ahham. We get two rb333 to test, and not receive the notification above, when i write the topic you...
by willy
Sat Sep 08, 2007 2:37 pm
Forum: RouterBOARD hardware
Topic: RB333 PtP throughput
Replies: 13
Views: 3317

Re: RB333 PtP throughput

Well RC4 is out. Anyone got 80mb FD ;) close to 60 FD tcp tested. Test environment: 2 pcs rb333 4 pcs r52 4 pcs 22dBi grid 4 pcs slloss pigtail 4 pcs 1,5 m H1000 cable distance 500m elevation 35 deg. urban enviroment line of sight with some reflection txA: 5180 turboA txB: 5800 turboA separated wit...
by willy
Sat Sep 08, 2007 2:04 pm
Forum: General
Topic: 3.0rc1,rc2,rc3
Replies: 4
Views: 1658

3.0rc4

Hello,

rc4 test same environment, same hardware

3.0rc4
A signal -58
B signal -64 (yes)
rx,tx ccq (99%-100%)
throughput 4-4,5MB/s (30-40Mbit/s) tcp connection
stable (runs 24 hour with only one problem)
The first usable release in pre3.0 series .
by willy
Sat Sep 08, 2007 1:58 pm
Forum: General
Topic: 3.0rc1,rc2,rc3
Replies: 4
Views: 1658

Re: 3.0rc1,rc2,rc3

It would be nice to see UDP results also.... Is this a throughput test ? Does bandwidth test runs from one remote location to other through the routers? I dont like udp tests. This is variabled mtu random data and high traffic quasi fixed mtu tcp (ftp) transfers run on independent host directly con...
by willy
Sat Sep 08, 2007 1:51 pm
Forum: General
Topic: RB333 w/RC4 and WDS
Replies: 4
Views: 1889

Re: RB333 w/RC4 and WDS

I dont understand exactly what u want, but nstreme2 interface in bridge make transparent bridging of networks (in my network tested with 2.9.X and 3.0rcX).
by willy
Sun Aug 26, 2007 9:21 am
Forum: General
Topic: 3.0rc1,rc2,rc3
Replies: 4
Views: 1658

3.0rc1,rc2,rc3

Hello, I test 3.0 rcX series wireless, test configuration: 2 rb532r4 with 2xcm9 2x 2m h1000 2x lowloss pigtail 2x 22dB grid distance 500m elevation 35 deg. connection mode: configured each device to ap-bridge ptp connection via wds band: 5GHz turbo 2.9.x (34) A signal -54 B signal -57 rx,tx ccq (97%...
by willy
Fri Aug 24, 2007 11:10 am
Forum: General
Topic: rb333 rc1 serial problem
Replies: 10
Views: 2597

Re: rb333 rc1 serial problem

Nice. Mikrotik hides this information from endusers. Normis says "try another cable". MT! Please share some office information 1. Witch cable recommend to r333? 2, Why not work the (correct) cable that works with rb532? 3, Plan to change anything in rb333 to works with most null modem cables? Thanks.
by willy
Mon Aug 20, 2007 4:01 pm
Forum: General
Topic: rb333 rc1 serial problem
Replies: 10
Views: 2597

Re: rb333 rc1 serial problem

Hello i try 3 different cables 2 different boards (in 2 version of os (rc1, rc2) on 3 different computer, 2 different serial communication software on different os (minicom, hyperterm). All same.
by willy
Mon Aug 20, 2007 11:35 am
Forum: General
Topic: rb333 rc1 serial problem
Replies: 10
Views: 2597

rb333 rc1 serial problem

Hello, The 2 test rb333 arrived yesterday, now i try to configure it. with rb532 (115200 8N1 flowcont off) good serial settings the serial communication is very strange. All chars display correctly if come from routerboard, but any key sending with keyboard somtimes altered a -> d i->n etc. I try wi...
by willy
Wed Aug 15, 2007 10:13 am
Forum: RouterBOARD hardware
Topic: RB192 and RB333
Replies: 67
Views: 11390

Re: RB192 and RB333

I too like Jober would like to know if the RB333 will can do Nstream2. If so orders are on the way.
Mike
The answer 99.9% not (because, if can do full speed Nstreme2 mt representative immediately answered with yes)
by willy
Thu Aug 02, 2007 10:36 am
Forum: General
Topic: rc1 poor wireless stability
Replies: 2
Views: 1097

Re: rc1 poor wireless stability

In my post: stability==wireless stability. Memory allocation and cpu utilization not problematic. The cpu or memory utilization or high transfer not cause of wireless stability in my test environment. I think rc1 wireless stack may more vulnerable in noisy or reflective environment than 3.0b5 (or 2....
by willy
Wed Aug 01, 2007 11:36 pm
Forum: General
Topic: rc1 poor wireless stability
Replies: 2
Views: 1097

rc1 poor wireless stability

Hi, After months we upgrade two test board (rb532) to 3.0rc1 from 3.0b5. The wireless transfer speed (on same placement, and same frequency) better than 3.0b5 (3MByte/s tcp ftp with 3.0b5 and 4.51MByte/s with 3.0rc1 in 802.11a turbo mode, but performance is terrible. 3.0b5(and 2.9.x) was really stab...
by willy
Mon Jun 11, 2007 10:16 am
Forum: Wireless Networking
Topic: 802.1x capability
Replies: 3
Views: 898

Re: 802.1x capability

I think the answer is NO. But i dont understand this is a PR or support forum?
by willy
Wed May 23, 2007 10:41 am
Forum: Wireless Networking
Topic: 802.1x capability
Replies: 3
Views: 898

802.1x capability

Dear, Uldis, Normis, Janisk!

Please answer to me, the following simple and quick question:

Mikrotik 2.9 can act as 802.1x AP?


Thanks.
by willy
Mon May 21, 2007 3:36 pm
Forum: Wireless Networking
Topic: Eduroam access with mikrotik
Replies: 0
Views: 826

Eduroam access with mikrotik

Hello, I need to configure eduroam (http://www.eduroam.org) access with two mikrotik ap. Eduroam authenticate with freeradius server and username/password. Eduroam documentation describe ap can authenticate with 802.1x but i cannot find in mikrotik documentation (but not too cheap soho ap can do thi...
by willy
Wed May 02, 2007 2:18 am
Forum: Wireless Networking
Topic: Wireless mesh scenario
Replies: 1
Views: 789

Wireless mesh scenario

Hello, I have 2 rb532 with 2 sector antennas and one building (campus) to achieve wireless access on campus park. No possible wds link between the routers, but the routers are connected to same VLAN in two switch. Scenario: make seamless roaming to wireless clients walk building one side to the othe...
by willy
Fri Jan 19, 2007 10:49 am
Forum: The Dude
Topic: Dude package on rb532
Replies: 0
Views: 1073

Dude package on rb532

Hello

I installed dude package to rb532 (3b5). But via ssh can't find any new configuration for dude server, from windows machine cannot login to dude server on rb532. Any documentation to try dude on routerboard?

Thanks!
by willy
Mon Dec 18, 2006 11:35 am
Forum: General
Topic: v3 snmp and cacti
Replies: 0
Views: 1247

v3 snmp and cacti

Hi, I have problem. I have ~80 rb532 and some other mt router (x86) and i need to monitor signal strengts etc. in 2.9 signal strenght oid like this oidnumberbase . mac_address . interface_index. This is cannot handle normal (templated) way because interface index can represent some value alone and i...
by willy
Mon Dec 18, 2006 11:24 am
Forum: General
Topic: demo.mt.lv demo2.mt.lv
Replies: 3
Views: 2095

demo.mt.lv demo2.mt.lv

Hi,

demo servers are advertised in homepage as active, respond to ping but cannot login via http, telnet, ssh
I want to test v3 betas download and install not an option.
Thanks
by willy
Tue Feb 28, 2006 5:58 pm
Forum: Wireless Networking
Topic: interface wireless sniffing
Replies: 0
Views: 1106

interface wireless sniffing

Hello,

I configure a new ap and needs to sniff wlan1 interface tool sniffer works good w trafr but interface wireless sniffer not
How to receive this streamed packets?

Thanks.