Community discussions

MikroTik App

Search found 5 matches

by whitlebitle
Wed Sep 03, 2008 7:37 pm
Forum: General
Topic: PPPOE and random queue missing problem
Replies: 192
Views: 45924

Re: PPPOE and random queue missing problem

Hi Normis,
please may you check the HCI ticket?!?!!?!??!?!?!

it is strange asking support ro access a router with the issue and then not reply to such ticket!

Regards
Ros
It will be great if they can give you MSN address, it will be easier.
by whitlebitle
Wed Sep 03, 2008 7:35 pm
Forum: General
Topic: How to limit PPPoE connection request attack?
Replies: 35
Views: 11569

Re: How to limit PPPoE connection request attack?

This is very needed feature.. It will be great if mikrotik decide to implement it.
by whitlebitle
Fri Aug 22, 2008 10:14 pm
Forum: General
Topic: PPPOE and random queue missing problem
Replies: 192
Views: 45924

Re: PPPOE and random queue missing problem

So, you will not attempt to correct pppoe missing queues in 2.9.51 ? If you know what is the problem, it will be very easy to make 2.9.52 with correction? I think that here is a lot of mikrotik users, who uses 2.9.51 for pppoe and are stuck with queue missing problem like us. We use 2.9.51 and must ...
by whitlebitle
Fri Aug 01, 2008 5:23 am
Forum: General
Topic: PPPOE and random queue missing problem
Replies: 192
Views: 45924

Re: PPPOE and random queue missing problem

i think the discovery path is the following: 1. MT says: there isn't any problem; 2. MT says: we tested your configuration and didn't find anything; after dozen mails and supout.... 3. MT says it is a kernel issue after months of posting.............. 4. MT says we will fix it. I hope MT will fix i...
by whitlebitle
Mon Apr 07, 2008 5:37 pm
Forum: General
Topic: PPPoE server performance and packet lose problems
Replies: 100
Views: 25967

Re: PPPoE server performance and packet lose problems

pppoe fixes are included but i dont know why not described in changelog :>
Are pppoe problems really fixed?