Community discussions

MUM Europe 2020

Search found 23 matches

by tpsretard
Thu Aug 09, 2007 10:20 pm
Forum: Wireless Networking
Topic: CPE-Antenna alignment via customer / Application available?
Replies: 149
Views: 33592

Re: CPE-Antenna alignment via customer / Application available?

i would like to take a look also..

jason.king [at] sunbeach dot net
by tpsretard
Mon Feb 12, 2007 1:16 pm
Forum: General
Topic: anyone tried V3 beta on VIA boards?
Replies: 2
Views: 1359

i could be wrong but i always thought the problem with the VIA platform was the boards running the VIA CPU's not the ones running the P4 CPUS's.

How ever i could be SADLY wrong...
by tpsretard
Fri Oct 13, 2006 5:25 pm
Forum: Wireless Networking
Topic: poor performance whit small packets !
Replies: 25
Views: 4909

after 5min still 1meg this is a problem
by tpsretard
Thu Oct 12, 2006 6:10 pm
Forum: Wireless Networking
Topic: poor performance whit small packets !
Replies: 25
Views: 4909

i just did this test also.

with UDP i could only get 1.06 mbits
with TCP i could get 13 mbits

end to end both rb532 single Nstreem
by tpsretard
Sat Oct 07, 2006 12:21 am
Forum: Wireless Networking
Topic: Packets per second, bandwidth and throughput...
Replies: 16
Views: 4894

i am sorry i did not know that, you has that many CPE's deployed... Where are you shapping, only at your nock or at the AP also, i had a situation similar to this, and the only solution at the time was to upgrade the AP to a P4 mobile and do shapping on the wireless box it self, this seemed to of he...
by tpsretard
Fri Oct 06, 2006 2:59 pm
Forum: Wireless Networking
Topic: Packets per second, bandwidth and throughput...
Replies: 16
Views: 4894

sten <-- that was such a wonderfull post, try and keep the sarcasem to a minimum, this is actually a very interesting topic... Skaught there are a few things to do that will help, might not be as eligant in terms of administrating but.... Do traffic shapping on the client router insted of the AP thi...
by tpsretard
Tue Sep 26, 2006 3:39 am
Forum: General
Topic: sharing experiences with RouterOS/DS3/BGP
Replies: 23
Views: 3444

AMEN BROTHA we have a cisco 5300 running 12.1t because of some problem or the other, we can not upgrade it, our 2 7206vxr routers with NPE 400's they are back down in 12.2 and the 2 GSR's man we not going there.. I dont have anyware the problems with Mikrotiks as i do with them, some times i wonder ...
by tpsretard
Wed Aug 30, 2006 7:37 pm
Forum: Wireless Networking
Topic: Athros FEC Coding Rates
Replies: 0
Views: 637

Athros FEC Coding Rates

hi there all, i would like to know how you can enable the FEC Coding Rates
1/2, 1/3 or 1/4 in the newer AR5004X Chipset this would be a big thing for me right now.

Is this something that can be done now or do we have to wait for mikrotik to code it in..

thanks
Jason
by tpsretard
Fri Feb 10, 2006 2:10 pm
Forum: General
Topic: Mikrotik Chat
Replies: 37
Views: 8264

this is cool but i have only one consern with this..

i think it will take away a lot of info from the forum, the nice thing about the forum is people can search for topics and 9 time out of 10 they are there already..

with the chat this will be all lost..
by tpsretard
Tue Nov 01, 2005 2:57 am
Forum: General
Topic: trying to Mangle somthing
Replies: 1
Views: 646

trying to Mangle somthing

hi i am having a we bit of a problem, we use a vsat for out primary inbound and out bound path to the net, but this has a high latency 500-600ms round trip. this is giving some of our users hell with some online games such a call of duty, i would like to mangle them so i can route them down a differ...
by tpsretard
Thu Aug 25, 2005 11:04 pm
Forum: General
Topic: eoip/ipip tunnel with routing across it ??
Replies: 4
Views: 1249

on the office MT the tunnel is 200.xxx.xxx.253/30 on the other side it is 200.xxx.xxx.254/30. the interface i have added is 200.xxx.xxx.129/29 from the office MT i can ping both 254 and 129 and anything behind it. but from the remote site i can not ping past the office mt and at the office i can pin...
by tpsretard
Thu Aug 25, 2005 10:23 pm
Forum: General
Topic: eoip/ipip tunnel with routing across it ??
Replies: 4
Views: 1249

i thought i should be able to do it also, but no go... in my main cisco gateway i have a route for the network block pointing to the mikrotik. from the mikrotik there i have the block routed over to the remote side, and it is routed to the address of the tunnel. and on the remote mikrotik i habe the...
by tpsretard
Thu Aug 25, 2005 9:36 pm
Forum: General
Topic: eoip/ipip tunnel with routing across it ??
Replies: 4
Views: 1249

eoip/ipip tunnel with routing across it ??

ok i have 2 mikrotiks setup at remote officeswith eoip setup and running fantastically.. but what i would like to know is can i route a block of address's over that eoip tunnel... the MT at the main office has the block routed (static) to it and it then routes the block across the eoip link and i ca...
by tpsretard
Thu Aug 25, 2005 9:09 pm
Forum: General
Topic: v2.9 Install Fails Using Router Installer 1.15
Replies: 10
Views: 1680

eoip and routing error

sorry wrong place
by tpsretard
Fri Aug 19, 2005 12:19 am
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

ok i formated the drive, i do not know why but it seems that there was stuff left over from 2.8 that it did not like at all, because now everything seems to be running, the hotspot as i said before and the pppoe rate limit is now working also... dont know if it was somthing i goffed, it might be a n...
by tpsretard
Fri Aug 19, 2005 12:09 am
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

ok i found what the problem with the hotspot was, i had an old hotspot directory there from 2.8 and it did not like it...
by tpsretard
Thu Aug 18, 2005 4:21 pm
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

it is not by hotspot as hotspot is not enabled at all. when i make a pppoe connection that is what comes up but when i use 2.8 software it comes up proporly with a name of <pppoe-xxxx> (the xxx = the username given) i had to go back to 2.8 yesterday because of this, also you said it was the hotspot ...
by tpsretard
Wed Aug 17, 2005 8:19 pm
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

i have cut and pasted the line you have there and still no differance.

if you look at above you will see it creates the queue but it dos not set the limits..
by tpsretard
Wed Aug 17, 2005 6:25 pm
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

no wone here has this problem??? here is an image from winbox http://www.freemotion.bb/jason/pppoe%20rate-limit.JPG and from the command line [admin@MikroTik] queue simple> print Flags: X - disabled, I - invalid, D - dynamic 0 D name="<hs-Local>" dst-address=0.0.0.0/0 interface=Local parent=none pri...
by tpsretard
Wed Aug 17, 2005 12:47 am
Forum: General
Topic: rc10 rate-limit from radius with pppoe
Replies: 8
Views: 2906

rc10 rate-limit from radius with pppoe

when i upgraded today i tryed to get this part to work, it was flawless on the 2.8 OS, on 2.9 it brings up the simple queue like it should but it dos not have any settings in it at all for the limits or the burst time..... is anything supposed to be different or and i over looking somthing... everyt...
by tpsretard
Mon Aug 08, 2005 4:04 pm
Forum: General
Topic: Hotspot/PPP Subscriber caps
Replies: 4
Views: 1116

i am VERY interested in seeing what you have done already, i have never played with it before from the radius side, but i know you can get it to change the bandwidth limit using winbox ir the command line.

if you will please email me with the info or where i can see it....

jason (at) freemotion.bb
by tpsretard
Wed Jun 01, 2005 3:09 pm
Forum: General
Topic: shapping
Replies: 3
Views: 1205

yes i did read it, but i must be more of a nob than i thought
by tpsretard
Tue May 31, 2005 10:32 pm
Forum: General
Topic: shapping
Replies: 3
Views: 1205

shapping

have 2 sets of clients one on 192.168.0.0/24 and others on 192.168.10.0/24 and i want to set different levels of bandwidth for them useing pcq but when i make a flow for it and put in the source address for it, it dos not work, but if i leave the source and dest at 0.0.0.0/0 it all work.. can some o...