Community discussions

MUM Europe 2020

Search found 4 matches

by klrgirish198117
Wed Nov 02, 2016 8:53 am
Forum: General
Topic: Feature Req: IKEv2 server and client
Replies: 291
Views: 82552

Re: Feature Req: IKEv2 server and client

hi ,

i AM FROM isp I AM USING RB 1036 router of my backbone, can any one help me to resolve my problem,

in My network VPN is not connecting ( cisco )

i tried to apply all rules vpn ports open. even though it not connecting.

can any one suggest how to come out of this issue.
by klrgirish198117
Sat Sep 26, 2015 9:19 pm
Forum: General
Topic: PPPoE: Peer is not responding
Replies: 22
Views: 17598

Re: PPPoE: Peer is not responding

hi all i am also facing same problem, i am using 5.20 version, log : peer is not responding in PPPoE all users are disconnecting, i have increase the keepalive time 30sec, even though my problem is not solved. can any one of who experience or solved the same please help me to come out of this problem
by klrgirish198117
Tue Jul 07, 2015 9:59 am
Forum: Beginner Basics
Topic: Intel PRO/1000 MT Chipset reboot problem?
Replies: 4
Views: 1114

Re: Intel PRO/1000 MT Chipset reboot problem?

which dual lan card is good I have been experimenting with these Intel PRO/1000MT PCI cards and I found that if I unplug a card (link goes down) the router would reboot itself in 1-5 minutes. I thought it was some kind of watchdog, but even after turning that off, the same thing happens. I was able ...
by klrgirish198117
Thu Jul 02, 2015 7:16 pm
Forum: Beginner Basics
Topic: Intel PRO/1000 MT Chipset reboot problem?
Replies: 4
Views: 1114

Re: Intel PRO/1000 MT Chipset reboot problem?

I have been experimenting with these Intel PRO/1000MT PCI cards and I found that if I unplug a card (link goes down) the router would reboot itself in 1-5 minutes. I thought it was some kind of watchdog, but even after turning that off, the same thing happens. I was able to reproduce it on 2 differ...