Community discussions

MikroTik App

Search found 6 matches

by daveleger
Sat Aug 02, 2008 5:40 pm
Forum: The User Manager
Topic: RB450 Disk Full - User-Manager Logs and Session
Replies: 15
Views: 55570

RB450 Disk Full - User-Manager Logs and Session

Hello, I have run into a problem where the logs and sessions have filled up the disk on my RB450. This is a very small hotspot using UM and after 2 months, the logs and sessions have filled the disk. I have been able to free up some space and disabled the hotspot so that users can at least access th...
by daveleger
Sun Jun 15, 2008 6:05 am
Forum: The User Manager
Topic: Active Users / Active Sessions
Replies: 1
Views: 1572

Active Users / Active Sessions

Hello, I have a RB450 with a L4. I have 4 active users and 19 active sessions. Now, User Manager has a limitation of 20 active sessions and I assumed that would mean that I could have 20 active users logged in at the same time. Any ideas here as to why so few users are using so many active sessions?...
by daveleger
Tue May 20, 2008 5:44 pm
Forum: General
Topic: RB150 v3.9 100% CPU
Replies: 4
Views: 1342

Re: RB150 v3.9 100% CPU [resolved]

Upgrading the firmware from 2.9 to 2.14 did the trick. It is no longer showing 100% CPU load.

I don't believe the CPU was actually at 100%, rather is was showing it as being at 100%.

Thanks,

Dave Leger
by daveleger
Fri May 16, 2008 5:08 pm
Forum: General
Topic: RB150 v3.9 100% CPU
Replies: 4
Views: 1342

Re: RB150 v3.9 100% CPU

I would agree, but how can I properly monitor the CPU is I don't have an accurate reading?

Should I upgrade the firmware?

Or Should I downgrade the OS?

Thanks,

Dave
by daveleger
Fri May 16, 2008 4:13 pm
Forum: General
Topic: RB150 v3.9 100% CPU
Replies: 4
Views: 1342

RB150 v3.9 100% CPU

Hello, I have a miniRouter with basic firewall setup and PPPOE client configured to connected to the internet. ether2-5 are bridged together. Just about no traffic on the router, however I am at 100% CPU all the time. Not just a spike! The router seams to be working properly. No slow down, etc. But ...
by daveleger
Mon Apr 28, 2008 9:53 pm
Forum: The User Manager
Topic: Disable User with Custome Message
Replies: 1
Views: 1680

Disable User with Custome Message

Hello,

I am wondering if it's possible to disable a user in the User-Manager and have a custom error message to tell the user why his account has been disabled? When an account is disabled, by default what error message will he get? Will it be the standard user/pass not found?

Thanks,

Dave Leger