Community discussions

MikroTik App

Search found 8 matches

by CVNET
Sat May 10, 2008 9:19 am
Forum: Beginner Basics
Topic: Stopping or limiting PtP traffic like Bit Torrent
Replies: 3
Views: 2328

Stopping or limiting PtP traffic like Bit Torrent

This may be old hat to most folks, but I'm a newbie to MT and I've got a guy who is jamming up the works on one of my APs here with Bit Torrent. Can my RB532 be set up to stop it or slow it down so it doesn't cause problems? When he's on, ping times to Google go to 2000 ms, etc., the traffic graph l...
by CVNET
Tue Apr 29, 2008 8:43 pm
Forum: Beginner Basics
Topic: Big change in upload speeds with new MT APs
Replies: 3
Views: 1055

Big change in upload speeds with new MT APs

I recently replaced my 3 SmartBridges APPO APs with MT 532/Ubiquiti card APs. All is well, except typical upload speeds are now about 1/3 of what they were with SB. 95% of my CPEs are still SB2100s, and I'm also seeing the same slow upload activity on the 5 NanoStation2 CPEs I recently deployed. Bef...
by CVNET
Tue Apr 22, 2008 4:10 am
Forum: Beginner Basics
Topic: Rebooting problem with RB532 APs
Replies: 2
Views: 854

Re: Rebooting problem with RB532 APs

Thanks for this forum. I see a lot of helpful people here, and I will appreciate any help I can get. I have two RB532 APs that are working great, except they reboot (both at the same time, assuming the CPE up times on the reg list are an indication of that) on their own. The longest up times I have...
by CVNET
Tue Apr 22, 2008 4:06 am
Forum: Beginner Basics
Topic: Weird data transfer slowdown
Replies: 0
Views: 701

Weird data transfer slowdown

One of my MT 532 APs went into a severe slowdown mode late one recent night. Whereas the normal speed test I get would be around 3 megabits/s, I was pulling 60 and 70k. The traffic graph looked like a wall, the Tx bars were all the same height (as I recall, about 800 megabits), with the Rx bars abou...
by CVNET
Wed Apr 16, 2008 8:46 pm
Forum: Beginner Basics
Topic: Rebooting problem with RB532 APs
Replies: 4
Views: 1164

Re: Rebooting problem with RB532 APs

Thanks for this forum. I see a lot of helpful people here, and I will appreciate any help I can get. I have two RB532 APs that are working great, except they reboot (both at the same time, assuming the CPE up times on the reg list are an indication of that) on their own. The longest up times I have...
by CVNET
Wed Apr 16, 2008 8:44 pm
Forum: Beginner Basics
Topic: Rebooting problem with RB532 APs
Replies: 2
Views: 854

Re: Rebooting problem with RB532 APs

Thanks for this forum. I see a lot of helpful people here, and I will appreciate any help I can get. I have two RB532 APs that are working great, except they reboot (both at the same time, assuming the CPE up times on the reg list are an indication of that) on their own. The longest up times I have...
by CVNET
Tue Apr 15, 2008 10:25 pm
Forum: Beginner Basics
Topic: Rebooting problem with RB532 APs
Replies: 2
Views: 854

Rebooting problem with RB532 APs

Thanks for this forum. I see a lot of helpful people here, and I will appreciate any help I can get. I have two RB532 APs that are working great, except they reboot (both at the same time, assuming the CPE up times on the reg list are an indication of that) on their own. The longest up times I have ...
by CVNET
Tue Apr 15, 2008 10:25 pm
Forum: Beginner Basics
Topic: Rebooting problem with RB532 APs
Replies: 4
Views: 1164

Rebooting problem with RB532 APs

Thanks for this forum. I see a lot of helpful people here, and I will appreciate any help I can get. I have two RB532 APs that are working great, except they reboot (both at the same time, assuming the CPE up times on the reg list are an indication of that) on their own. The longest up times I have ...