Community discussions

MUM Europe 2020

Search found 25 matches

by awamex
Fri Jun 06, 2008 5:53 am
Forum: General
Topic: RouterOS V3.9 Not found CD-ROM
Replies: 5
Views: 2185

Re: RouterOS V3.9 Not found CD-ROM

Hi
I resolved the trouble, I had change the Motherboard maybe the chipset is not supported.
by awamex
Wed Jun 04, 2008 12:02 am
Forum: General
Topic: Hotspot + webproxy not working with ROS v3.9 "RESOLVED"
Replies: 2
Views: 666

Re: Hotspot + webproxy not working with ROS v3.9 "plz help me"

I founded the problem, The ethe1 is failed so i changed it for other model "Intel Chip".

thanks
by awamex
Tue Jun 03, 2008 4:53 am
Forum: General
Topic: Hotspot + webproxy not working with ROS v3.9 "RESOLVED"
Replies: 2
Views: 666

Re: Trouble "Hotspot with ROS V3.9"

:( any idea?

I don't have problem with the wallgarden...i can surf without problem but the login page never load....
by awamex
Mon Jun 02, 2008 10:02 pm
Forum: General
Topic: Hotspot + webproxy not working with ROS v3.9 "RESOLVED"
Replies: 2
Views: 666

Hotspot + webproxy not working with ROS v3.9 "RESOLVED"

Hi I'm using ROS V3.9 and I configured my hotspot and when I connected to the Wifi Hotspot my WLAN card has received the next parameters IP: 10.5.50.254/24 GW: 10.5.50.1 DNS:192.168.1.254 But the login page don't show it, i checked into winbox the internet with a ping and I have reponse from interne...
by awamex
Sat May 31, 2008 8:00 pm
Forum: Beginner Basics
Topic: How to redirect ...
Replies: 2
Views: 1132

Re: How to redirect ...

Enable the web proxy, you don't need modify nothing in the web proxy then go to firewall and do the next step:

1.- Into the NAT section add
chain: dst-nat
protocol: tcp
dst-port: 80
action= redirect
to-port:8080

2.-Back to webproxy panel and add the rule.
by awamex
Sat May 31, 2008 7:51 pm
Forum: Beginner Basics
Topic: IP address 0.0.0.0??
Replies: 2
Views: 2321

Re: IP address 0.0.0.0??

You need set the IP manually to interface like (Bridge, ethe1,ethe2) or get the IP with DHCP-Client if your need have DHCP-Server.
by awamex
Fri May 30, 2008 1:35 am
Forum: General
Topic: Some doubts about MESH-WDS Configuration....
Replies: 0
Views: 541

Some doubts about MESH-WDS Configuration....

Hi

I've a doubt about the configuration of MESH with MK http://wiki.mikrotik.com/wiki/Mesh_wds

How many client support each AP with this configuration?
How many AP link WDS can i do with this configuration?

I'm using four MK 511 with 30 client all 2.4ghz.

Thank's

Heri
by awamex
Wed May 21, 2008 12:43 am
Forum: General
Topic: RouterOS V3.9 Not found CD-ROM
Replies: 5
Views: 2185

Re: RouterOS V3.9 Not found CD-ROM

Sounds like the chipset is not supported with RouterOS. This is the IDE chipset. Are you installing with a HD?
Yeah I install with:

HD SATA WensterDigital 80gb
Motherboard Intel model BOXDP35DPM
1GB DDR2 memory
CD-ROM IDE Sony

Thanks
by awamex
Wed May 21, 2008 12:28 am
Forum: General
Topic: RouterOS V3.9 Not found CD-ROM
Replies: 5
Views: 2185

RouterOS V3.9 Not found CD-ROM

Hi!!

I want install RouterOS v3.9 but when the image is loading appear the next message FATAL ERROR: NO CD-ROM FOUND but I tried with 3 diferent cd-rom (IDE, USB EXTERNAL, SATA INTERNAL) and nothing work.

please help me...what can I doto fix this?

Thanks

Heri
by awamex
Tue May 20, 2008 4:52 am
Forum: General
Topic: RB200 Ethernet Port no Link with My Notebook Ethernet Port
Replies: 3
Views: 1112

Re: RB200 Ethernet Port no Link with My Notebook Ethernet Port

Thank's

I fix the trouble with crossover cable.
by awamex
Mon May 19, 2008 11:30 pm
Forum: General
Topic: RB200 Ethernet Port no Link with My Notebook Ethernet Port
Replies: 3
Views: 1112

RB200 Ethernet Port no Link with My Notebook Ethernet Port

Hi everybody

I'm using a RB200 with 48v but when I connect my laptop to Ethe1 or Ethe2 I not have link but if I connect the RB200 to the Switch then it work fine......

My ethernet port is fine because i can configure my Mikrotik 511, 532 with 18v.

what's wrong?

Thanks

Heri
by awamex
Wed May 14, 2008 7:09 am
Forum: General
Topic: I need a blacklist...
Replies: 2
Views: 1191

I need a blacklist...

Hi

'll configure my ROS with Hotspot + Proxy but I need a Blacklist to block website, if anybody know a URL to get the file please say me.

Thanks

Heri
by awamex
Wed May 14, 2008 7:02 am
Forum: General
Topic: What are the requirement to make a server mikrotik?
Replies: 4
Views: 986

Re: What are the requirement to make a server mikrotik?

Thanks for the reply

But, what do you think about the processor and motherboar? are both compatible?

Best Regard

Heri 8)
by awamex
Tue May 13, 2008 5:20 pm
Forum: General
Topic: What are the requirement to make a server mikrotik?
Replies: 4
Views: 986

Re: What are the requirement to make a server mikrotik?

1) disable all necessary service ports.... (usb, serial, parallel, audio....) 2) a IDE flash or Compact flash is simply better than HD Ok, thanks for the reply The functionality of the server is a hotspot with proxy for 400 users for this reason I think use a HD 160GB is much better than a Compact ...
by awamex
Tue May 13, 2008 6:39 am
Forum: General
Topic: What are the requirement to make a server mikrotik?
Replies: 4
Views: 986

What are the requirement to make a server mikrotik?

Hi everybody I need buy a server to install the Router OS V3.X but I not want buy a Server because are very expensive so i want buy the next parts and make a pc: Processor INTEL DUAL CORE 2 GHZ socket LG775. Motherboard INTEL with support Dual core / xenon LG775. Memory DDR2 667Mhz 1Gb. Hard Disk SA...
by awamex
Sat Apr 26, 2008 7:12 pm
Forum: Wireless Networking
Topic: is evry dual nstream point to point link is full duplex?
Replies: 4
Views: 1234

Re: is evry dual nstream point to point link is full duplex?

exactly with dual nstreme you can have full duplex because 1 wireless card it only function like RX and the other card like TX, so you need a routerboard with 2 wireless card in each site.

Heri.
by awamex
Sat Apr 26, 2008 7:07 pm
Forum: Wireless Networking
Topic: Viratual AP manual
Replies: 11
Views: 3974

Re: Viratual AP manual

Hi

The info of the last post is very important but you should read the next link.

http://www.mikrotik.com/testdocs/ros/2. ... e/vlan.php

I hope this help you

Heri.
by awamex
Sat Apr 26, 2008 7:03 pm
Forum: Wireless Networking
Topic: RIC522 max link distance
Replies: 7
Views: 1457

Re: RIC522 max link distance

Interesting..
And.. CCQ and Signal strenght ?
bye - oveda
Hi oveda it's me mushmx

Signal strenght = 72/78
mb transfer= 24/36

does you link have a line of sight? coz is very important

Heri
by awamex
Sat Apr 26, 2008 6:57 pm
Forum: Wireless Networking
Topic: Trouble with link point to point 64km
Replies: 35
Views: 6087

Re: Trouble with link point to point 64km

No worries :)

The other thing is time. Does the link go down first thing in the morning after sunrise?
The link go down without matter the time is variable :(
by awamex
Sat Apr 26, 2008 6:31 am
Forum: Wireless Networking
Topic: XR7
Replies: 26
Views: 7244

Re: XR7

Will MT be supporting Ubiquiti's XR7 card?
Hi

Some friends told me that Ubiquiti's XR7 are excellent option for MK.
by awamex
Sat Apr 26, 2008 6:25 am
Forum: Wireless Networking
Topic: Trouble with link point to point 64km
Replies: 35
Views: 6087

Re: Trouble with link point to point 64km

Try using a lower frequency, 5745, or even to test, set your country to germany and use 5500 (to test only)

If your link stays up you can be sure the problem is interference, if not, you know the problem lies elsewhere
Ok, I'll do the test the next week.

Thanks Belyivulk :D
by awamex
Sat Apr 26, 2008 6:04 am
Forum: Wireless Networking
Topic: RIC522 max link distance
Replies: 7
Views: 1457

Re: RIC522 max link distance

What's the max link distance/throughput point to point attainable with a couple of RIC522T or RIC522C (with miniPCI R52) ? I have reached 30 Mbps/UDP 20 Mbps/TCP on 8 km point to point link. It is possible to reach 15/20 km link with at least 10/15 Mbps trhoughput ? (obviously with perfect fresnel ...
by awamex
Sat Apr 26, 2008 5:31 am
Forum: Wireless Networking
Topic: Trouble with link point to point 64km
Replies: 35
Views: 6087

Re: Trouble with link point to point 64km

What frequency are you using? 57xx? Have you tried the frequency usage tool? What is your noise floor when the link is good? what does it become when it gets bad? What is the humidity like? What time of day does the link go bad, and for how long. How do you fix it? What type of cable are you using ...
by awamex
Sat Apr 26, 2008 4:37 am
Forum: Wireless Networking
Topic: Trouble with link point to point 64km
Replies: 35
Views: 6087

Re: Trouble with link point to point 64km

we have a 58km link here in NZ, with Mikrotik 30DB Dish antennas, R52H, Mikrotik Pigtail & LMR400. We get -69 / -71 for signal Thanks for the reply Belyivulk I'm using the next equipments: 2 Routerboard 532 2 Wireless card XTREMERANGE 600Wm 2 Antenna heavy duty of 28dbi 1 tower "AP BRIDGE" 80mts. 1...
by awamex
Sat Apr 26, 2008 12:42 am
Forum: Wireless Networking
Topic: Trouble with link point to point 64km
Replies: 35
Views: 6087

Re: Trouble with link point to point 64km

Hi chvdr and Belyivulk

It's me mushmx 8) thank's for the reply but what kind and mark of antenna recommend me to use with this link? and if you know some website please post it.


Thanks, best regard.