Community discussions

Search found 15 matches

by unfamous
Sun Nov 28, 2010 9:07 am
Forum: RouterBOARD hardware
Topic: RB493G availability
Replies: 16
Views: 3187

Re: RB493G availability

is that dedicated gbic port or share gbic port? Not sure what you are asking. gbic is old standard interface and is not available on RouterBoards. http://en.wikipedia.org/wiki/Gigabit_interface_converter sfp is a newer standard interface that replaced gbic and we hope to see it on some future Route...
by unfamous
Tue Nov 16, 2010 6:04 am
Forum: RouterBOARD hardware
Topic: RB493G availability
Replies: 16
Views: 3187

Re: RB493G availability

is that dedicated gbic port or share gbic port?
by unfamous
Sun Oct 31, 2010 5:06 pm
Forum: The User Manager
Topic: pppoe with userman one id multi session problem
Replies: 3
Views: 1679

Re: pppoe with userman one id multi session problem

until ROS 4.11 still got this problem :((
by unfamous
Thu Jul 01, 2010 5:16 pm
Forum: RouterBOARD hardware
Topic: RB800 big problem
Replies: 133
Views: 22177

Re: RB800 big problem

Ticket#2010061166000237
by unfamous
Wed Jun 30, 2010 8:34 am
Forum: RouterBOARD hardware
Topic: RB800 big problem
Replies: 133
Views: 22177

Re: RB800 big problem

hey normis.. please also fix RB1100 port 11/12/13 problem.. i dont get any solution until now..
by unfamous
Fri Jun 11, 2010 1:35 pm
Forum: RouterBOARD hardware
Topic: RB800 ether problem
Replies: 9
Views: 1978

Re: RB800 ether problem

we have fixed this problem, fix will be in next RouterOS releases. I also have problems like that but with RB1100, no cable plug - RX 220.1 Mb. autonegotiation failed. and when I plug the cable from other modem/router/switch to RB1100 port 11, 12 or 13, router always stuck / every 5-10 minutes inte...
by unfamous
Fri Jun 11, 2010 5:34 am
Forum: RouterBOARD hardware
Topic: RB1100
Replies: 185
Views: 64351

Re: RB1100

I have problem with RB1100, when I put the cable from other modem/router/switch to RB1100 port 11, 12 or 13, router always stuck / every 5-10 minutes interface/ether always disconnect/down. anyone have a same problem with me? but port 1-10 is normal!.. bug or something?? What is your RouterOS versi...
by unfamous
Thu Jun 10, 2010 8:00 pm
Forum: RouterBOARD hardware
Topic: RB1100
Replies: 185
Views: 64351

Re: RB1100

I have problem with RB1100,

when I put the cable from other modem/router/switch to RB1100 port 11, 12 or 13, router always stuck / every 5-10 minutes interface/ether always disconnect/down. anyone have a same problem with me?

but port 1-10 is normal!..

bug or something??
by unfamous
Fri May 07, 2010 4:46 pm
Forum: General
Topic: MikroTik RouterOS version 4.9 released!
Replies: 32
Views: 11248

Re: MikroTik RouterOS version 4.9 released!

still? compared to what?

p.s. are you pinging router's local address?..

yes.. compare with ROS 3.xx normally ping <1ms to router local address
by unfamous
Thu May 06, 2010 6:08 pm
Forum: General
Topic: MikroTik RouterOS version 4.9 released!
Replies: 32
Views: 11248

Re: MikroTik RouterOS version 4.9 released!

still bad ping.. :( :( [root@PC-ROUTER] > ip add pr Flags: X - disabled, I - invalid, D - dynamic # ADDRESS NETWORK BROADCAST INTERFACE 0 192.168.2.254/30 192.168.2.252 192.168.2.255 eth3-REMOTE [root@PC-ROUTER] > ping 192.168.2.254 192.168.2.254 64 byte ping: ttl=64 time=6 ms 192.168.2.254 64 byte ...
by unfamous
Sun May 25, 2008 8:42 am
Forum: Wireless Networking
Topic: R52H Faillure Rate Continues
Replies: 65
Views: 13576

Re: R52H Faillure Rate Continues

i also have a bad problem with R52H for 3.3km

site A : RB532 - R52 - Grid 24dbi - signal -60 - apbridge 2.4Ghz-B only
Site B : RB600 - R52H - Grid 24dbi - signal -80 - station 2.4Ghz-B only

then i change R52H with R52 and signal more good :D
site A -50 and site B -55
by unfamous
Fri May 16, 2008 10:10 am
Forum: Wireless Networking
Topic: RB600 with 3 mini pci 400mW or 600mW
Replies: 5
Views: 1425

Re: RB600 with 3 mini pci 400mW or 600mW

Flags: X - disabled, R - running 0 R name="e1" mtu=1500 mac-address=00:19:FC:07:0C:F0 arp=enabled interface-type=Atheros AR5212 mode=ap-bridge ssid="em1" frequency=2422 band=2.4ghz-b/g scan-list=default antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none wds-ignore-ssid=no default-authentic...
by unfamous
Fri May 16, 2008 8:35 am
Forum: RouterBOARD hardware
Topic: RB600 & daughterboard, anyone done this?
Replies: 2
Views: 1385

Re: RB600 & daughterboard, anyone done this?

I have a tower running a RB600 and RB502 with 4 XR cards.. 2 on the RB600 and 2 on the RB502.
-Gerard
which PoE do you use for that? 48Volt 1.4A or 48volt 1A?
how if i put 3 XR2 card in RB600 without RB502?

thx
by unfamous
Fri May 16, 2008 7:01 am
Forum: Wireless Networking
Topic: RB600 with 3 mini pci 400mW or 600mW
Replies: 5
Views: 1425

Re: RB600 with 3 mini pci 400mW or 600mW

this is my configuration mode : ap bridge, band : 24 ghz-B/G freq : 2422 antenna mode : superchannel antenna gain : 20dbi tx power mode : card rates tx power : 20dBm i user RB600 with 58volt. 3 mini pci WLM54G 100mW 3 hyperlink sectoral 20dbi client : linksys wrt54GL ddwrt 100-251mW 500meter-1.5km.
by unfamous
Fri May 16, 2008 6:04 am
Forum: Wireless Networking
Topic: RB600 with 3 mini pci 400mW or 600mW
Replies: 5
Views: 1425

RB600 with 3 mini pci 400mW or 600mW

hello,

i hv a problem with my RB600 + 3 Mini Pci WLM54G 100mW + 3 120 degree hyperlink sectoral.
from client less than 1km only -80 & unstable :(

is that possible if i change my mini pci card to 3x 400mW or 3x 600mW for my RB600??