Community discussions

MUM Europe 2020

Search found 8 matches

by mt-guy
Sun May 13, 2018 5:20 pm
Forum: General
Topic: Packet Loss When Bonding Using ARP Monitoring
Replies: 1
Views: 385

Re: Packet Loss When Bonding Using ARP Monitoring

We have the same problem, and no idea what is wrong.
by mt-guy
Fri Jul 25, 2014 9:29 am
Forum: General
Topic: v6.16/v6.17
Replies: 187
Views: 47513

Re: v6.16/v6.17

We already made some IPsec fixes in v6.18rc3 which is available for testing upon request.
I am interested, since we have major issues with reproducible issues and what seems to be random issues with IPsec.
by mt-guy
Tue Jul 08, 2014 12:52 pm
Forum: General
Topic: v6.15 released
Replies: 302
Views: 105186

Re: v6.15 released

As I don't get any replies any more from Mikrotik on Ticket#2014061166000542, I can share an experience with those of you who have IPSEC problems. When upgrading from earlier versions, like 5.26 to 6.15, you will get: generate-policy=port-override instead of generate-policy=yes. Nothing strange with...
by mt-guy
Mon Jul 07, 2014 11:52 pm
Forum: General
Topic: v6.15 released
Replies: 302
Views: 105186

Re: v6.15 released

IPSEC groups are not working. When assigning a group to a policy nothing happens, not even an error. In winbox the group is not even visible under policies. Has this ever worked in earlier versions? Groups are to be used with policy templates, not policies. Works fine for me at least in 6.7, though...
by mt-guy
Mon Jul 07, 2014 8:37 pm
Forum: General
Topic: v6.15 released
Replies: 302
Views: 105186

Re: v6.15 released

IPSEC groups are not working. When assigning a group to a policy nothing happens, not even an error. In winbox the group is not even visible under policies. Has this ever worked in earlier versions? IPSEC still stops working randomly, a user that was able to connect a couple of days ago, can no long...
by mt-guy
Tue Jun 17, 2014 9:45 pm
Forum: General
Topic: IPSec Rekeying
Replies: 3
Views: 1375

Re: IPSec Rekeying

Exactly the same problem here, and 6.15 does not solve this.
by mt-guy
Tue Jun 17, 2014 9:43 pm
Forum: General
Topic: v6.15 released
Replies: 302
Views: 105186

Re: v6.15 released

v6.15 PPC platform can not negotiate IPSEC with MIPS devices, even if MIPS are v5.xx or v6.xx. Basically, v6 is still useless for 1100AHx2 if you need IPSec. ALmost same problem i had with CCR. Thank goodness i didn't bought it. We also have problems with IPSEC-tunnels. The tunnels are not rekeying...
by mt-guy
Tue May 27, 2008 10:39 am
Forum: RouterBOARD hardware
Topic: Problem with RB333 on RouterOS 3.9 and dual nstreme bridge
Replies: 3
Views: 1398

Problem with RB333 on RouterOS 3.9 and dual nstreme bridge

Hi! I have a problem with my dual nstreme bridge. Sometimes when I reboot one of the routerboards, it stops passing passing traffic from the ethernet side to the wireless side, but traffic from the wireless side to the ethernet side works and I am not able to see any hosts on the ethernet side, not ...