Community discussions

Search found 30 matches

by MulderSk
Wed Dec 26, 2018 4:15 am
Forum: RouterBOARD hardware
Topic: Supermicro AOC CGP i2
Replies: 3
Views: 432

Supermicro AOC CGP i2

Please what type of PCI is this AOC CGP i2 ? disapproved to my pciex4 port on pc board. It is possible any adapter ? thanks
by MulderSk
Tue Oct 16, 2018 10:02 pm
Forum: RouterBOARD hardware
Topic: LHG60 3,8 km
Replies: 3
Views: 645

LHG60 3,8 km

Link 3,8 km work very good I wait on rain :-) backup on 5Ghz
by MulderSk
Fri Aug 03, 2018 8:14 pm
Forum: RouterBOARD hardware
Topic: LHG 60 6.43rc51 Unstable
Replies: 3
Views: 573

Re: LHG 60 6.43rc51 Unstable

Thats a long way for the LHG60's!
On 6.43rc32 Link works 2 months without problem only heavy rain link go to backup on 5Ghz few minutes distance is no problem
by MulderSk
Fri Aug 03, 2018 1:43 am
Forum: RouterBOARD hardware
Topic: LHG 60 6.43rc51 Unstable
Replies: 3
Views: 573

LHG 60 6.43rc51 Unstable

Link 2362m LHG60 After upgrade form 6.43rc32 to rc51 link very unstable Signal drop to 20 from 80 ,ping from 2ms to 500ms very low throughput back to rc32 all ok link stable signal 80 mcs8 ping 2ms
by MulderSk
Sat Jul 14, 2018 10:53 pm
Forum: Wireless Networking
Topic: 60Ghz 2.4km - possible?
Replies: 41
Views: 5466

Re: 60Ghz 2.4km - possible?

MulderSk are you using a couple of "normal" LHG60?
yes
by MulderSk
Sat Jul 14, 2018 1:07 am
Forum: Wireless Networking
Topic: 60Ghz 2.4km - possible?
Replies: 41
Views: 5466

Re: 60Ghz 2.4km - possible?

right now rain , normal rain has no effect only very very hard rain was link down 2min
by MulderSk
Sat Jul 14, 2018 12:55 am
Forum: Wireless Networking
Topic: 60Ghz 2.4km - possible?
Replies: 41
Views: 5466

Re: 60Ghz 2.4km - possible?

Now rain and one side not adjust work ok
by MulderSk
Thu Jun 21, 2018 6:01 pm
Forum: RouterBOARD hardware
Topic: LHG60 2km
Replies: 9
Views: 1291

Re: LHG60 2km

Look on picture Terminal distance 1993m I mean real distace, not from integral MT monitor. I don't trust mikrotik internal range meter, it can say about 3 km when actually link about 120 meters. I measured this link on google earth 1970m other link on wAP60G show 236m google earth show 240m Mikroti...
by MulderSk
Wed Jun 20, 2018 1:43 pm
Forum: RouterBOARD hardware
Topic: LHG60 2km
Replies: 9
Views: 1291

Re: LHG60 2km

Did you mean exactly 2.000 meters or 1900 meters or 2100 meters? Becuse in 60G every few meters are important.
Look on picture Terminal distance 1993m
by MulderSk
Wed Jun 20, 2018 12:41 am
Forum: RouterBOARD hardware
Topic: LHG60 2km
Replies: 9
Views: 1291

LHG60 2km

BT TCP from CCR 1016
by MulderSk
Thu May 24, 2018 12:52 am
Forum: Announcements
Topic: v6.43rc [release candidate] is released!
Replies: 557
Views: 107780

Re: v6.43rc [release candidate] is released!

Where I can download winbox 3.14 rc ? thanks
by MulderSk
Mon Feb 19, 2018 10:20 pm
Forum: RouterBOARD hardware
Topic: LHG XL 60Ghz home made
Replies: 13
Views: 3068

Re: LHG XL 60Ghz home made

it fits jrc24 extreme nicely. Too bad I have a lot of non extreme versions. I tested that today... 185m one side is aimed to best signal, other site I just put there and hoped. signal 80... cable speed.... Thanks for the tip MulderSK ! here https://webshare.cz/group/Cj27iJn2in/ wAP60G in parabola M...
by MulderSk
Tue Feb 06, 2018 11:16 pm
Forum: RouterBOARD hardware
Topic: LHG XL 60Ghz home made
Replies: 13
Views: 3068

Re: LHG XL 60Ghz home made

do you have pictures of JRC assembly? I have a lot of spare JRCs...
JRC 24 https://webshare.cz/group/61E6u94rll/

JRC 29 https://webshare.cz/group/3N21hM40my/
by MulderSk
Fri Jan 19, 2018 10:41 pm
Forum: RouterBOARD hardware
Topic: LHG XL 60Ghz home made
Replies: 13
Views: 3068

Re: LHG XL 60Ghz home made

Is it stable with rain? We have a link test 487m with similar solutions with 80 signal but we lost link with rain. Rain is no problem link ok signal from 80 drop to 60 MSC from 8 to 6 but yesterday snow , one PTP wAP60G - JRC29 with wAP60G 320m heavy snow signal 80 no problem only when water snow o...
by MulderSk
Thu Jan 11, 2018 3:00 am
Forum: RouterBOARD hardware
Topic: LHG XL 60Ghz home made
Replies: 13
Views: 3068

LHG XL 60Ghz home made

480m one side wAP60 inside LHG XL second side wAP60 inside JRC24 signal 75 MCS 8 sometimes 6
https://webshare.cz/#/group/33u784To2K/
by MulderSk
Sat Dec 23, 2017 4:27 pm
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 279
Views: 34617

Re: wAP 60G experience

obviously its possible to replace wap60 board into lhg box relatively easy. Still I am convinced that the lhg mesh reflector isnt best solution for 60ghz wavelenght. i will repeat it again. Probably would be the best to replace somehow wap60 board inside ldf box and then mount ldf60 on any appropri...
by MulderSk
Sat Dec 23, 2017 4:36 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 279
Views: 34617

Re: wAP 60G experience

320m signal 80 MCS 8 full speed but one side wAP is inserted into LHG XL Please can you post some pics about this hack? Thank you first I tested about 1 month when wAP 60 in LHG only with tape but today I recieved another units so I make new version :-) foto https://ulozto.sk/tam/_PQHTNYRtxU2w seco...
by MulderSk
Tue Dec 19, 2017 12:13 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 279
Views: 34617

Re: wAP 60G experience

320m signal 80 MCS 8 full speed but one side wAP is inserted into LHG XL
by MulderSk
Thu Nov 16, 2017 11:56 am
Forum: RouterBOARD hardware
Topic: Wireless wire 60Ghz default password
Replies: 25
Views: 6029

Wireless wire 60Ghz default password

What is the default password please ? because I cant connect through winbox on mac address admin blank don't work thanks
by MulderSk
Sat Oct 07, 2017 11:24 am
Forum: RouterBOARD hardware
Topic: More info about mUPS
Replies: 53
Views: 8309

Re: More info about mUPS

Good results! Was this with traffic? Photo does not show any. Try it with full load. Hi Normis why is not possible connect to mUPS through winbox to ros and manage mUPS ? use monitoring , watchdog and other.How can I monitoring problem with power now ? thanks for answer. In brochure you wrote In Ro...
by MulderSk
Thu Sep 21, 2017 12:07 am
Forum: RouterBOARD hardware
Topic: More info about mUPS
Replies: 53
Views: 8309

Re: More info about mUPS

Hi, mUPS sounds interesting. Is it possible to power possibly a PowerBox at which probably 4 wireless systems are connected wit PoE? So is it possible to power 5 routerboards at the same time with one mUPS? Or is the current output limited anyway? 2A current (at 24V) should be ok for this constella...
by MulderSk
Wed May 11, 2016 12:52 am
Forum: RouterBOARD hardware
Topic: Lost POE menu on RB750UP
Replies: 0
Views: 626

Lost POE menu on RB750UP

Hi after overshoot power in I lost menu POE in routerboard now Icant power other device. I make netinstall and still poe is missing in interface menu any help ? thanks
by MulderSk
Wed Apr 27, 2016 12:15 am
Forum: Wireless Networking
Topic: Wireless Problem Hide SSID
Replies: 3
Views: 985

Re: Wireless Problem Hide SSID

I Have A Problem With the signal SSID
the signal is hidden and It shows in broadcast
same problem SXT G-5HPnD r2 ros 6.35
by MulderSk
Tue Feb 02, 2016 10:01 am
Forum: The Dude
Topic: Import Database / Importar Banco de dados
Replies: 6
Views: 1704

Re: Import Database / Importar Banco de dados

save backup to version 4.03 file with backup.tgz and then import this file to version 6.34 backup.xml I had same problem now work fine
by MulderSk
Thu Jan 07, 2016 1:17 am
Forum: The Dude
Topic: Dude down service disk & cpu
Replies: 6
Views: 4027

Re: Dude down service disk & cpu

I have a query in version 3.6 could do backup of my settings and networks; and in version 6.34 does not show the option to backup or export .. It's now a command line task on the DUDE Server - http://wiki.mikrotik.com/wiki/Manual:The_Dude_v6/DB_import_export /dude export-db file=(file_name_path) .....
by MulderSk
Thu Jan 07, 2016 12:59 am
Forum: The Dude
Topic: How to restore backup in new Dude
Replies: 4
Views: 3285

Re: How to restore backup in new Dude

I have tried that but with .xml file and it doesnt work

Image
same problem any idea ?
by MulderSk
Wed Jun 03, 2015 1:20 am
Forum: Wireless Networking
Topic: NV2 Multhop TCP single stream performance solved.
Replies: 3
Views: 1374

Re: NV2 Multhop TCP single stream performance solved.

Can you describe it ? I have point to point AP bridge other side station bridge you change the mode to WDS ? and only routing on interface ? I have several link in NV2 multihop and problem tcp single thanks
by MulderSk
Mon Nov 17, 2014 2:27 am
Forum: Wireless Networking
Topic: Nstreme Problem
Replies: 15
Views: 2805

Re: Nstreme Problem

I was also going to ask same question , Why do you need the old legacy nstream over NV2? TCP over multiple hops performed much better at times nstreme was working. nv2 has better link performance but single users do not get the tcp performance with speed tests as they did with nstreme. Newer nv2 is...
by MulderSk
Wed Nov 12, 2014 3:04 am
Forum: Wireless Networking
Topic: Nstreme Problem
Replies: 15
Views: 2805

Re: Nstreme Problem

I was also going to ask same question , Why do you need the old legacy nstream over NV2? maybe in NV2 1 TCP connection is low throughput when AP bride mode is use with routing NV2 is ok ,but in Nstreme mode when AP or CPE is in bridge mode 1 TCP connection is throughput ok more hops too sorry for m...
by MulderSk
Fri Sep 26, 2014 12:34 am
Forum: RouterOS v6 RC and v7 BETA
Topic: [SOLVED] please solve 10Mbps ethernet problem
Replies: 7
Views: 4159

Re: please solve 10Mbps ethernet problem

It seems that after changing ethernet cable to new Cat7 Shielded with shielded module, port flapping vanished :-)
Hi I have same problem on several mikrotik You try cat6 ? or only cat7 solved problem ? thanks