Community discussions

MUM Europe 2020

Search found 8 matches

by Armwheet
Tue Dec 18, 2012 12:32 pm
Forum: RouterBOARD hardware
Topic: RB751/2011UAS - TX-Power beginner question
Replies: 3
Views: 1026

RB751/2011UAS - TX-Power beginner question

Hi, I have read wireless faq located at http://wiki.mikrotik.com/wiki/Manual:Wireless_FAQ , but FAQ doesn't mention changing values not up, but down. I have some interferences with USB Creative Sound Blaster card with 5.1 sound setup which is sitting on desk near RB751G or RB2011UAS-2HnD-IN. Strange...
by Armwheet
Fri Sep 07, 2012 3:21 pm
Forum: RouterBOARD hardware
Topic: RB2011UAS-2HnD-IN - LCD and COM
Replies: 3
Views: 2954

Re: RB2011UAS-2HnD-IN - LCD and COM

1. what do you want to configure for the LCD? check the "/lcd" menu in console. See manual: http://wiki.mikrotik.com/wiki/Manual:LCD_TouchScreen Thanks for pointing in right direction. 2. works fine with my fingers I have this sausage like fingers .... LOL. :D 3. cisco cable will work Great! Device...
by Armwheet
Fri Sep 07, 2012 2:40 pm
Forum: RouterBOARD hardware
Topic: RB2011UAS-2HnD-IN - LCD and COM
Replies: 3
Views: 2954

RB2011UAS-2HnD-IN - LCD and COM

Hi, I have few first units of RB2011UAS-2HnD-IN in my hands right now, but I can't figure out few things, so naturally I have question listed below: 1. Is there possibility to configure LCD from RouterOS? I looked everywhere in Winbox and failed to find any meaningfull option. 2. Is it true to effic...
by Armwheet
Fri Jul 20, 2012 3:03 pm
Forum: Wireless Networking
Topic: DIFERENCE BETWEEN TX POWER-REAL TX POWER AND TOTAL TX POWER
Replies: 4
Views: 2506

Re: DIFERENCE BETWEEN TX POWER-REAL TX POWER AND TOTAL TX PO

It doesn't add up:/

real tx power is single chain power - ok
and total is dual chain power - so total is 2xreal?
but then you saying that total is real+3dbi (from where did you get this 3dbi?)

may I ask you to clarify?
by Armwheet
Tue Jun 22, 2010 10:11 am
Forum: General
Topic: 4.x to 3.30 downgrade problem
Replies: 7
Views: 2125

4.x to 3.30 downgrade problem

Hi, I have bought RouterBoard 411 with Level 3 license it came with RouterOS 4.5. I want to downgrade to 3.30, I transfered package via tool fetch, in System->Packages I clicked downgrade and I was watching on serial port what is happening. Verification was OK, RouterOS finished installing, and afte...
by Armwheet
Fri Feb 19, 2010 3:12 pm
Forum: RouterBOARD hardware
Topic: LED indicators on RB750 and on RB750G
Replies: 2
Views: 929

Re: LED indicators on RB750 and on RB750G

Thanks for reply. I thought that something is wrong with boards - tested about 10 RB750 and same amount of RB750G with same result.
by Armwheet
Thu Feb 18, 2010 2:43 pm
Forum: RouterBOARD hardware
Topic: LED indicators on RB750 and on RB750G
Replies: 2
Views: 929

LED indicators on RB750 and on RB750G

Hello,
I would like to ask, maybe silly question, why LED indicators for Fast Ethernet ports doesn't blink when they are active on RB750, but on RB750G LEDs for Gigabit Ethernet ports indicate current state - send and receive. Anyone has a answer? I cannot figure this out...

Thanks for your time.
by Armwheet
Wed Apr 01, 2009 7:24 am
Forum: Beginner Basics
Topic: VPN PPTP
Replies: 1
Views: 570

VPN PPTP

Hello, I have problems in understending how to make VPN server in my current configuration. In home I use RouterBoard 493AH with two R52 network modules. Bridge1 - ether2 to ether6 - 5 PUBLIC IPs - let's say this is my router IP address 89.228.30.15 Bridge2 - eheter9 + wlan1 - private local network ...