Community discussions

MUM Europe 2020

Search found 9 matches

by juantete
Mon Aug 24, 2015 7:23 pm
Forum: General
Topic: routeros 6.31 cm2, can't add VirtualAP interface, l2mtu wrong
Replies: 6
Views: 1368

Re: routeros 6.31 cm2, can't add VirtualAP interface, l2mtu wrong

I have same problem in Mipsbe and Misple, ROS 6.31

Thanks
by juantete
Sun Jun 02, 2013 3:02 am
Forum: General
Topic: v6.0 released
Replies: 321
Views: 69847

Re: v6.0 released

Hi, I have a X86 Installed with 3 ethernet interfaces, the update to version 6.0, the PCI Express interface ethernet 1, RTL8101E/RTL8102E Fast Ethernet controller (rev: 1) stopped working, I check in resources and PCI tab appears but no data traffic.

Can help with this.

Thanks.
by juantete
Thu May 02, 2013 12:22 am
Forum: General
Topic: Changing LAN port to WAN port
Replies: 2
Views: 1258

Re: Changing LAN port to WAN port

If possible, each Ethernet port can be configured according to your need.

You can check for settings in http://wiki.mikrotik.com/wiki/Manual:TOC
by juantete
Wed May 01, 2013 6:36 am
Forum: General
Topic: how to increase LAN port in R B 2011 L by using another R b
Replies: 10
Views: 1546

Re: how to increase LAN port in R B 2011 L by using another

Hello, I use a dell switch with 24 ports, each port connecting an ADSL service, which corresponds to a VLAN interface, and a PC with X86 router OS, and two ethernet card in the pc only. I use pcc load balancing to 5 vlan interfaces going to the my user, this configuration work fine. if you prefer I ...
by juantete
Mon May 30, 2011 9:27 pm
Forum: General
Topic: IE9 & FireFox & Chrome unable to load web config.
Replies: 5
Views: 962

Re: IE9 & FireFox & Chrome unable to load web config.

Webfig in ver 5.4 Don´t work in Nokia Phone.
by juantete
Wed Nov 18, 2009 2:33 am
Forum: Wireless Networking
Topic: RB411R Wlan disappear
Replies: 9
Views: 1920

Re: RB411R Wlan disappear

Thanks Normis,

I will send the RB411R for warranty to the dealer, so I apreciate your help.
by juantete
Fri Nov 13, 2009 6:36 pm
Forum: Wireless Networking
Topic: RB411R Wlan disappear
Replies: 9
Views: 1920

Re: RB411R Wlan disappear

Thanks Normis, I have a device inside the antenna http://www.stationbox.info, all time, never turn it on wihtout connect the antenna. I use this model of power supply UBI-POE-15-8, this component is provided with ubiquiti NS2. The equipments was installed in different sites, but with the same config...
by juantete
Thu Nov 12, 2009 7:29 pm
Forum: Wireless Networking
Topic: RB411R Wlan disappear
Replies: 9
Views: 1920

Re: RB411R Wlan disappear

Hi, Thank for your answer, This is the log, [admin@MikroTik] /log> print 00:00:17 system,error,critical router rebooted without proper shutdown, probably power outage 00:00:24 system,info,account user admin logged in via winbox 00:00:32 system,info,account user admin logged in via local I probe inst...
by juantete
Wed Nov 11, 2009 6:47 pm
Forum: Wireless Networking
Topic: RB411R Wlan disappear
Replies: 9
Views: 1920

RB411R Wlan disappear

Hello every body, I need your help. I have a RB411R and it was working right, but few days ago the Wlan inteface that is embebed desappear. I reset the device by hardware and software and then appear but few days later desappear again. I trayed with another RB411R it is happenig the same thing event...